[Bug 21289] Prism2 module: Package fails to compile on 5.10 build of Ubuntu using gcc 3.4 and recent updates to date.

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[Bug 21289] Prism2 module: Package fails to compile on 5.10 build of Ubuntu using gcc 3.4 and recent updates to date.

bugzilla-daemon-16
Please do not reply to this email.  You can add comments at
http://bugzilla.ubuntu.com/show_bug.cgi?id=21289
Ubuntu | linux-wlan-ng





------- Additional Comments From [hidden email]  2006-01-05 00:53 UTC -------
prism2 is in breezy too:

david@amadeus:~$ cat /boot/config-2.6.12-10-686 | grep -i prism
CONFIG_PRISM2=m
CONFIG_PRISM2_USB=m
# Prism GT/Duette 802.11(a/b/g) PCI/Cardbus support
CONFIG_PRISM54=m

--
Configure bugmail: http://bugzilla.ubuntu.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug, or are watching the QA contact.

--
kernel-team mailing list
[hidden email]
http://lists.ubuntu.com/mailman/listinfo/kernel-team