[Bug 6600] This package should conflict with nvidia-glx

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[Bug 6600] This package should conflict with nvidia-glx

Sebastien Estienne
Public bug report changed:
https://launchpad.net/malone/bugs/6600

Task: ubuntu nvidia-glx
       Assignee: (unassigned) => Ubuntu Kernel Team

--
kernel-team mailing list
[hidden email]
https://lists.ubuntu.com/mailman/listinfo/kernel-team