[Bug 6600] This package should conflict with nvidia-glx

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[Bug 6600] This package should conflict with nvidia-glx

Adam Conrad
Public bug report changed:
https://launchpad.net/malone/bugs/6600

Task: ubuntu nvidia-settings
         Status: Confirmed => Rejected

Comment:
nvidia-settings has no need to have a conflict added, as nvidia-glx
conflicts with it.  It will be removed when nvidia-glx-legacy can no
longer use it either.

--
kernel-team mailing list
[hidden email]
https://lists.ubuntu.com/mailman/listinfo/kernel-team