[Bug 6600] This package should conflict with nvidia-glx

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[Bug 6600] This package should conflict with nvidia-glx

Adam Conrad
Public bug report changed:
https://launchpad.net/malone/bugs/6600

Task: ubuntu nvidia-glx
         Status: Confirmed => Fix Released

Comment:
nvidia-glx conflicts with nvidia-xconfig as of version 2.6.15.7-3 (and
already conflicted with nvidia-settings)

--
kernel-team mailing list
[hidden email]
https://lists.ubuntu.com/mailman/listinfo/kernel-team