Erro ao iniciar opera-8.5

classic Classic list List threaded Threaded
3 messages Options
Reply | Threaded
Open this post in threaded view
|

Erro ao iniciar opera-8.5

walter-7
Insatalei o opera-8.5 e sempre que o abro aparece a seguinte mensagem:
 Ocorreu um erro na cconfiguração dos plug-ins. Os plugins não
funcionarão
 corretamente.Não foi possível iniciar o aplicativo referente ao
plug-in
"oeramotifwarapper". Por favor instale o Motif. Diretório dos plug-ins.
O
caminho pode ser modificado na caixa de  Dialogo Referências.
/user/lib/plugins
/usr/mozilla plugins
/usr/netscape plugins libc6
Solicito que me ajudem a corrigir este erro, obrigado,
walter



--
ubuntu-br mailing list
[hidden email]
www.ubuntu-br.org
http://lists.ubuntu.com/mailman/listinfo/ubuntu-br
Reply | Threaded
Open this post in threaded view
|

Re: Erro ao iniciar opera-8.5

Matheus Pacheco de Andrade
Aqui de cor eu não lembro da solução (envolvia link simbólico da
operamotifwrapper existente pra faltante, acho), mas isso já foi
extensamente discutido no www.ubuntuforums.org <http://www.ubuntuforums.org>



2005/11/5, walter <[hidden email]>:

>
> Insatalei o opera-8.5 e sempre que o abro aparece a seguinte mensagem:
> Ocorreu um erro na cconfiguração dos plug-ins. Os plugins não
> funcionarão
> corretamente.Não foi possível iniciar o aplicativo referente ao
> plug-in
> "oeramotifwarapper". Por favor instale o Motif. Diretório dos plug-ins.
> O
> caminho pode ser modificado na caixa de Dialogo Referências.
> /user/lib/plugins
> /usr/mozilla plugins
> /usr/netscape plugins libc6
> Solicito que me ajudem a corrigir este erro, obrigado,
> walter
>
>
>
>
> --
> ubuntu-br mailing list
> [hidden email]
> www.ubuntu-br.org <http://www.ubuntu-br.org>
> http://lists.ubuntu.com/mailman/listinfo/ubuntu-br
>
>
>
--
ubuntu-br mailing list
[hidden email]
www.ubuntu-br.org
http://lists.ubuntu.com/mailman/listinfo/ubuntu-br
Reply | Threaded
Open this post in threaded view
|

Re: Erro ao iniciar opera-8.5

Og Maciel
Ontem a noite alguem no #ubuntu teve o mesmo problema e no final descobrimos
que precisava instalar o libmotif3. Infelizmente a pessoa nao me disse
depois se tudo fincionou mas creio que seja isso mesmo.

Og

On 11/5/05, Matheus Pacheco de Andrade <[hidden email]> wrote:

>
> Aqui de cor eu não lembro da solução (envolvia link simbólico da
> operamotifwrapper existente pra faltante, acho), mas isso já foi
> extensamente discutido no www.ubuntuforums.org<http://www.ubuntuforums.org><
> http://www.ubuntuforums.org>
>
>
>
> 2005/11/5, walter <[hidden email]>:
> >
> > Insatalei o opera-8.5 e sempre que o abro aparece a seguinte mensagem:
> > Ocorreu um erro na cconfiguração dos plug-ins. Os plugins não
> > funcionarão
> > corretamente.Não foi possível iniciar o aplicativo referente ao
> > plug-in
> > "oeramotifwarapper". Por favor instale o Motif. Diretório dos plug-ins.
> > O
> > caminho pode ser modificado na caixa de Dialogo Referências.
> > /user/lib/plugins
> > /usr/mozilla plugins
> > /usr/netscape plugins libc6
> > Solicito que me ajudem a corrigir este erro, obrigado,
> > walter
> >
> >
> >
> >
> > --
> > ubuntu-br mailing list
> > [hidden email]
> > www.ubuntu-br.org <http://www.ubuntu-br.org> <http://www.ubuntu-br.org>
> > http://lists.ubuntu.com/mailman/listinfo/ubuntu-br
> >
> >
> >
> --
> ubuntu-br mailing list
> [hidden email]
> www.ubuntu-br.org <http://www.ubuntu-br.org>
> http://lists.ubuntu.com/mailman/listinfo/ubuntu-br
>



--
"There's no place like 127.0.0.1 <http://127.0.0.1>"

Og B. Maciel

.NET / Oracle Developer by day
Linux Evangelist by night

Linux Registered User 286200
--
ubuntu-br mailing list
[hidden email]
www.ubuntu-br.org
http://lists.ubuntu.com/mailman/listinfo/ubuntu-br