[Fwd: Re: Flash-Player voor FireFox]

classic Classic list List threaded Threaded
3 messages Options
Reply | Threaded
Open this post in threaded view
|

[Fwd: Re: Flash-Player voor FireFox]

Jaap van Hennik


Nico Veenkamp schreef:

> Jaap,
>
> sudo apt-get install flashplugin-nonfree
>
> Wanneer je een foutmelding krijgt dat ie het niet kan vinden moet je in
> je sources.list zorgen dat Multiverse niet is uitgecommentarieerd.
>
> Nico
> Op zo, 28-05-2006 te 15:59 +0200, schreef Jaap van Hennik:
>  
>> Ik heb Dapper 6.06 kunnen installeren
>> Nu krijg ik Macromedia Flash-Player niet voorelkaar.
>> Heeft iemand een suggestie?
>>
>> b.v.d.
>> *jaap*
>>
>>    
Dit commando werkt niet bij mij.
Hoe kan ik ' root' worden om de plugin te copieren?

*jaap*


--
ubuntu-nl mailing list
[hidden email]
https://lists.ubuntu.com/mailman/listinfo/ubuntu-nl
Reply | Threaded
Open this post in threaded view
|

Re: [Fwd: Re: Flash-Player voor FireFox]

Herman Bos-3
Jaap van Hennik wrote:

>
>
> ------------------------------------------------------------------------
>
> Subject:
> Re: Flash-Player voor FireFox
> From:
> Jaap van Hennik <[hidden email]>
> Date:
> Sun, 28 May 2006 17:07:13 +0200
> To:
> [hidden email]
>
> To:
> [hidden email]
>
> Message-ID:
> <[hidden email]>
> User-Agent:
> Thunderbird 1.5.0.2 (X11/20060522)
> MIME-Version:
> 1.0
> References:
> <[hidden email]>
> <[hidden email]>
> In-Reply-To:
> <[hidden email]>
> Content-Type:
> text/plain; charset=ISO-8859-1; format=flowed
> Content-Transfer-Encoding:
> 7bit
>
>
> Nico Veenkamp schreef:
>> Jaap,
>>
>> sudo apt-get install flashplugin-nonfree
>>
>> Wanneer je een foutmelding krijgt dat ie het niet kan vinden moet je in
>> je sources.list zorgen dat Multiverse niet is uitgecommentarieerd.
>>
>> Nico Op zo, 28-05-2006 te 15:59 +0200, schreef Jaap van Hennik:
>>  
>>> Ik heb Dapper 6.06 kunnen installeren
>>> Nu krijg ik Macromedia Flash-Player niet voorelkaar.
>>> Heeft iemand een suggestie?
>>>
>>> b.v.d.
>>> *jaap*
>>>
>>>    
> Dit commando werkt niet bij mij.
> Hoe kan ik ' root' worden om de plugin te copieren?
>
> *jaap*
>
Dit commando moet gewoon werken. Als je multiverse hebt toegevoegd en
dapper draait.

Volgens mij heeft het pakket een andere naam in breezy.

Plak anders de melding die je krijgt als je het commando uitvoert in een
e-mail. En je /etc/apt/sources.list

--
ubuntu-nl mailing list
[hidden email]
https://lists.ubuntu.com/mailman/listinfo/ubuntu-nl
Reply | Threaded
Open this post in threaded view
|

Re: [Fwd: Re: Flash-Player voor FireFox]

Jan Claeys (Ubuntu)
> > Nico Veenkamp schreef:
> >> sudo apt-get install flashplugin-nonfree

Op ma, 29-05-2006 te 12:41 +0200, schreef Herman Bos:
> Volgens mij heeft het pakket een andere naam in breezy.

Nee hoor: <http://packages.ubuntu.com/flashplugin-nonfree>


--
Jan Claeys



--
ubuntu-nl mailing list
[hidden email]
https://lists.ubuntu.com/mailman/listinfo/ubuntu-nl