La prise en charge linguistique est incomplète, des paquets,supplémentaires sont requis.

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

La prise en charge linguistique est incomplète, des paquets,supplémentaires sont requis.

Lami René
Bonjour,

1. Après démarrage du système, j'ai le message suivant :

« La prise en charge linguistique est incomplète, des paquets
supplémentaires sont requis. »

Mais je ne retrouve pas les gestionnaires des mises à jour linguistiques.

Vous pouvez m'aider ?

2. Pour plusieurs raisons de contrôle et de gestion des mises à jour de
mon système, je les fais toutes avec Synaptic pour en garde un
historique, etc., mais je constate qu'un nouveau module démon s'exécute
dès le démarrage du système et me court-circuite ma gestion manuelle
avec Synaptic.

Comment désactiver ce module démon ?

3. Par le passé, il y avait une option dans les panneaux de
configuration de KDE qui permettait de réduire la taille des fenêtres
des applications même quand ils étaient maximisés avec la case pour cet
effet, mais je ne retrouve pas cette option dans KDE, sous Kubuntu 18.04.

Vous pouvez m'aider sur l'un de cestrois problèmes avec la version de
Kubuntu 18.04 64 bits;

Cordialement,

L'ami René


--
Liste de diffusion ubuntu-fr [hidden email]
Pour s'abonner ou se désabonner : https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr
Charte de la liste: http://doc.ubuntu-fr.org/groupes/ubuntu-fr-ml/charte