LiveFS xubuntu/eoan/amd64 failed to build on 20190925

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

LiveFS xubuntu/eoan/amd64 failed to build on 20190925

CD Image
https://launchpad.net/~ubuntu-cdimage/+livefs/ubuntu/eoan/xubuntu/+build/184074
RUN: /usr/share/launchpad-buildd/bin/builder-prep
Kernel version: Linux lgw01-amd64-027 4.4.0-164-generic #192-Ubuntu SMP Fri Sep 13 12:02:50 UTC 2019 x86_64
Buildd toolchain package versions: launchpad-buildd_177 python-lpbuildd_177 sbuild_0.67.0-2ubuntu7.1 bzr-builder_0.7.3+bzr174~ppa13~ubuntu14.10.1 bzr_2.7.0-2ubuntu3.1 git-build-recipe_0.3.6~git201906051340.ff11471~ubuntu16.04.1 git_1:2.7.4-0ubuntu1.6 dpkg-dev_1.18.4ubuntu1.6 python-debian_0.1.27ubuntu2.
Syncing the system clock with the buildd NTP service...
25 Sep 05:20:36 ntpdate[1923]: adjust time server 10.211.37.1 offset -0.000624 sec
RUN: /usr/share/launchpad-buildd/bin/in-target unpack-chroot --backend=lxd --series=eoan --arch=amd64 LIVEFSBUILD-184074 --image-type lxd /home/buildd/filecache-default/2f6424e2ce2d1c2d3e593254193c8e5e60115439
Creating target for build LIVEFSBUILD-184074
RUN: /usr/share/launchpad-buildd/bin/in-target mount-chroot --backend=lxd --series=eoan --arch=amd64 LIVEFSBUILD-184074
Starting target for build LIVEFSBUILD-184074
/usr/lib/python2.7/dist-packages/pylxd/model.py:116: UserWarning: Attempted to set unknown attribute "used_by" on instance of "Profile"
  key, self.__class__.__name__
/usr/lib/python2.7/dist-packages/pylxd/model.py:116: UserWarning: Attempted to set unknown attribute "description" on instance of "Container"
  key, self.__class__.__name__
RUN: /usr/share/launchpad-buildd/bin/in-target override-sources-list --backend=lxd --series=eoan --arch=amd64 LIVEFSBUILD-184074 'deb http://ftpmaster.internal/ubuntu eoan main universe'
Overriding sources.list in build-LIVEFSBUILD-184074
/usr/lib/python2.7/dist-packages/pylxd/model.py:116: UserWarning: Attempted to set unknown attribute "description" on instance of "Container"
  key, self.__class__.__name__
RUN: /usr/share/launchpad-buildd/bin/in-target update-debian-chroot --backend=lxd --series=eoan --arch=amd64 LIVEFSBUILD-184074
Updating target for build LIVEFSBUILD-184074
Get:1 http://ftpmaster.internal/ubuntu eoan InRelease [255 kB]
Get:2 http://ftpmaster.internal/ubuntu eoan/main amd64 Packages [968 kB]
Get:3 http://ftpmaster.internal/ubuntu eoan/main Translation-en [505 kB]
Get:4 http://ftpmaster.internal/ubuntu eoan/universe amd64 Packages [8859 kB]
Get:5 http://ftpmaster.internal/ubuntu eoan/universe Translation-en [5220 kB]
Fetched 15.8 MB in 3s (5985 kB/s)
Reading package lists...
Reading package lists...
Building dependency tree...
Reading state information...
Calculating upgrade...
The following NEW packages will be installed:
  logsave
The following packages will be upgraded:
  apt binutils binutils-common binutils-x86-64-linux-gnu build-essential
  coreutils cpp cpp-9 dpkg dpkg-dev e2fsprogs fakeroot g++ g++-9 gcc gcc-9
  gcc-9-base grep libapparmor1 libapt-pkg5.90 libasan5 libatomic1 libbinutils
  libc-bin libc-dev-bin libc6 libc6-dev libcc1-0 libcom-err2
  libdevmapper1.02.1 libdpkg-perl libext2fs2 libfakeroot libgcc-9-dev libgcc1
  libgnutls30 libgomp1 libip4tc2 libisl21 libitm1 liblsan0 libp11-kit0
  libperl5.28 libquadmath0 libsqlite3-0 libss2 libstdc++-9-dev libstdc++6
  libtasn1-6 libtsan0 libubsan1 linux-libc-dev login passwd perl perl-base
  perl-modules-5.28 tzdata
58 upgraded, 1 newly installed, 0 to remove and 0 not upgraded.
Need to get 62.5 MB of archives.
After this operation, 1037 kB of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu eoan/main amd64 coreutils amd64 8.30-3ubuntu2 [1249 kB]
Get:2 http://ftpmaster.internal/ubuntu eoan/main amd64 dpkg amd64 1.19.7ubuntu2 [1130 kB]
Get:3 http://ftpmaster.internal/ubuntu eoan/main amd64 grep amd64 3.3-1build1 [148 kB]
Get:4 http://ftpmaster.internal/ubuntu eoan/main amd64 login amd64 1:4.5-1.1ubuntu4 [264 kB]
Get:5 http://ftpmaster.internal/ubuntu eoan/main amd64 libperl5.28 amd64 5.28.1-6build1 [3818 kB]
Get:6 http://ftpmaster.internal/ubuntu eoan/main amd64 perl amd64 5.28.1-6build1 [204 kB]
Get:7 http://ftpmaster.internal/ubuntu eoan/main amd64 perl-base amd64 5.28.1-6build1 [1510 kB]
Get:8 http://ftpmaster.internal/ubuntu eoan/main amd64 perl-modules-5.28 all 5.28.1-6build1 [2812 kB]
Get:9 http://ftpmaster.internal/ubuntu eoan/main amd64 libc6-dev amd64 2.30-0ubuntu2 [2548 kB]
Get:10 http://ftpmaster.internal/ubuntu eoan/main amd64 libc-dev-bin amd64 2.30-0ubuntu2 [71.6 kB]
Get:11 http://ftpmaster.internal/ubuntu eoan/main amd64 linux-libc-dev amd64 5.3.0-10.11 [1062 kB]
Get:12 http://ftpmaster.internal/ubuntu eoan/main amd64 libc6 amd64 2.30-0ubuntu2 [2725 kB]
Get:13 http://ftpmaster.internal/ubuntu eoan/main amd64 libc-bin amd64 2.30-0ubuntu2 [634 kB]
Get:14 http://ftpmaster.internal/ubuntu eoan/main amd64 libcc1-0 amd64 9.2.1-8ubuntu1 [49.1 kB]
Get:15 http://ftpmaster.internal/ubuntu eoan/main amd64 binutils-x86-64-linux-gnu amd64 2.32.51.20190905-0ubuntu1 [1639 kB]
Get:16 http://ftpmaster.internal/ubuntu eoan/main amd64 libbinutils amd64 2.32.51.20190905-0ubuntu1 [474 kB]
Get:17 http://ftpmaster.internal/ubuntu eoan/main amd64 binutils-common amd64 2.32.51.20190905-0ubuntu1 [203 kB]
Get:18 http://ftpmaster.internal/ubuntu eoan/main amd64 binutils amd64 2.32.51.20190905-0ubuntu1 [3416 B]
Get:19 http://ftpmaster.internal/ubuntu eoan/main amd64 gcc-9-base amd64 9.2.1-8ubuntu1 [19.2 kB]
Get:20 http://ftpmaster.internal/ubuntu eoan/main amd64 libgcc1 amd64 1:9.2.1-8ubuntu1 [40.8 kB]
Get:21 http://ftpmaster.internal/ubuntu eoan/main amd64 libgomp1 amd64 9.2.1-8ubuntu1 [89.3 kB]
Get:22 http://ftpmaster.internal/ubuntu eoan/main amd64 libitm1 amd64 9.2.1-8ubuntu1 [28.1 kB]
Get:23 http://ftpmaster.internal/ubuntu eoan/main amd64 libatomic1 amd64 9.2.1-8ubuntu1 [9220 B]
Get:24 http://ftpmaster.internal/ubuntu eoan/main amd64 libasan5 amd64 9.2.1-8ubuntu1 [395 kB]
Get:25 http://ftpmaster.internal/ubuntu eoan/main amd64 liblsan0 amd64 9.2.1-8ubuntu1 [139 kB]
Get:26 http://ftpmaster.internal/ubuntu eoan/main amd64 libtsan0 amd64 9.2.1-8ubuntu1 [301 kB]
Get:27 http://ftpmaster.internal/ubuntu eoan/main amd64 libubsan1 amd64 9.2.1-8ubuntu1 [130 kB]
Get:28 http://ftpmaster.internal/ubuntu eoan/main amd64 libquadmath0 amd64 9.2.1-8ubuntu1 [146 kB]
Get:29 http://ftpmaster.internal/ubuntu eoan/main amd64 g++-9 amd64 9.2.1-8ubuntu1 [10.2 MB]
Get:30 http://ftpmaster.internal/ubuntu eoan/main amd64 libstdc++-9-dev amd64 9.2.1-8ubuntu1 [1706 kB]
Get:31 http://ftpmaster.internal/ubuntu eoan/main amd64 libgcc-9-dev amd64 9.2.1-8ubuntu1 [2360 kB]
Get:32 http://ftpmaster.internal/ubuntu eoan/main amd64 gcc-9 amd64 9.2.1-8ubuntu1 [9762 kB]
Get:33 http://ftpmaster.internal/ubuntu eoan/main amd64 cpp-9 amd64 9.2.1-8ubuntu1 [8957 kB]
Get:34 http://ftpmaster.internal/ubuntu eoan/main amd64 libstdc++6 amd64 9.2.1-8ubuntu1 [512 kB]
Get:35 http://ftpmaster.internal/ubuntu eoan/main amd64 libisl21 amd64 0.21-2 [576 kB]
Get:36 http://ftpmaster.internal/ubuntu eoan/main amd64 libapt-pkg5.90 amd64 1.9.4 [847 kB]
Get:37 http://ftpmaster.internal/ubuntu eoan/main amd64 libp11-kit0 amd64 0.23.17-2 [188 kB]
Get:38 http://ftpmaster.internal/ubuntu eoan/main amd64 libtasn1-6 amd64 4.14-3 [37.8 kB]
Get:39 http://ftpmaster.internal/ubuntu eoan/main amd64 libgnutls30 amd64 3.6.9-4build1 [792 kB]
Get:40 http://ftpmaster.internal/ubuntu eoan/main amd64 apt amd64 1.9.4 [1279 kB]
Get:41 http://ftpmaster.internal/ubuntu eoan/main amd64 libext2fs2 amd64 1.45.3-4ubuntu1 [181 kB]
Get:42 http://ftpmaster.internal/ubuntu eoan/main amd64 e2fsprogs amd64 1.45.3-4ubuntu1 [526 kB]
Get:43 http://ftpmaster.internal/ubuntu eoan/main amd64 logsave amd64 1.45.3-4ubuntu1 [9704 B]
Get:44 http://ftpmaster.internal/ubuntu eoan/main amd64 passwd amd64 1:4.5-1.1ubuntu4 [815 kB]
Get:45 http://ftpmaster.internal/ubuntu eoan/main amd64 libcom-err2 amd64 1.45.3-4ubuntu1 [9012 B]
Get:46 http://ftpmaster.internal/ubuntu eoan/main amd64 libss2 amd64 1.45.3-4ubuntu1 [11.3 kB]
Get:47 http://ftpmaster.internal/ubuntu eoan/main amd64 libapparmor1 amd64 2.13.3-5ubuntu1 [35.5 kB]
Get:48 http://ftpmaster.internal/ubuntu eoan/main amd64 libdevmapper1.02.1 amd64 2:1.02.155-2ubuntu6 [127 kB]
Get:49 http://ftpmaster.internal/ubuntu eoan/main amd64 libsqlite3-0 amd64 3.29.0-2 [536 kB]
Get:50 http://ftpmaster.internal/ubuntu eoan/main amd64 tzdata all 2019c-1 [188 kB]
Get:51 http://ftpmaster.internal/ubuntu eoan/main amd64 g++ amd64 4:9.2.1-3.1ubuntu1 [1612 B]
Get:52 http://ftpmaster.internal/ubuntu eoan/main amd64 gcc amd64 4:9.2.1-3.1ubuntu1 [5216 B]
Get:53 http://ftpmaster.internal/ubuntu eoan/main amd64 cpp amd64 4:9.2.1-3.1ubuntu1 [27.6 kB]
Get:54 http://ftpmaster.internal/ubuntu eoan/main amd64 dpkg-dev all 1.19.7ubuntu2 [679 kB]
Get:55 http://ftpmaster.internal/ubuntu eoan/main amd64 libdpkg-perl all 1.19.7ubuntu2 [230 kB]
Get:56 http://ftpmaster.internal/ubuntu eoan/main amd64 build-essential amd64 12.7ubuntu1 [4648 B]
Get:57 http://ftpmaster.internal/ubuntu eoan/main amd64 libfakeroot amd64 1.24-1 [25.7 kB]
Get:58 http://ftpmaster.internal/ubuntu eoan/main amd64 fakeroot amd64 1.24-1 [62.6 kB]
Get:59 http://ftpmaster.internal/ubuntu eoan/main amd64 libip4tc2 amd64 1.8.3-2ubuntu4 [20.5 kB]
debconf: delaying package configuration, since apt-utils is not installed
Fetched 62.5 MB in 1s (85.1 MB/s)
(Reading database ... 12730 files and directories currently installed.)
Preparing to unpack .../coreutils_8.30-3ubuntu2_amd64.deb ...
Unpacking coreutils (8.30-3ubuntu2) over (8.30-3ubuntu1) ...
Setting up coreutils (8.30-3ubuntu2) ...
(Reading database ... 12730 files and directories currently installed.)
Preparing to unpack .../dpkg_1.19.7ubuntu2_amd64.deb ...
Unpacking dpkg (1.19.7ubuntu2) over (1.19.7ubuntu1) ...
Setting up dpkg (1.19.7ubuntu2) ...
(Reading database ... 12730 files and directories currently installed.)
Preparing to unpack .../grep_3.3-1build1_amd64.deb ...
Unpacking grep (3.3-1build1) over (3.3-1) ...
Setting up grep (3.3-1build1) ...
(Reading database ... 12730 files and directories currently installed.)
Preparing to unpack .../login_1%3a4.5-1.1ubuntu4_amd64.deb ...
Unpacking login (1:4.5-1.1ubuntu4) over (1:4.5-1.1ubuntu3) ...
Setting up login (1:4.5-1.1ubuntu4) ...
(Reading database ... 12730 files and directories currently installed.)
Preparing to unpack .../libperl5.28_5.28.1-6build1_amd64.deb ...
Unpacking libperl5.28:amd64 (5.28.1-6build1) over (5.28.1-6) ...
Preparing to unpack .../perl_5.28.1-6build1_amd64.deb ...
Unpacking perl (5.28.1-6build1) over (5.28.1-6) ...
Preparing to unpack .../perl-base_5.28.1-6build1_amd64.deb ...
Unpacking perl-base (5.28.1-6build1) over (5.28.1-6) ...
Setting up perl-base (5.28.1-6build1) ...
(Reading database ... 12732 files and directories currently installed.)
Preparing to unpack .../perl-modules-5.28_5.28.1-6build1_all.deb ...
Unpacking perl-modules-5.28 (5.28.1-6build1) over (5.28.1-6) ...
Preparing to unpack .../libc6-dev_2.30-0ubuntu2_amd64.deb ...
Unpacking libc6-dev:amd64 (2.30-0ubuntu2) over (2.29-0ubuntu3) ...
Preparing to unpack .../libc-dev-bin_2.30-0ubuntu2_amd64.deb ...
Unpacking libc-dev-bin (2.30-0ubuntu2) over (2.29-0ubuntu3) ...
Preparing to unpack .../linux-libc-dev_5.3.0-10.11_amd64.deb ...
Unpacking linux-libc-dev:amd64 (5.3.0-10.11) over (5.2.0-15.16) ...
Preparing to unpack .../libc6_2.30-0ubuntu2_amd64.deb ...
Checking for services that may need to be restarted...
Checking init scripts...
Checking for services that may need to be restarted...
Checking init scripts...
Nothing to restart.
Unpacking libc6:amd64 (2.30-0ubuntu2) over (2.29-0ubuntu3) ...
Setting up libc6:amd64 (2.30-0ubuntu2) ...
Checking for services that may need to be restarted...
Checking init scripts...
Nothing to restart.
(Reading database ... 12739 files and directories currently installed.)
Preparing to unpack .../libc-bin_2.30-0ubuntu2_amd64.deb ...
Unpacking libc-bin (2.30-0ubuntu2) over (2.29-0ubuntu3) ...
Setting up libc-bin (2.30-0ubuntu2) ...
(Reading database ... 12739 files and directories currently installed.)
Preparing to unpack .../0-libcc1-0_9.2.1-8ubuntu1_amd64.deb ...
Unpacking libcc1-0:amd64 (9.2.1-8ubuntu1) over (9.2.1-6ubuntu1) ...
Preparing to unpack .../1-binutils-x86-64-linux-gnu_2.32.51.20190905-0ubuntu1_amd64.deb ...
Unpacking binutils-x86-64-linux-gnu (2.32.51.20190905-0ubuntu1) over (2.32.51.20190821-1ubuntu1) ...
Preparing to unpack .../2-libbinutils_2.32.51.20190905-0ubuntu1_amd64.deb ...
Unpacking libbinutils:amd64 (2.32.51.20190905-0ubuntu1) over (2.32.51.20190821-1ubuntu1) ...
Preparing to unpack .../3-binutils-common_2.32.51.20190905-0ubuntu1_amd64.deb ...
Unpacking binutils-common:amd64 (2.32.51.20190905-0ubuntu1) over (2.32.51.20190821-1ubuntu1) ...
Preparing to unpack .../4-binutils_2.32.51.20190905-0ubuntu1_amd64.deb ...
Unpacking binutils (2.32.51.20190905-0ubuntu1) over (2.32.51.20190821-1ubuntu1) ...
Preparing to unpack .../5-gcc-9-base_9.2.1-8ubuntu1_amd64.deb ...
Unpacking gcc-9-base:amd64 (9.2.1-8ubuntu1) over (9.2.1-6ubuntu1) ...
Setting up gcc-9-base:amd64 (9.2.1-8ubuntu1) ...
(Reading database ... 12739 files and directories currently installed.)
Preparing to unpack .../libgcc1_1%3a9.2.1-8ubuntu1_amd64.deb ...
Unpacking libgcc1:amd64 (1:9.2.1-8ubuntu1) over (1:9.2.1-6ubuntu1) ...
Setting up libgcc1:amd64 (1:9.2.1-8ubuntu1) ...
(Reading database ... 12739 files and directories currently installed.)
Preparing to unpack .../00-libgomp1_9.2.1-8ubuntu1_amd64.deb ...
Unpacking libgomp1:amd64 (9.2.1-8ubuntu1) over (9.2.1-6ubuntu1) ...
Preparing to unpack .../01-libitm1_9.2.1-8ubuntu1_amd64.deb ...
Unpacking libitm1:amd64 (9.2.1-8ubuntu1) over (9.2.1-6ubuntu1) ...
Preparing to unpack .../02-libatomic1_9.2.1-8ubuntu1_amd64.deb ...
Unpacking libatomic1:amd64 (9.2.1-8ubuntu1) over (9.2.1-6ubuntu1) ...
Preparing to unpack .../03-libasan5_9.2.1-8ubuntu1_amd64.deb ...
Unpacking libasan5:amd64 (9.2.1-8ubuntu1) over (9.2.1-6ubuntu1) ...
Preparing to unpack .../04-liblsan0_9.2.1-8ubuntu1_amd64.deb ...
Unpacking liblsan0:amd64 (9.2.1-8ubuntu1) over (9.2.1-6ubuntu1) ...
Preparing to unpack .../05-libtsan0_9.2.1-8ubuntu1_amd64.deb ...
Unpacking libtsan0:amd64 (9.2.1-8ubuntu1) over (9.2.1-6ubuntu1) ...
Preparing to unpack .../06-libubsan1_9.2.1-8ubuntu1_amd64.deb ...
Unpacking libubsan1:amd64 (9.2.1-8ubuntu1) over (9.2.1-6ubuntu1) ...
Preparing to unpack .../07-libquadmath0_9.2.1-8ubuntu1_amd64.deb ...
Unpacking libquadmath0:amd64 (9.2.1-8ubuntu1) over (9.2.1-6ubuntu1) ...
Preparing to unpack .../08-g++-9_9.2.1-8ubuntu1_amd64.deb ...
Unpacking g++-9 (9.2.1-8ubuntu1) over (9.2.1-6ubuntu1) ...
Preparing to unpack .../09-libstdc++-9-dev_9.2.1-8ubuntu1_amd64.deb ...
Unpacking libstdc++-9-dev:amd64 (9.2.1-8ubuntu1) over (9.2.1-6ubuntu1) ...
Preparing to unpack .../10-libgcc-9-dev_9.2.1-8ubuntu1_amd64.deb ...
Unpacking libgcc-9-dev:amd64 (9.2.1-8ubuntu1) over (9.2.1-6ubuntu1) ...
Preparing to unpack .../11-gcc-9_9.2.1-8ubuntu1_amd64.deb ...
Unpacking gcc-9 (9.2.1-8ubuntu1) over (9.2.1-6ubuntu1) ...
Preparing to unpack .../12-cpp-9_9.2.1-8ubuntu1_amd64.deb ...
Unpacking cpp-9 (9.2.1-8ubuntu1) over (9.2.1-6ubuntu1) ...
Preparing to unpack .../13-libstdc++6_9.2.1-8ubuntu1_amd64.deb ...
Unpacking libstdc++6:amd64 (9.2.1-8ubuntu1) over (9.2.1-6ubuntu1) ...
Setting up libstdc++6:amd64 (9.2.1-8ubuntu1) ...
(Reading database ... 12743 files and directories currently installed.)
Preparing to unpack .../libisl21_0.21-2_amd64.deb ...
Unpacking libisl21:amd64 (0.21-2) over (0.21-1) ...
Preparing to unpack .../libapt-pkg5.90_1.9.4_amd64.deb ...
Unpacking libapt-pkg5.90:amd64 (1.9.4) over (1.9.3) ...
Setting up libapt-pkg5.90:amd64 (1.9.4) ...
(Reading database ... 12743 files and directories currently installed.)
Preparing to unpack .../libp11-kit0_0.23.17-2_amd64.deb ...
Unpacking libp11-kit0:amd64 (0.23.17-2) over (0.23.16.1-2) ...
Setting up libp11-kit0:amd64 (0.23.17-2) ...
(Reading database ... 12743 files and directories currently installed.)
Preparing to unpack .../libtasn1-6_4.14-3_amd64.deb ...
Unpacking libtasn1-6:amd64 (4.14-3) over (4.14-2) ...
Setting up libtasn1-6:amd64 (4.14-3) ...
(Reading database ... 12743 files and directories currently installed.)
Preparing to unpack .../libgnutls30_3.6.9-4build1_amd64.deb ...
Unpacking libgnutls30:amd64 (3.6.9-4build1) over (3.6.9-4) ...
Setting up libgnutls30:amd64 (3.6.9-4build1) ...
(Reading database ... 12743 files and directories currently installed.)
Preparing to unpack .../archives/apt_1.9.4_amd64.deb ...
Unpacking apt (1.9.4) over (1.9.3) ...
Setting up apt (1.9.4) ...
/usr/sbin/policy-rc.d returned 101, not running 'restart apt-daily-upgrade.service apt-daily-upgrade.timer apt-daily.service apt-daily.timer'
(Reading database ... 12743 files and directories currently installed.)
Preparing to unpack .../libext2fs2_1.45.3-4ubuntu1_amd64.deb ...
Unpacking libext2fs2:amd64 (1.45.3-4ubuntu1) over (1.45.2-1ubuntu1) ...
Setting up libext2fs2:amd64 (1.45.3-4ubuntu1) ...
(Reading database ... 12743 files and directories currently installed.)
Preparing to unpack .../e2fsprogs_1.45.3-4ubuntu1_amd64.deb ...
Unpacking e2fsprogs (1.45.3-4ubuntu1) over (1.45.2-1ubuntu1) ...
Selecting previously unselected package logsave.
Preparing to unpack .../logsave_1.45.3-4ubuntu1_amd64.deb ...
Unpacking logsave (1.45.3-4ubuntu1) ...
Preparing to unpack .../passwd_1%3a4.5-1.1ubuntu4_amd64.deb ...
Unpacking passwd (1:4.5-1.1ubuntu4) over (1:4.5-1.1ubuntu3) ...
Setting up passwd (1:4.5-1.1ubuntu4) ...
(Reading database ... 12746 files and directories currently installed.)
Preparing to unpack .../00-libcom-err2_1.45.3-4ubuntu1_amd64.deb ...
Unpacking libcom-err2:amd64 (1.45.3-4ubuntu1) over (1.45.2-1ubuntu1) ...
Preparing to unpack .../01-libss2_1.45.3-4ubuntu1_amd64.deb ...
Unpacking libss2:amd64 (1.45.3-4ubuntu1) over (1.45.2-1ubuntu1) ...
Preparing to unpack .../02-libapparmor1_2.13.3-5ubuntu1_amd64.deb ...
Unpacking libapparmor1:amd64 (2.13.3-5ubuntu1) over (2.13.2-9ubuntu7) ...
Preparing to unpack .../03-libdevmapper1.02.1_2%3a1.02.155-2ubuntu6_amd64.deb ...
Unpacking libdevmapper1.02.1:amd64 (2:1.02.155-2ubuntu6) over (2:1.02.155-2ubuntu5) ...
Preparing to unpack .../04-libsqlite3-0_3.29.0-2_amd64.deb ...
Unpacking libsqlite3-0:amd64 (3.29.0-2) over (3.29.0-1) ...
Preparing to unpack .../05-tzdata_2019c-1_all.deb ...
Unpacking tzdata (2019c-1) over (2019b-2) ...
Preparing to unpack .../06-g++_4%3a9.2.1-3.1ubuntu1_amd64.deb ...
Unpacking g++ (4:9.2.1-3.1ubuntu1) over (4:9.2.1-2ubuntu2) ...
Preparing to unpack .../07-gcc_4%3a9.2.1-3.1ubuntu1_amd64.deb ...
Unpacking gcc (4:9.2.1-3.1ubuntu1) over (4:9.2.1-2ubuntu2) ...
Preparing to unpack .../08-cpp_4%3a9.2.1-3.1ubuntu1_amd64.deb ...
Unpacking cpp (4:9.2.1-3.1ubuntu1) over (4:9.2.1-2ubuntu2) ...
Preparing to unpack .../09-dpkg-dev_1.19.7ubuntu2_all.deb ...
Unpacking dpkg-dev (1.19.7ubuntu2) over (1.19.7ubuntu1) ...
Preparing to unpack .../10-libdpkg-perl_1.19.7ubuntu2_all.deb ...
Unpacking libdpkg-perl (1.19.7ubuntu2) over (1.19.7ubuntu1) ...
Preparing to unpack .../11-build-essential_12.7ubuntu1_amd64.deb ...
Unpacking build-essential (12.7ubuntu1) over (12.6ubuntu2) ...
Preparing to unpack .../12-libfakeroot_1.24-1_amd64.deb ...
Unpacking libfakeroot:amd64 (1.24-1) over (1.23-1) ...
Preparing to unpack .../13-fakeroot_1.24-1_amd64.deb ...
Unpacking fakeroot (1.24-1) over (1.23-1) ...
Preparing to unpack .../14-libip4tc2_1.8.3-2ubuntu4_amd64.deb ...
Unpacking libip4tc2:amd64 (1.8.3-2ubuntu4) over (1.8.3-2ubuntu2) ...
Setting up perl-modules-5.28 (5.28.1-6build1) ...
Setting up libip4tc2:amd64 (1.8.3-2ubuntu4) ...
Setting up libisl21:amd64 (0.21-2) ...
Setting up libapparmor1:amd64 (2.13.3-5ubuntu1) ...
Setting up libsqlite3-0:amd64 (3.29.0-2) ...
Setting up binutils-common:amd64 (2.32.51.20190905-0ubuntu1) ...
Setting up linux-libc-dev:amd64 (5.3.0-10.11) ...
Setting up libcom-err2:amd64 (1.45.3-4ubuntu1) ...
Setting up libgomp1:amd64 (9.2.1-8ubuntu1) ...
Setting up libfakeroot:amd64 (1.24-1) ...
Setting up tzdata (2019c-1) ...

Current default time zone: 'Etc/UTC'
Local time is now:      Wed Sep 25 05:21:07 UTC 2019.
Universal Time is now:  Wed Sep 25 05:21:07 UTC 2019.
Run 'dpkg-reconfigure tzdata' if you wish to change it.

Setting up fakeroot (1.24-1) ...
Setting up libasan5:amd64 (9.2.1-8ubuntu1) ...
Setting up libquadmath0:amd64 (9.2.1-8ubuntu1) ...
Setting up libatomic1:amd64 (9.2.1-8ubuntu1) ...
Setting up libss2:amd64 (1.45.3-4ubuntu1) ...
Setting up logsave (1.45.3-4ubuntu1) ...
Setting up libperl5.28:amd64 (5.28.1-6build1) ...
Setting up libubsan1:amd64 (9.2.1-8ubuntu1) ...
Setting up libdevmapper1.02.1:amd64 (2:1.02.155-2ubuntu6) ...
Setting up cpp-9 (9.2.1-8ubuntu1) ...
Setting up libbinutils:amd64 (2.32.51.20190905-0ubuntu1) ...
Setting up libc-dev-bin (2.30-0ubuntu2) ...
Setting up libcc1-0:amd64 (9.2.1-8ubuntu1) ...
Setting up liblsan0:amd64 (9.2.1-8ubuntu1) ...
Setting up libitm1:amd64 (9.2.1-8ubuntu1) ...
Setting up binutils-x86-64-linux-gnu (2.32.51.20190905-0ubuntu1) ...
Setting up libtsan0:amd64 (9.2.1-8ubuntu1) ...
Setting up e2fsprogs (1.45.3-4ubuntu1) ...
Installing new version of config file /etc/cron.d/e2scrub_all ...
Installing new version of config file /etc/e2scrub.conf ...
/usr/sbin/policy-rc.d returned 101, not running 'restart e2scrub_all.service e2scrub_all.timer e2scrub_reap.service'
Setting up binutils (2.32.51.20190905-0ubuntu1) ...
Setting up libgcc-9-dev:amd64 (9.2.1-8ubuntu1) ...
Setting up perl (5.28.1-6build1) ...
Setting up libdpkg-perl (1.19.7ubuntu2) ...
Setting up cpp (4:9.2.1-3.1ubuntu1) ...
Setting up libc6-dev:amd64 (2.30-0ubuntu2) ...
Setting up gcc-9 (9.2.1-8ubuntu1) ...
Setting up libstdc++-9-dev:amd64 (9.2.1-8ubuntu1) ...
Setting up gcc (4:9.2.1-3.1ubuntu1) ...
Setting up dpkg-dev (1.19.7ubuntu2) ...
Setting up g++-9 (9.2.1-8ubuntu1) ...
Setting up g++ (4:9.2.1-3.1ubuntu1) ...
Setting up build-essential (12.7ubuntu1) ...
Processing triggers for libc-bin (2.30-0ubuntu2) ...
RUN: /usr/share/launchpad-buildd/bin/in-target buildlivefs --backend=lxd --series=eoan --arch=amd64 LIVEFSBUILD-184074 --project xubuntu --datestamp 20190925-052006
Reading package lists...
Building dependency tree...
Reading state information...
The following additional packages will be installed:
  apparmor apt-utils attr busybox-initramfs cpio dctrl-tools debootstrap
  dirmngr distro-info distro-info-data dmidecode dmsetup dosfstools gdisk
  genisoimage germinate gettext-base gir1.2-glib-2.0 git git-man gnupg
  gnupg-l10n gnupg-utils gpg-wks-client gpg-wks-server gpgsm grub-common
  initramfs-tools initramfs-tools-bin initramfs-tools-core iso-codes
  klibc-utils kmod kpartx libaio1 libasn1-8-heimdal libboost-iostreams1.67.0
  libboost-system1.67.0 libboost-thread1.67.0 libbsd0 libcurl3-gnutls libedit2
  libefiboot1 libefivar1 liberror-perl libexpat1 libfreetype6 libfuse2
  libgirepository-1.0-1 libglib2.0-0 libgssapi-krb5-2 libgssapi3-heimdal
  libhcrypto4-heimdal libheimbase1-heimdal libheimntlm0-heimdal
  libhx509-5-heimdal libibverbs1 libiscsi7 libk5crypto3 libkeyutils1 libklibc
  libkrb5-26-heimdal libkrb5-3 libkrb5support0 libksba8 libldap-2.4-2
  libldap-common liblzo2-2 libmagic-mgc libmagic1 libmpdec2 libnghttp2-14
  libnl-3-200 libnl-route-3-200 libnspr4 libnss3 libparted2 libpopt0 libpsl5
  libpython3-stdlib libpython3.7-minimal libpython3.7-stdlib librados2 librbd1
  librdmacm1 libroken18-heimdal librtmp1 libsasl2-2 libsasl2-modules-db
  libsquashfuse0 libssh-4 libwind0-heimdal libxkbcommon0 libyaml-0-2
  linux-base live-build lsb-release lz4 mime-support mtools openssh-client
  parted python-apt-common python3 python3-apt python3-attr python3-distutils
  python3-germinate python3-gi python3-lib2to3 python3-minimal python3-parted
  python3-pkg-resources python3-setuptools python3-six
  python3-software-properties python3-ubuntu-image python3-vmdkstream
  python3-voluptuous python3-yaml python3.7 python3.7-minimal qemu-block-extra
  qemu-utils rsync squashfs-tools sudo ubuntu-image wget xkb-data zerofree
Suggested packages:
  apparmor-profiles-extra apparmor-utils libarchive1 debtags arch-test
  squid-deb-proxy-client dbus-user-session libpam-systemd pinentry-gnome3 tor
  shunit2 wodim cdrkit-doc git-daemon-run | git-daemon-sysvinit git-doc git-el
  git-email git-gui gitk gitweb git-cvs git-mediawiki git-svn parcimonie
  xloadimage multiboot-doc grub-emu xorriso desktop-base console-setup
  bash-completion isoquery krb5-doc krb5-user file libparted-dev
  libparted-i18n memtest86+ | memtest86 syslinux | grub uuid-runtime
  win32-loader gnu-fdisk floppyd keychain libpam-ssh monkeysphere ssh-askpass
  parted-doc python3-doc python3-tk python3-venv python3-apt-dbg
  python-apt-doc python-attr-doc python-parted-doc python-setuptools-doc
  qemu-user-static python3.7-venv python3.7-doc binfmt-support openssh-server
  zenity | kdialog
Recommended packages:
  groff-base less os-prober libglib2.0-data shared-mime-info xdg-user-dirs
  ibverbs-providers krb5-locales publicsuffix libsasl2-modules file xauth
  unattended-upgrades sharutils
The following NEW packages will be installed:
  apparmor apt-utils attr busybox-initramfs cpio dctrl-tools debootstrap
  dirmngr distro-info distro-info-data dmidecode dmsetup dosfstools fuse gdisk
  genisoimage germinate gettext-base gir1.2-glib-2.0 git git-man gnupg
  gnupg-l10n gnupg-utils gpg-wks-client gpg-wks-server gpgsm grub-common
  initramfs-tools initramfs-tools-bin initramfs-tools-core iso-codes
  klibc-utils kmod kpartx libaio1 libasn1-8-heimdal libboost-iostreams1.67.0
  libboost-system1.67.0 libboost-thread1.67.0 libbsd0 libcurl3-gnutls libedit2
  libefiboot1 libefivar1 liberror-perl libexpat1 libfreetype6 libfuse2
  libgirepository-1.0-1 libglib2.0-0 libgssapi-krb5-2 libgssapi3-heimdal
  libhcrypto4-heimdal libheimbase1-heimdal libheimntlm0-heimdal
  libhx509-5-heimdal libibverbs1 libiscsi7 libk5crypto3 libkeyutils1 libklibc
  libkrb5-26-heimdal libkrb5-3 libkrb5support0 libksba8 libldap-2.4-2
  libldap-common liblzo2-2 libmagic-mgc libmagic1 libmpdec2 libnghttp2-14
  libnl-3-200 libnl-route-3-200 libnspr4 libnss3 libparted2 libpopt0 libpsl5
  libpython3-stdlib libpython3.7-minimal libpython3.7-stdlib librados2 librbd1
  librdmacm1 libroken18-heimdal librtmp1 libsasl2-2 libsasl2-modules-db
  libsquashfuse0 libssh-4 libwind0-heimdal libxkbcommon0 libyaml-0-2
  linux-base live-build livecd-rootfs lsb-release lz4 mime-support mtools
  openssh-client parted python-apt-common python3 python3-apt python3-attr
  python3-distutils python3-germinate python3-gi python3-lib2to3
  python3-minimal python3-parted python3-pkg-resources python3-setuptools
  python3-six python3-software-properties python3-ubuntu-image
  python3-vmdkstream python3-voluptuous python3-yaml python3.7
  python3.7-minimal qemu-block-extra qemu-utils rsync snapd squashfs-tools
  squashfuse sudo ubuntu-image udev wget xkb-data zerofree
0 upgraded, 136 newly installed, 0 to remove and 0 not upgraded.
Need to get 55.1 MB of archives.
After this operation, 278 MB of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu eoan/main amd64 libpython3.7-minimal amd64 3.7.4-4 [545 kB]
Get:2 http://ftpmaster.internal/ubuntu eoan/main amd64 libexpat1 amd64 2.2.7-2 [73.8 kB]
Get:3 http://ftpmaster.internal/ubuntu eoan/main amd64 python3.7-minimal amd64 3.7.4-4 [1765 kB]
Get:4 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-minimal amd64 3.7.3-1 [23.4 kB]
Get:5 http://ftpmaster.internal/ubuntu eoan/main amd64 mime-support all 3.63ubuntu1 [30.8 kB]
Get:6 http://ftpmaster.internal/ubuntu eoan/main amd64 libmpdec2 amd64 2.4.2-2 [84.1 kB]
Get:7 http://ftpmaster.internal/ubuntu eoan/main amd64 libpython3.7-stdlib amd64 3.7.4-4 [1730 kB]
Get:8 http://ftpmaster.internal/ubuntu eoan/main amd64 python3.7 amd64 3.7.4-4 [294 kB]
Get:9 http://ftpmaster.internal/ubuntu eoan/main amd64 libpython3-stdlib amd64 3.7.3-1 [6976 B]
Get:10 http://ftpmaster.internal/ubuntu eoan/main amd64 python3 amd64 3.7.3-1 [47.2 kB]
Get:11 http://ftpmaster.internal/ubuntu eoan/main amd64 apt-utils amd64 1.9.4 [214 kB]
Get:12 http://ftpmaster.internal/ubuntu eoan/main amd64 busybox-initramfs amd64 1:1.30.1-4ubuntu4 [168 kB]
Get:13 http://ftpmaster.internal/ubuntu eoan/main amd64 cpio amd64 2.12+dfsg-9 [86.6 kB]
Get:14 http://ftpmaster.internal/ubuntu eoan/main amd64 distro-info-data all 0.40ubuntu2 [4576 B]
Get:15 http://ftpmaster.internal/ubuntu eoan/main amd64 dmsetup amd64 2:1.02.155-2ubuntu6 [75.3 kB]
Get:16 http://ftpmaster.internal/ubuntu eoan/main amd64 libglib2.0-0 amd64 2.62.0-1 [1264 kB]
Get:17 http://ftpmaster.internal/ubuntu eoan/main amd64 libgirepository-1.0-1 amd64 1.60.1-1 [82.3 kB]
Get:18 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-glib-2.0 amd64 1.60.1-1 [133 kB]
Get:19 http://ftpmaster.internal/ubuntu eoan/main amd64 initramfs-tools-bin amd64 0.133ubuntu10 [14.4 kB]
Get:20 http://ftpmaster.internal/ubuntu eoan/main amd64 libklibc amd64 2.0.6-1ubuntu1 [42.0 kB]
Get:21 http://ftpmaster.internal/ubuntu eoan/main amd64 klibc-utils amd64 2.0.6-1ubuntu1 [95.2 kB]
Get:22 http://ftpmaster.internal/ubuntu eoan/main amd64 lz4 amd64 1.9.1-1 [34.8 kB]
Get:23 http://ftpmaster.internal/ubuntu eoan/main amd64 kmod amd64 26-1ubuntu1 [92.0 kB]
Get:24 http://ftpmaster.internal/ubuntu eoan/main amd64 udev amd64 241-7ubuntu1 [1187 kB]
Get:25 http://ftpmaster.internal/ubuntu eoan/main amd64 initramfs-tools-core all 0.133ubuntu10 [47.1 kB]
Get:26 http://ftpmaster.internal/ubuntu eoan/main amd64 linux-base all 4.5ubuntu2 [17.7 kB]
Get:27 http://ftpmaster.internal/ubuntu eoan/main amd64 initramfs-tools all 0.133ubuntu10 [9180 B]
Get:28 http://ftpmaster.internal/ubuntu eoan/main amd64 libbsd0 amd64 0.10.0-1 [45.4 kB]
Get:29 http://ftpmaster.internal/ubuntu eoan/main amd64 libmagic-mgc amd64 1:5.37-5 [209 kB]
Get:30 http://ftpmaster.internal/ubuntu eoan/main amd64 libmagic1 amd64 1:5.37-5 [75.4 kB]
Get:31 http://ftpmaster.internal/ubuntu eoan/main amd64 libpopt0 amd64 1.16-12 [26.1 kB]
Get:32 http://ftpmaster.internal/ubuntu eoan/main amd64 libyaml-0-2 amd64 0.2.1-1 [46.7 kB]
Get:33 http://ftpmaster.internal/ubuntu eoan/main amd64 lsb-release all 11.0.1ubuntu1 [10.8 kB]
Get:34 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-gi amd64 3.34.0-1 [163 kB]
Get:35 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-pkg-resources all 41.1.0-1 [100 kB]
Get:36 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-six all 1.12.0-2 [11.7 kB]
Get:37 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-yaml amd64 5.1.2-1 [132 kB]
Get:38 http://ftpmaster.internal/ubuntu eoan/main amd64 sudo amd64 1.8.27-1ubuntu3 [502 kB]
Get:39 http://ftpmaster.internal/ubuntu eoan/main amd64 xkb-data all 2.26-2ubuntu2 [333 kB]
Get:40 http://ftpmaster.internal/ubuntu eoan/main amd64 apparmor amd64 2.13.3-5ubuntu1 [512 kB]
Get:41 http://ftpmaster.internal/ubuntu eoan/main amd64 dmidecode amd64 3.2-2 [59.2 kB]
Get:42 http://ftpmaster.internal/ubuntu eoan/main amd64 dosfstools amd64 4.1-2 [59.0 kB]
Get:43 http://ftpmaster.internal/ubuntu eoan/main amd64 libfuse2 amd64 2.9.9-1ubuntu1 [81.6 kB]
Get:44 http://ftpmaster.internal/ubuntu eoan/main amd64 fuse amd64 2.9.9-1ubuntu1 [25.8 kB]
Get:45 http://ftpmaster.internal/ubuntu eoan/main amd64 gettext-base amd64 0.19.8.1-9 [50.1 kB]
Get:46 http://ftpmaster.internal/ubuntu eoan/main amd64 iso-codes all 4.3-1 [2688 kB]
Get:47 http://ftpmaster.internal/ubuntu eoan/main amd64 libedit2 amd64 3.1-20190324-1 [86.4 kB]
Get:48 http://ftpmaster.internal/ubuntu eoan/main amd64 libkrb5support0 amd64 1.17-6 [31.4 kB]
Get:49 http://ftpmaster.internal/ubuntu eoan/main amd64 libk5crypto3 amd64 1.17-6 [80.2 kB]
Get:50 http://ftpmaster.internal/ubuntu eoan/main amd64 libkeyutils1 amd64 1.6-6 [10.1 kB]
Get:51 http://ftpmaster.internal/ubuntu eoan/main amd64 libkrb5-3 amd64 1.17-6 [330 kB]
Get:52 http://ftpmaster.internal/ubuntu eoan/main amd64 libgssapi-krb5-2 amd64 1.17-6 [121 kB]
Get:53 http://ftpmaster.internal/ubuntu eoan/main amd64 libparted2 amd64 3.2-26 [123 kB]
Get:54 http://ftpmaster.internal/ubuntu eoan/main amd64 libpsl5 amd64 0.20.2-2 [50.0 kB]
Get:55 http://ftpmaster.internal/ubuntu eoan/main amd64 openssh-client amd64 1:8.0p1-6build1 [611 kB]
Get:56 http://ftpmaster.internal/ubuntu eoan/main amd64 parted amd64 3.2-26 [42.6 kB]
Get:57 http://ftpmaster.internal/ubuntu eoan/main amd64 python-apt-common all 1.9.0ubuntu1 [16.3 kB]
Get:58 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-apt amd64 1.9.0ubuntu1 [152 kB]
Get:59 http://ftpmaster.internal/ubuntu eoan/main amd64 rsync amd64 3.1.3-6 [335 kB]
Get:60 http://ftpmaster.internal/ubuntu eoan/main amd64 wget amd64 1.20.3-1ubuntu1 [349 kB]
Get:61 http://ftpmaster.internal/ubuntu eoan/main amd64 attr amd64 1:2.4.48-4 [21.8 kB]
Get:62 http://ftpmaster.internal/ubuntu eoan/main amd64 dctrl-tools amd64 2.24-3 [61.5 kB]
Get:63 http://ftpmaster.internal/ubuntu eoan/main amd64 libksba8 amd64 1.3.5-2 [92.6 kB]
Get:64 http://ftpmaster.internal/ubuntu eoan/main amd64 libroken18-heimdal amd64 7.5.0+dfsg-3build1 [41.8 kB]
Get:65 http://ftpmaster.internal/ubuntu eoan/main amd64 libasn1-8-heimdal amd64 7.5.0+dfsg-3build1 [181 kB]
Get:66 http://ftpmaster.internal/ubuntu eoan/main amd64 libheimbase1-heimdal amd64 7.5.0+dfsg-3build1 [29.7 kB]
Get:67 http://ftpmaster.internal/ubuntu eoan/main amd64 libhcrypto4-heimdal amd64 7.5.0+dfsg-3build1 [87.2 kB]
Get:68 http://ftpmaster.internal/ubuntu eoan/main amd64 libwind0-heimdal amd64 7.5.0+dfsg-3build1 [47.9 kB]
Get:69 http://ftpmaster.internal/ubuntu eoan/main amd64 libhx509-5-heimdal amd64 7.5.0+dfsg-3build1 [107 kB]
Get:70 http://ftpmaster.internal/ubuntu eoan/main amd64 libkrb5-26-heimdal amd64 7.5.0+dfsg-3build1 [206 kB]
Get:71 http://ftpmaster.internal/ubuntu eoan/main amd64 libheimntlm0-heimdal amd64 7.5.0+dfsg-3build1 [15.0 kB]
Get:72 http://ftpmaster.internal/ubuntu eoan/main amd64 libgssapi3-heimdal amd64 7.5.0+dfsg-3build1 [96.0 kB]
Get:73 http://ftpmaster.internal/ubuntu eoan/main amd64 libsasl2-modules-db amd64 2.1.27+dfsg-1build3 [14.6 kB]
Get:74 http://ftpmaster.internal/ubuntu eoan/main amd64 libsasl2-2 amd64 2.1.27+dfsg-1build3 [49.4 kB]
Get:75 http://ftpmaster.internal/ubuntu eoan/main amd64 libldap-common all 2.4.48+dfsg-1ubuntu1 [17.3 kB]
Get:76 http://ftpmaster.internal/ubuntu eoan/main amd64 libldap-2.4-2 amd64 2.4.48+dfsg-1ubuntu1 [155 kB]
Get:77 http://ftpmaster.internal/ubuntu eoan/main amd64 dirmngr amd64 2.2.12-1ubuntu3 [324 kB]
Get:78 http://ftpmaster.internal/ubuntu eoan/main amd64 distro-info amd64 0.21ubuntu4 [17.5 kB]
Get:79 http://ftpmaster.internal/ubuntu eoan/main amd64 genisoimage amd64 9:1.1.11-3ubuntu3 [330 kB]
Get:80 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-germinate all 2.32 [38.9 kB]
Get:81 http://ftpmaster.internal/ubuntu eoan/main amd64 germinate all 2.32 [20.4 kB]
Get:82 http://ftpmaster.internal/ubuntu eoan/main amd64 libnghttp2-14 amd64 1.39.2-1 [79.1 kB]
Get:83 http://ftpmaster.internal/ubuntu eoan/main amd64 librtmp1 amd64 2.4+20151223.gitfa8646d.1-2 [54.5 kB]
Get:84 http://ftpmaster.internal/ubuntu eoan/main amd64 libssh-4 amd64 0.9.0-1 [197 kB]
Get:85 http://ftpmaster.internal/ubuntu eoan/main amd64 libcurl3-gnutls amd64 7.65.3-1ubuntu3 [229 kB]
Get:86 http://ftpmaster.internal/ubuntu eoan/main amd64 liberror-perl all 0.17028-1 [26.6 kB]
Get:87 http://ftpmaster.internal/ubuntu eoan/main amd64 git-man all 1:2.20.1-2ubuntu1 [835 kB]
Get:88 http://ftpmaster.internal/ubuntu eoan/main amd64 git amd64 1:2.20.1-2ubuntu1 [4107 kB]
Get:89 http://ftpmaster.internal/ubuntu eoan/main amd64 gnupg-l10n all 2.2.12-1ubuntu3 [48.9 kB]
Get:90 http://ftpmaster.internal/ubuntu eoan/main amd64 gnupg-utils amd64 2.2.12-1ubuntu3 [472 kB]
Get:91 http://ftpmaster.internal/ubuntu eoan/main amd64 gpg-wks-client amd64 2.2.12-1ubuntu3 [96.0 kB]
Get:92 http://ftpmaster.internal/ubuntu eoan/main amd64 gpg-wks-server amd64 2.2.12-1ubuntu3 [89.2 kB]
Get:93 http://ftpmaster.internal/ubuntu eoan/main amd64 gpgsm amd64 2.2.12-1ubuntu3 [215 kB]
Get:94 http://ftpmaster.internal/ubuntu eoan/main amd64 gnupg all 2.2.12-1ubuntu3 [252 kB]
Get:95 http://ftpmaster.internal/ubuntu eoan/main amd64 libefivar1 amd64 37-2ubuntu2 [47.8 kB]
Get:96 http://ftpmaster.internal/ubuntu eoan/main amd64 libefiboot1 amd64 37-2ubuntu2 [38.1 kB]
Get:97 http://ftpmaster.internal/ubuntu eoan/main amd64 libfreetype6 amd64 2.9.1-4 [335 kB]
Get:98 http://ftpmaster.internal/ubuntu eoan/main amd64 grub-common amd64 2.04-1ubuntu5 [1858 kB]
Get:99 http://ftpmaster.internal/ubuntu eoan/main amd64 libaio1 amd64 0.3.112-5 [7184 B]
Get:100 http://ftpmaster.internal/ubuntu eoan/main amd64 libboost-iostreams1.67.0 amd64 1.67.0-13ubuntu1 [224 kB]
Get:101 http://ftpmaster.internal/ubuntu eoan/main amd64 libboost-system1.67.0 amd64 1.67.0-13ubuntu1 [205 kB]
Get:102 http://ftpmaster.internal/ubuntu eoan/main amd64 libboost-thread1.67.0 amd64 1.67.0-13ubuntu1 [241 kB]
Get:103 http://ftpmaster.internal/ubuntu eoan/main amd64 libnl-3-200 amd64 3.4.0-1 [53.9 kB]
Get:104 http://ftpmaster.internal/ubuntu eoan/main amd64 libnl-route-3-200 amd64 3.4.0-1 [149 kB]
Get:105 http://ftpmaster.internal/ubuntu eoan/main amd64 libibverbs1 amd64 24.0-2 [50.8 kB]
Get:106 http://ftpmaster.internal/ubuntu eoan/main amd64 librdmacm1 amd64 24.0-2 [62.4 kB]
Get:107 http://ftpmaster.internal/ubuntu eoan/main amd64 libiscsi7 amd64 1.18.0-2 [63.9 kB]
Get:108 http://ftpmaster.internal/ubuntu eoan/main amd64 liblzo2-2 amd64 2.10-0.1 [49.9 kB]
Get:109 http://ftpmaster.internal/ubuntu eoan/main amd64 libnspr4 amd64 2:4.21-2build1 [107 kB]
Get:110 http://ftpmaster.internal/ubuntu eoan/main amd64 libnss3 amd64 2:3.45-1ubuntu2 [1165 kB]
Get:111 http://ftpmaster.internal/ubuntu eoan/main amd64 librados2 amd64 14.2.2-0ubuntu3 [3175 kB]
Get:112 http://ftpmaster.internal/ubuntu eoan/main amd64 librbd1 amd64 14.2.2-0ubuntu3 [1460 kB]
Get:113 http://ftpmaster.internal/ubuntu eoan/universe amd64 libsquashfuse0 amd64 0.1.103-2 [24.5 kB]
Get:114 http://ftpmaster.internal/ubuntu eoan/main amd64 libxkbcommon0 amd64 0.8.4-1 [97.6 kB]
Get:115 http://ftpmaster.internal/ubuntu eoan/main amd64 debootstrap all 1.0.115ubuntu1 [39.2 kB]
Get:116 http://ftpmaster.internal/ubuntu eoan/main amd64 live-build all 3.0~a57-1ubuntu38 [132 kB]
Get:117 http://ftpmaster.internal/ubuntu eoan/main amd64 gdisk amd64 1.0.4-3 [213 kB]
Get:118 http://ftpmaster.internal/ubuntu eoan/main amd64 kpartx amd64 0.7.9-3ubuntu4 [28.3 kB]
Get:119 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-software-properties all 0.98.5 [24.9 kB]
Get:120 http://ftpmaster.internal/ubuntu eoan/main amd64 qemu-block-extra amd64 1:4.0+dfsg-0ubuntu8 [44.8 kB]
Get:121 http://ftpmaster.internal/ubuntu eoan/main amd64 qemu-utils amd64 1:4.0+dfsg-0ubuntu8 [1153 kB]
Get:122 http://ftpmaster.internal/ubuntu eoan/main amd64 squashfs-tools amd64 1:4.4-1 [121 kB]
Get:123 http://ftpmaster.internal/ubuntu eoan/main amd64 snapd amd64 2.41+19.10.1 [18.7 MB]
Get:124 http://ftpmaster.internal/ubuntu eoan/main amd64 mtools amd64 4.0.23-1 [192 kB]
Get:125 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-attr all 18.2.0-1 [29.6 kB]
Get:126 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-parted amd64 3.11.2-11 [61.1 kB]
Get:127 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-lib2to3 all 3.7.4-3 [75.6 kB]
Get:128 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-distutils all 3.7.4-3 [142 kB]
Get:129 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-setuptools all 41.1.0-1 [253 kB]
Get:130 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-voluptuous all 0.11.1-1 [31.5 kB]
Get:131 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-ubuntu-image all 1.7+19.10ubuntu6 [58.2 kB]
Get:132 http://ftpmaster.internal/ubuntu eoan/main amd64 ubuntu-image all 1.7+19.10ubuntu6 [7156 B]
Get:133 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-vmdkstream all 0.2-4ubuntu1 [6736 B]
Get:134 http://ftpmaster.internal/ubuntu eoan/main amd64 zerofree amd64 1.1.1-1 [8520 B]
Get:135 http://ftpmaster.internal/ubuntu eoan/main amd64 livecd-rootfs amd64 2.613 [81.1 kB]
Get:136 http://ftpmaster.internal/ubuntu eoan/universe amd64 squashfuse amd64 0.1.103-2 [7564 B]
debconf: delaying package configuration, since apt-utils is not installed
Fetched 55.1 MB in 1s (60.6 MB/s)
Selecting previously unselected package libpython3.7-minimal:amd64.
(Reading database ... 12746 files and directories currently installed.)
Preparing to unpack .../libpython3.7-minimal_3.7.4-4_amd64.deb ...
Unpacking libpython3.7-minimal:amd64 (3.7.4-4) ...
Selecting previously unselected package libexpat1:amd64.
Preparing to unpack .../libexpat1_2.2.7-2_amd64.deb ...
Unpacking libexpat1:amd64 (2.2.7-2) ...
Selecting previously unselected package python3.7-minimal.
Preparing to unpack .../python3.7-minimal_3.7.4-4_amd64.deb ...
Unpacking python3.7-minimal (3.7.4-4) ...
Setting up libpython3.7-minimal:amd64 (3.7.4-4) ...
Setting up libexpat1:amd64 (2.2.7-2) ...
Setting up python3.7-minimal (3.7.4-4) ...
Selecting previously unselected package python3-minimal.
(Reading database ... 12995 files and directories currently installed.)
Preparing to unpack .../0-python3-minimal_3.7.3-1_amd64.deb ...
Unpacking python3-minimal (3.7.3-1) ...
Selecting previously unselected package mime-support.
Preparing to unpack .../1-mime-support_3.63ubuntu1_all.deb ...
Unpacking mime-support (3.63ubuntu1) ...
Selecting previously unselected package libmpdec2:amd64.
Preparing to unpack .../2-libmpdec2_2.4.2-2_amd64.deb ...
Unpacking libmpdec2:amd64 (2.4.2-2) ...
Selecting previously unselected package libpython3.7-stdlib:amd64.
Preparing to unpack .../3-libpython3.7-stdlib_3.7.4-4_amd64.deb ...
Unpacking libpython3.7-stdlib:amd64 (3.7.4-4) ...
Selecting previously unselected package python3.7.
Preparing to unpack .../4-python3.7_3.7.4-4_amd64.deb ...
Unpacking python3.7 (3.7.4-4) ...
Selecting previously unselected package libpython3-stdlib:amd64.
Preparing to unpack .../5-libpython3-stdlib_3.7.3-1_amd64.deb ...
Unpacking libpython3-stdlib:amd64 (3.7.3-1) ...
Setting up python3-minimal (3.7.3-1) ...
Selecting previously unselected package python3.
(Reading database ... 13433 files and directories currently installed.)
Preparing to unpack .../000-python3_3.7.3-1_amd64.deb ...
Unpacking python3 (3.7.3-1) ...
Selecting previously unselected package apt-utils.
Preparing to unpack .../001-apt-utils_1.9.4_amd64.deb ...
Unpacking apt-utils (1.9.4) ...
Selecting previously unselected package busybox-initramfs.
Preparing to unpack .../002-busybox-initramfs_1%3a1.30.1-4ubuntu4_amd64.deb ...
Unpacking busybox-initramfs (1:1.30.1-4ubuntu4) ...
Selecting previously unselected package cpio.
Preparing to unpack .../003-cpio_2.12+dfsg-9_amd64.deb ...
Unpacking cpio (2.12+dfsg-9) ...
Selecting previously unselected package distro-info-data.
Preparing to unpack .../004-distro-info-data_0.40ubuntu2_all.deb ...
Unpacking distro-info-data (0.40ubuntu2) ...
Selecting previously unselected package dmsetup.
Preparing to unpack .../005-dmsetup_2%3a1.02.155-2ubuntu6_amd64.deb ...
Unpacking dmsetup (2:1.02.155-2ubuntu6) ...
Selecting previously unselected package libglib2.0-0:amd64.
Preparing to unpack .../006-libglib2.0-0_2.62.0-1_amd64.deb ...
Unpacking libglib2.0-0:amd64 (2.62.0-1) ...
Selecting previously unselected package libgirepository-1.0-1:amd64.
Preparing to unpack .../007-libgirepository-1.0-1_1.60.1-1_amd64.deb ...
Unpacking libgirepository-1.0-1:amd64 (1.60.1-1) ...
Selecting previously unselected package gir1.2-glib-2.0:amd64.
Preparing to unpack .../008-gir1.2-glib-2.0_1.60.1-1_amd64.deb ...
Unpacking gir1.2-glib-2.0:amd64 (1.60.1-1) ...
Selecting previously unselected package initramfs-tools-bin.
Preparing to unpack .../009-initramfs-tools-bin_0.133ubuntu10_amd64.deb ...
Unpacking initramfs-tools-bin (0.133ubuntu10) ...
Selecting previously unselected package libklibc:amd64.
Preparing to unpack .../010-libklibc_2.0.6-1ubuntu1_amd64.deb ...
Unpacking libklibc:amd64 (2.0.6-1ubuntu1) ...
Selecting previously unselected package klibc-utils.
Preparing to unpack .../011-klibc-utils_2.0.6-1ubuntu1_amd64.deb ...
Unpacking klibc-utils (2.0.6-1ubuntu1) ...
Selecting previously unselected package lz4.
Preparing to unpack .../012-lz4_1.9.1-1_amd64.deb ...
Unpacking lz4 (1.9.1-1) ...
Selecting previously unselected package kmod.
Preparing to unpack .../013-kmod_26-1ubuntu1_amd64.deb ...
Unpacking kmod (26-1ubuntu1) ...
Selecting previously unselected package udev.
Preparing to unpack .../014-udev_241-7ubuntu1_amd64.deb ...
Unpacking udev (241-7ubuntu1) ...
Selecting previously unselected package initramfs-tools-core.
Preparing to unpack .../015-initramfs-tools-core_0.133ubuntu10_all.deb ...
Unpacking initramfs-tools-core (0.133ubuntu10) ...
Selecting previously unselected package linux-base.
Preparing to unpack .../016-linux-base_4.5ubuntu2_all.deb ...
Unpacking linux-base (4.5ubuntu2) ...
Selecting previously unselected package initramfs-tools.
Preparing to unpack .../017-initramfs-tools_0.133ubuntu10_all.deb ...
Unpacking initramfs-tools (0.133ubuntu10) ...
Selecting previously unselected package libbsd0:amd64.
Preparing to unpack .../018-libbsd0_0.10.0-1_amd64.deb ...
Unpacking libbsd0:amd64 (0.10.0-1) ...
Selecting previously unselected package libmagic-mgc.
Preparing to unpack .../019-libmagic-mgc_1%3a5.37-5_amd64.deb ...
Unpacking libmagic-mgc (1:5.37-5) ...
Selecting previously unselected package libmagic1:amd64.
Preparing to unpack .../020-libmagic1_1%3a5.37-5_amd64.deb ...
Unpacking libmagic1:amd64 (1:5.37-5) ...
Selecting previously unselected package libpopt0:amd64.
Preparing to unpack .../021-libpopt0_1.16-12_amd64.deb ...
Unpacking libpopt0:amd64 (1.16-12) ...
Selecting previously unselected package libyaml-0-2:amd64.
Preparing to unpack .../022-libyaml-0-2_0.2.1-1_amd64.deb ...
Unpacking libyaml-0-2:amd64 (0.2.1-1) ...
Selecting previously unselected package lsb-release.
Preparing to unpack .../023-lsb-release_11.0.1ubuntu1_all.deb ...
Unpacking lsb-release (11.0.1ubuntu1) ...
Selecting previously unselected package python3-gi.
Preparing to unpack .../024-python3-gi_3.34.0-1_amd64.deb ...
Unpacking python3-gi (3.34.0-1) ...
Selecting previously unselected package python3-pkg-resources.
Preparing to unpack .../025-python3-pkg-resources_41.1.0-1_all.deb ...
Unpacking python3-pkg-resources (41.1.0-1) ...
Selecting previously unselected package python3-six.
Preparing to unpack .../026-python3-six_1.12.0-2_all.deb ...
Unpacking python3-six (1.12.0-2) ...
Selecting previously unselected package python3-yaml.
Preparing to unpack .../027-python3-yaml_5.1.2-1_amd64.deb ...
Unpacking python3-yaml (5.1.2-1) ...
Selecting previously unselected package sudo.
Preparing to unpack .../028-sudo_1.8.27-1ubuntu3_amd64.deb ...
Unpacking sudo (1.8.27-1ubuntu3) ...
Selecting previously unselected package xkb-data.
Preparing to unpack .../029-xkb-data_2.26-2ubuntu2_all.deb ...
Unpacking xkb-data (2.26-2ubuntu2) ...
Selecting previously unselected package apparmor.
Preparing to unpack .../030-apparmor_2.13.3-5ubuntu1_amd64.deb ...
Unpacking apparmor (2.13.3-5ubuntu1) ...
Selecting previously unselected package dmidecode.
Preparing to unpack .../031-dmidecode_3.2-2_amd64.deb ...
Unpacking dmidecode (3.2-2) ...
Selecting previously unselected package dosfstools.
Preparing to unpack .../032-dosfstools_4.1-2_amd64.deb ...
Unpacking dosfstools (4.1-2) ...
Selecting previously unselected package libfuse2:amd64.
Preparing to unpack .../033-libfuse2_2.9.9-1ubuntu1_amd64.deb ...
Unpacking libfuse2:amd64 (2.9.9-1ubuntu1) ...
Selecting previously unselected package fuse.
Preparing to unpack .../034-fuse_2.9.9-1ubuntu1_amd64.deb ...
Unpacking fuse (2.9.9-1ubuntu1) ...
Selecting previously unselected package gettext-base.
Preparing to unpack .../035-gettext-base_0.19.8.1-9_amd64.deb ...
Unpacking gettext-base (0.19.8.1-9) ...
Selecting previously unselected package iso-codes.
Preparing to unpack .../036-iso-codes_4.3-1_all.deb ...
Unpacking iso-codes (4.3-1) ...
Selecting previously unselected package libedit2:amd64.
Preparing to unpack .../037-libedit2_3.1-20190324-1_amd64.deb ...
Unpacking libedit2:amd64 (3.1-20190324-1) ...
Selecting previously unselected package libkrb5support0:amd64.
Preparing to unpack .../038-libkrb5support0_1.17-6_amd64.deb ...
Unpacking libkrb5support0:amd64 (1.17-6) ...
Selecting previously unselected package libk5crypto3:amd64.
Preparing to unpack .../039-libk5crypto3_1.17-6_amd64.deb ...
Unpacking libk5crypto3:amd64 (1.17-6) ...
Selecting previously unselected package libkeyutils1:amd64.
Preparing to unpack .../040-libkeyutils1_1.6-6_amd64.deb ...
Unpacking libkeyutils1:amd64 (1.6-6) ...
Selecting previously unselected package libkrb5-3:amd64.
Preparing to unpack .../041-libkrb5-3_1.17-6_amd64.deb ...
Unpacking libkrb5-3:amd64 (1.17-6) ...
Selecting previously unselected package libgssapi-krb5-2:amd64.
Preparing to unpack .../042-libgssapi-krb5-2_1.17-6_amd64.deb ...
Unpacking libgssapi-krb5-2:amd64 (1.17-6) ...
Selecting previously unselected package libparted2:amd64.
Preparing to unpack .../043-libparted2_3.2-26_amd64.deb ...
Unpacking libparted2:amd64 (3.2-26) ...
Selecting previously unselected package libpsl5:amd64.
Preparing to unpack .../044-libpsl5_0.20.2-2_amd64.deb ...
Unpacking libpsl5:amd64 (0.20.2-2) ...
Selecting previously unselected package openssh-client.
Preparing to unpack .../045-openssh-client_1%3a8.0p1-6build1_amd64.deb ...
Unpacking openssh-client (1:8.0p1-6build1) ...
Selecting previously unselected package parted.
Preparing to unpack .../046-parted_3.2-26_amd64.deb ...
Unpacking parted (3.2-26) ...
Selecting previously unselected package python-apt-common.
Preparing to unpack .../047-python-apt-common_1.9.0ubuntu1_all.deb ...
Unpacking python-apt-common (1.9.0ubuntu1) ...
Selecting previously unselected package python3-apt.
Preparing to unpack .../048-python3-apt_1.9.0ubuntu1_amd64.deb ...
Unpacking python3-apt (1.9.0ubuntu1) ...
Selecting previously unselected package rsync.
Preparing to unpack .../049-rsync_3.1.3-6_amd64.deb ...
Unpacking rsync (3.1.3-6) ...
Selecting previously unselected package wget.
Preparing to unpack .../050-wget_1.20.3-1ubuntu1_amd64.deb ...
Unpacking wget (1.20.3-1ubuntu1) ...
Selecting previously unselected package attr.
Preparing to unpack .../051-attr_1%3a2.4.48-4_amd64.deb ...
Unpacking attr (1:2.4.48-4) ...
Selecting previously unselected package dctrl-tools.
Preparing to unpack .../052-dctrl-tools_2.24-3_amd64.deb ...
Unpacking dctrl-tools (2.24-3) ...
Selecting previously unselected package libksba8:amd64.
Preparing to unpack .../053-libksba8_1.3.5-2_amd64.deb ...
Unpacking libksba8:amd64 (1.3.5-2) ...
Selecting previously unselected package libroken18-heimdal:amd64.
Preparing to unpack .../054-libroken18-heimdal_7.5.0+dfsg-3build1_amd64.deb ...
Unpacking libroken18-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Selecting previously unselected package libasn1-8-heimdal:amd64.
Preparing to unpack .../055-libasn1-8-heimdal_7.5.0+dfsg-3build1_amd64.deb ...
Unpacking libasn1-8-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Selecting previously unselected package libheimbase1-heimdal:amd64.
Preparing to unpack .../056-libheimbase1-heimdal_7.5.0+dfsg-3build1_amd64.deb ...
Unpacking libheimbase1-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Selecting previously unselected package libhcrypto4-heimdal:amd64.
Preparing to unpack .../057-libhcrypto4-heimdal_7.5.0+dfsg-3build1_amd64.deb ...
Unpacking libhcrypto4-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Selecting previously unselected package libwind0-heimdal:amd64.
Preparing to unpack .../058-libwind0-heimdal_7.5.0+dfsg-3build1_amd64.deb ...
Unpacking libwind0-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Selecting previously unselected package libhx509-5-heimdal:amd64.
Preparing to unpack .../059-libhx509-5-heimdal_7.5.0+dfsg-3build1_amd64.deb ...
Unpacking libhx509-5-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Selecting previously unselected package libkrb5-26-heimdal:amd64.
Preparing to unpack .../060-libkrb5-26-heimdal_7.5.0+dfsg-3build1_amd64.deb ...
Unpacking libkrb5-26-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Selecting previously unselected package libheimntlm0-heimdal:amd64.
Preparing to unpack .../061-libheimntlm0-heimdal_7.5.0+dfsg-3build1_amd64.deb ...
Unpacking libheimntlm0-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Selecting previously unselected package libgssapi3-heimdal:amd64.
Preparing to unpack .../062-libgssapi3-heimdal_7.5.0+dfsg-3build1_amd64.deb ...
Unpacking libgssapi3-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Selecting previously unselected package libsasl2-modules-db:amd64.
Preparing to unpack .../063-libsasl2-modules-db_2.1.27+dfsg-1build3_amd64.deb ...
Unpacking libsasl2-modules-db:amd64 (2.1.27+dfsg-1build3) ...
Selecting previously unselected package libsasl2-2:amd64.
Preparing to unpack .../064-libsasl2-2_2.1.27+dfsg-1build3_amd64.deb ...
Unpacking libsasl2-2:amd64 (2.1.27+dfsg-1build3) ...
Selecting previously unselected package libldap-common.
Preparing to unpack .../065-libldap-common_2.4.48+dfsg-1ubuntu1_all.deb ...
Unpacking libldap-common (2.4.48+dfsg-1ubuntu1) ...
Selecting previously unselected package libldap-2.4-2:amd64.
Preparing to unpack .../066-libldap-2.4-2_2.4.48+dfsg-1ubuntu1_amd64.deb ...
Unpacking libldap-2.4-2:amd64 (2.4.48+dfsg-1ubuntu1) ...
Selecting previously unselected package dirmngr.
Preparing to unpack .../067-dirmngr_2.2.12-1ubuntu3_amd64.deb ...
Unpacking dirmngr (2.2.12-1ubuntu3) ...
Selecting previously unselected package distro-info.
Preparing to unpack .../068-distro-info_0.21ubuntu4_amd64.deb ...
Unpacking distro-info (0.21ubuntu4) ...
Selecting previously unselected package genisoimage.
Preparing to unpack .../069-genisoimage_9%3a1.1.11-3ubuntu3_amd64.deb ...
Unpacking genisoimage (9:1.1.11-3ubuntu3) ...
Selecting previously unselected package python3-germinate.
Preparing to unpack .../070-python3-germinate_2.32_all.deb ...
Unpacking python3-germinate (2.32) ...
Selecting previously unselected package germinate.
Preparing to unpack .../071-germinate_2.32_all.deb ...
Unpacking germinate (2.32) ...
Selecting previously unselected package libnghttp2-14:amd64.
Preparing to unpack .../072-libnghttp2-14_1.39.2-1_amd64.deb ...
Unpacking libnghttp2-14:amd64 (1.39.2-1) ...
Selecting previously unselected package librtmp1:amd64.
Preparing to unpack .../073-librtmp1_2.4+20151223.gitfa8646d.1-2_amd64.deb ...
Unpacking librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2) ...
Selecting previously unselected package libssh-4:amd64.
Preparing to unpack .../074-libssh-4_0.9.0-1_amd64.deb ...
Unpacking libssh-4:amd64 (0.9.0-1) ...
Selecting previously unselected package libcurl3-gnutls:amd64.
Preparing to unpack .../075-libcurl3-gnutls_7.65.3-1ubuntu3_amd64.deb ...
Unpacking libcurl3-gnutls:amd64 (7.65.3-1ubuntu3) ...
Selecting previously unselected package liberror-perl.
Preparing to unpack .../076-liberror-perl_0.17028-1_all.deb ...
Unpacking liberror-perl (0.17028-1) ...
Selecting previously unselected package git-man.
Preparing to unpack .../077-git-man_1%3a2.20.1-2ubuntu1_all.deb ...
Unpacking git-man (1:2.20.1-2ubuntu1) ...
Selecting previously unselected package git.
Preparing to unpack .../078-git_1%3a2.20.1-2ubuntu1_amd64.deb ...
Unpacking git (1:2.20.1-2ubuntu1) ...
Selecting previously unselected package gnupg-l10n.
Preparing to unpack .../079-gnupg-l10n_2.2.12-1ubuntu3_all.deb ...
Unpacking gnupg-l10n (2.2.12-1ubuntu3) ...
Selecting previously unselected package gnupg-utils.
Preparing to unpack .../080-gnupg-utils_2.2.12-1ubuntu3_amd64.deb ...
Unpacking gnupg-utils (2.2.12-1ubuntu3) ...
Selecting previously unselected package gpg-wks-client.
Preparing to unpack .../081-gpg-wks-client_2.2.12-1ubuntu3_amd64.deb ...
Unpacking gpg-wks-client (2.2.12-1ubuntu3) ...
Selecting previously unselected package gpg-wks-server.
Preparing to unpack .../082-gpg-wks-server_2.2.12-1ubuntu3_amd64.deb ...
Unpacking gpg-wks-server (2.2.12-1ubuntu3) ...
Selecting previously unselected package gpgsm.
Preparing to unpack .../083-gpgsm_2.2.12-1ubuntu3_amd64.deb ...
Unpacking gpgsm (2.2.12-1ubuntu3) ...
Selecting previously unselected package gnupg.
Preparing to unpack .../084-gnupg_2.2.12-1ubuntu3_all.deb ...
Unpacking gnupg (2.2.12-1ubuntu3) ...
Selecting previously unselected package libefivar1:amd64.
Preparing to unpack .../085-libefivar1_37-2ubuntu2_amd64.deb ...
Unpacking libefivar1:amd64 (37-2ubuntu2) ...
Selecting previously unselected package libefiboot1:amd64.
Preparing to unpack .../086-libefiboot1_37-2ubuntu2_amd64.deb ...
Unpacking libefiboot1:amd64 (37-2ubuntu2) ...
Selecting previously unselected package libfreetype6:amd64.
Preparing to unpack .../087-libfreetype6_2.9.1-4_amd64.deb ...
Unpacking libfreetype6:amd64 (2.9.1-4) ...
Selecting previously unselected package grub-common.
Preparing to unpack .../088-grub-common_2.04-1ubuntu5_amd64.deb ...
Unpacking grub-common (2.04-1ubuntu5) ...
Selecting previously unselected package libaio1:amd64.
Preparing to unpack .../089-libaio1_0.3.112-5_amd64.deb ...
Unpacking libaio1:amd64 (0.3.112-5) ...
Selecting previously unselected package libboost-iostreams1.67.0:amd64.
Preparing to unpack .../090-libboost-iostreams1.67.0_1.67.0-13ubuntu1_amd64.deb ...
Unpacking libboost-iostreams1.67.0:amd64 (1.67.0-13ubuntu1) ...
Selecting previously unselected package libboost-system1.67.0:amd64.
Preparing to unpack .../091-libboost-system1.67.0_1.67.0-13ubuntu1_amd64.deb ...
Unpacking libboost-system1.67.0:amd64 (1.67.0-13ubuntu1) ...
Selecting previously unselected package libboost-thread1.67.0:amd64.
Preparing to unpack .../092-libboost-thread1.67.0_1.67.0-13ubuntu1_amd64.deb ...
Unpacking libboost-thread1.67.0:amd64 (1.67.0-13ubuntu1) ...
Selecting previously unselected package libnl-3-200:amd64.
Preparing to unpack .../093-libnl-3-200_3.4.0-1_amd64.deb ...
Unpacking libnl-3-200:amd64 (3.4.0-1) ...
Selecting previously unselected package libnl-route-3-200:amd64.
Preparing to unpack .../094-libnl-route-3-200_3.4.0-1_amd64.deb ...
Unpacking libnl-route-3-200:amd64 (3.4.0-1) ...
Selecting previously unselected package libibverbs1:amd64.
Preparing to unpack .../095-libibverbs1_24.0-2_amd64.deb ...
Unpacking libibverbs1:amd64 (24.0-2) ...
Selecting previously unselected package librdmacm1:amd64.
Preparing to unpack .../096-librdmacm1_24.0-2_amd64.deb ...
Unpacking librdmacm1:amd64 (24.0-2) ...
Selecting previously unselected package libiscsi7:amd64.
Preparing to unpack .../097-libiscsi7_1.18.0-2_amd64.deb ...
Unpacking libiscsi7:amd64 (1.18.0-2) ...
Selecting previously unselected package liblzo2-2:amd64.
Preparing to unpack .../098-liblzo2-2_2.10-0.1_amd64.deb ...
Unpacking liblzo2-2:amd64 (2.10-0.1) ...
Selecting previously unselected package libnspr4:amd64.
Preparing to unpack .../099-libnspr4_2%3a4.21-2build1_amd64.deb ...
Unpacking libnspr4:amd64 (2:4.21-2build1) ...
Selecting previously unselected package libnss3:amd64.
Preparing to unpack .../100-libnss3_2%3a3.45-1ubuntu2_amd64.deb ...
Unpacking libnss3:amd64 (2:3.45-1ubuntu2) ...
Selecting previously unselected package librados2.
Preparing to unpack .../101-librados2_14.2.2-0ubuntu3_amd64.deb ...
Unpacking librados2 (14.2.2-0ubuntu3) ...
Selecting previously unselected package librbd1.
Preparing to unpack .../102-librbd1_14.2.2-0ubuntu3_amd64.deb ...
Unpacking librbd1 (14.2.2-0ubuntu3) ...
Selecting previously unselected package libsquashfuse0:amd64.
Preparing to unpack .../103-libsquashfuse0_0.1.103-2_amd64.deb ...
Unpacking libsquashfuse0:amd64 (0.1.103-2) ...
Selecting previously unselected package libxkbcommon0:amd64.
Preparing to unpack .../104-libxkbcommon0_0.8.4-1_amd64.deb ...
Unpacking libxkbcommon0:amd64 (0.8.4-1) ...
Selecting previously unselected package debootstrap.
Preparing to unpack .../105-debootstrap_1.0.115ubuntu1_all.deb ...
Unpacking debootstrap (1.0.115ubuntu1) ...
Selecting previously unselected package live-build.
Preparing to unpack .../106-live-build_3.0~a57-1ubuntu38_all.deb ...
Unpacking live-build (3.0~a57-1ubuntu38) ...
Selecting previously unselected package gdisk.
Preparing to unpack .../107-gdisk_1.0.4-3_amd64.deb ...
Unpacking gdisk (1.0.4-3) ...
Selecting previously unselected package kpartx.
Preparing to unpack .../108-kpartx_0.7.9-3ubuntu4_amd64.deb ...
Unpacking kpartx (0.7.9-3ubuntu4) ...
Selecting previously unselected package python3-software-properties.
Preparing to unpack .../109-python3-software-properties_0.98.5_all.deb ...
Unpacking python3-software-properties (0.98.5) ...
Selecting previously unselected package qemu-block-extra:amd64.
Preparing to unpack .../110-qemu-block-extra_1%3a4.0+dfsg-0ubuntu8_amd64.deb ...
Unpacking qemu-block-extra:amd64 (1:4.0+dfsg-0ubuntu8) ...
Selecting previously unselected package qemu-utils.
Preparing to unpack .../111-qemu-utils_1%3a4.0+dfsg-0ubuntu8_amd64.deb ...
Unpacking qemu-utils (1:4.0+dfsg-0ubuntu8) ...
Selecting previously unselected package squashfs-tools.
Preparing to unpack .../112-squashfs-tools_1%3a4.4-1_amd64.deb ...
Unpacking squashfs-tools (1:4.4-1) ...
Selecting previously unselected package snapd.
Preparing to unpack .../113-snapd_2.41+19.10.1_amd64.deb ...
Unpacking snapd (2.41+19.10.1) ...
Selecting previously unselected package mtools.
Preparing to unpack .../114-mtools_4.0.23-1_amd64.deb ...
Unpacking mtools (4.0.23-1) ...
Selecting previously unselected package python3-attr.
Preparing to unpack .../115-python3-attr_18.2.0-1_all.deb ...
Unpacking python3-attr (18.2.0-1) ...
Selecting previously unselected package python3-parted.
Preparing to unpack .../116-python3-parted_3.11.2-11_amd64.deb ...
Unpacking python3-parted (3.11.2-11) ...
Selecting previously unselected package python3-lib2to3.
Preparing to unpack .../117-python3-lib2to3_3.7.4-3_all.deb ...
Unpacking python3-lib2to3 (3.7.4-3) ...
Selecting previously unselected package python3-distutils.
Preparing to unpack .../118-python3-distutils_3.7.4-3_all.deb ...
Unpacking python3-distutils (3.7.4-3) ...
Selecting previously unselected package python3-setuptools.
Preparing to unpack .../119-python3-setuptools_41.1.0-1_all.deb ...
Unpacking python3-setuptools (41.1.0-1) ...
Selecting previously unselected package python3-voluptuous.
Preparing to unpack .../120-python3-voluptuous_0.11.1-1_all.deb ...
Unpacking python3-voluptuous (0.11.1-1) ...
Selecting previously unselected package python3-ubuntu-image.
Preparing to unpack .../121-python3-ubuntu-image_1.7+19.10ubuntu6_all.deb ...
Unpacking python3-ubuntu-image (1.7+19.10ubuntu6) ...
Selecting previously unselected package ubuntu-image.
Preparing to unpack .../122-ubuntu-image_1.7+19.10ubuntu6_all.deb ...
Unpacking ubuntu-image (1.7+19.10ubuntu6) ...
Selecting previously unselected package python3-vmdkstream.
Preparing to unpack .../123-python3-vmdkstream_0.2-4ubuntu1_all.deb ...
Unpacking python3-vmdkstream (0.2-4ubuntu1) ...
Selecting previously unselected package zerofree.
Preparing to unpack .../124-zerofree_1.1.1-1_amd64.deb ...
Unpacking zerofree (1.1.1-1) ...
Selecting previously unselected package livecd-rootfs.
Preparing to unpack .../125-livecd-rootfs_2.613_amd64.deb ...
Unpacking livecd-rootfs (2.613) ...
Selecting previously unselected package squashfuse.
Preparing to unpack .../126-squashfuse_0.1.103-2_amd64.deb ...
Unpacking squashfuse (0.1.103-2) ...
Setting up libksba8:amd64 (1.3.5-2) ...
Setting up cpio (2.12+dfsg-9) ...
update-alternatives: using /bin/mt-gnu to provide /bin/mt (mt) in auto mode
Setting up zerofree (1.1.1-1) ...
Setting up libkeyutils1:amd64 (1.6-6) ...
Setting up libpsl5:amd64 (0.20.2-2) ...
Setting up apt-utils (1.9.4) ...
Setting up linux-base (4.5ubuntu2) ...
Setting up mime-support (3.63ubuntu1) ...
Setting up wget (1.20.3-1ubuntu1) ...
Setting up libmagic-mgc (1:5.37-5) ...
Setting up mtools (4.0.23-1) ...
Setting up attr (1:2.4.48-4) ...
Setting up libyaml-0-2:amd64 (0.2.1-1) ...
Setting up libglib2.0-0:amd64 (2.62.0-1) ...
No schema files found: doing nothing.
Setting up distro-info-data (0.40ubuntu2) ...
Setting up gpgsm (2.2.12-1ubuntu3) ...
Setting up dosfstools (4.1-2) ...
Setting up libnghttp2-14:amd64 (1.39.2-1) ...
Setting up libmagic1:amd64 (1:5.37-5) ...
Setting up gettext-base (0.19.8.1-9) ...
Setting up xkb-data (2.26-2ubuntu2) ...
Setting up liblzo2-2:amd64 (2.10-0.1) ...
Setting up kmod (26-1ubuntu1) ...
Setting up libfuse2:amd64 (2.9.9-1ubuntu1) ...
Setting up libldap-common (2.4.48+dfsg-1ubuntu1) ...
Setting up libkrb5support0:amd64 (1.17-6) ...
Setting up libsasl2-modules-db:amd64 (2.1.27+dfsg-1build3) ...
Setting up liberror-perl (0.17028-1) ...
Setting up libklibc:amd64 (2.0.6-1ubuntu1) ...
Setting up libfreetype6:amd64 (2.9.1-4) ...
Setting up libnspr4:amd64 (2:4.21-2build1) ...
Setting up gnupg-l10n (2.2.12-1ubuntu3) ...
Setting up librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2) ...
Setting up udev (241-7ubuntu1) ...
Setting up sudo (1.8.27-1ubuntu3) ...
Setting up libboost-iostreams1.67.0:amd64 (1.67.0-13ubuntu1) ...
Setting up libk5crypto3:amd64 (1.17-6) ...
Setting up busybox-initramfs (1:1.30.1-4ubuntu4) ...
Setting up libsasl2-2:amd64 (2.1.27+dfsg-1build3) ...
Setting up libroken18-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Setting up lz4 (1.9.1-1) ...
Setting up gpg-wks-server (2.2.12-1ubuntu3) ...
Setting up python-apt-common (1.9.0ubuntu1) ...
Setting up dmsetup (2:1.02.155-2ubuntu6) ...
update-initramfs: deferring update (trigger activated)
Setting up kpartx (0.7.9-3ubuntu4) ...
Setting up libnl-3-200:amd64 (3.4.0-1) ...
Setting up libefivar1:amd64 (37-2ubuntu2) ...
Setting up git-man (1:2.20.1-2ubuntu1) ...
Setting up libgirepository-1.0-1:amd64 (1.60.1-1) ...
Setting up libkrb5-3:amd64 (1.17-6) ...
Setting up libsquashfuse0:amd64 (0.1.103-2) ...
Setting up libmpdec2:amd64 (2.4.2-2) ...
Setting up dmidecode (3.2-2) ...
Setting up libboost-system1.67.0:amd64 (1.67.0-13ubuntu1) ...
Setting up libaio1:amd64 (0.3.112-5) ...
Setting up klibc-utils (2.0.6-1ubuntu1) ...
No diversion 'diversion of /usr/share/initramfs-tools/hooks/klibc to /usr/share/initramfs-tools/hooks/klibc^i-t by klibc-utils', none removed.
Setting up libbsd0:amd64 (0.10.0-1) ...
Setting up iso-codes (4.3-1) ...
Setting up dctrl-tools (2.24-3) ...
Setting up libheimbase1-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Setting up libpopt0:amd64 (1.16-12) ...
Setting up gnupg-utils (2.2.12-1ubuntu3) ...
Setting up initramfs-tools-bin (0.133ubuntu10) ...
Setting up libxkbcommon0:amd64 (0.8.4-1) ...
Setting up genisoimage (9:1.1.11-3ubuntu3) ...
Setting up distro-info (0.21ubuntu4) ...
Setting up fuse (2.9.9-1ubuntu1) ...
update-initramfs: deferring update (trigger activated)
Setting up libpython3.7-stdlib:amd64 (3.7.4-4) ...
Setting up debootstrap (1.0.115ubuntu1) ...
Setting up squashfs-tools (1:4.4-1) ...
Setting up libboost-thread1.67.0:amd64 (1.67.0-13ubuntu1) ...
Setting up libasn1-8-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Setting up libedit2:amd64 (3.1-20190324-1) ...
Setting up libefiboot1:amd64 (37-2ubuntu2) ...
Setting up libnss3:amd64 (2:3.45-1ubuntu2) ...
Setting up libhcrypto4-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Setting up libnl-route-3-200:amd64 (3.4.0-1) ...
Setting up grub-common (2.04-1ubuntu5) ...
Created symlink /etc/systemd/system/multi-user.target.wants/grub-initrd-fallback.service → /lib/systemd/system/grub-initrd-fallback.service.
Created symlink /etc/systemd/system/rescue.target.wants/grub-initrd-fallback.service → /lib/systemd/system/grub-initrd-fallback.service.
Created symlink /etc/systemd/system/emergency.target.wants/grub-initrd-fallback.service → /lib/systemd/system/grub-initrd-fallback.service.
/usr/sbin/policy-rc.d returned 101, not running 'start grub-initrd-fallback.service'
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
invoke-rc.d: policy-rc.d denied execution of start.
Setting up gdisk (1.0.4-3) ...
Setting up libwind0-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Setting up libgssapi-krb5-2:amd64 (1.17-6) ...
Setting up gir1.2-glib-2.0:amd64 (1.60.1-1) ...
Setting up libssh-4:amd64 (0.9.0-1) ...
Setting up libparted2:amd64 (3.2-26) ...
Setting up squashfuse (0.1.103-2) ...
Setting up initramfs-tools-core (0.133ubuntu10) ...
Setting up rsync (3.1.3-6) ...
invoke-rc.d: policy-rc.d denied execution of restart.
Created symlink /etc/systemd/system/multi-user.target.wants/rsync.service → /lib/systemd/system/rsync.service.
Setting up libpython3-stdlib:amd64 (3.7.3-1) ...
Setting up python3.7 (3.7.4-4) ...
Setting up libibverbs1:amd64 (24.0-2) ...
Setting up initramfs-tools (0.133ubuntu10) ...
update-initramfs: deferring update (trigger activated)
Setting up openssh-client (1:8.0p1-6build1) ...
Setting up libhx509-5-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Setting up parted (3.2-26) ...
Setting up python3 (3.7.3-1) ...
running python rtupdate hooks for python3.7...
running python post-rtupdate hooks for python3.7...
Setting up live-build (3.0~a57-1ubuntu38) ...
Setting up python3-six (1.12.0-2) ...
Setting up apparmor (2.13.3-5ubuntu1) ...
Created symlink /etc/systemd/system/sysinit.target.wants/apparmor.service → /lib/systemd/system/apparmor.service.
Reloading AppArmor profiles
Setting up python3-vmdkstream (0.2-4ubuntu1) ...
Setting up python3-gi (3.34.0-1) ...
Setting up python3-voluptuous (0.11.1-1) ...
Setting up lsb-release (11.0.1ubuntu1) ...
Setting up python3-lib2to3 (3.7.4-3) ...
Setting up libkrb5-26-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Setting up python3-pkg-resources (41.1.0-1) ...
Setting up python3-distutils (3.7.4-3) ...
Setting up librdmacm1:amd64 (24.0-2) ...
Setting up snapd (2.41+19.10.1) ...
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.autoimport.service → /lib/systemd/system/snapd.autoimport.service.
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.core-fixup.service → /lib/systemd/system/snapd.core-fixup.service.
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.seeded.service → /lib/systemd/system/snapd.seeded.service.
Created symlink /etc/systemd/system/cloud-final.service.wants/snapd.seeded.service → /lib/systemd/system/snapd.seeded.service.
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.service → /lib/systemd/system/snapd.service.
Created symlink /etc/systemd/system/timers.target.wants/snapd.snap-repair.timer → /lib/systemd/system/snapd.snap-repair.timer.
Created symlink /etc/systemd/system/sockets.target.wants/snapd.socket → /lib/systemd/system/snapd.socket.
Created symlink /etc/systemd/system/final.target.wants/snapd.system-shutdown.service → /lib/systemd/system/snapd.system-shutdown.service.
snapd.failure.service is a disabled or a static unit, not starting it.
snapd.snap-repair.service is a disabled or a static unit, not starting it.
Setting up python3-attr (18.2.0-1) ...
Setting up librados2 (14.2.2-0ubuntu3) ...
Setting up python3-setuptools (41.1.0-1) ...
Setting up python3-apt (1.9.0ubuntu1) ...
Setting up python3-yaml (5.1.2-1) ...
Setting up python3-parted (3.11.2-11) ...
Setting up libheimntlm0-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Setting up libgssapi3-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Setting up python3-software-properties (0.98.5) ...
Setting up librbd1 (14.2.2-0ubuntu3) ...
Setting up python3-germinate (2.32) ...
Setting up libiscsi7:amd64 (1.18.0-2) ...
Setting up germinate (2.32) ...
Setting up libldap-2.4-2:amd64 (2.4.48+dfsg-1ubuntu1) ...
Setting up libcurl3-gnutls:amd64 (7.65.3-1ubuntu3) ...
Setting up dirmngr (2.2.12-1ubuntu3) ...
Setting up git (1:2.20.1-2ubuntu1) ...
Setting up qemu-block-extra:amd64 (1:4.0+dfsg-0ubuntu8) ...
Setting up gpg-wks-client (2.2.12-1ubuntu3) ...
Setting up gnupg (2.2.12-1ubuntu3) ...
Setting up qemu-utils (1:4.0+dfsg-0ubuntu8) ...
Setting up ubuntu-image (1.7+19.10ubuntu6) ...
Setting up livecd-rootfs (2.613) ...
Setting up python3-ubuntu-image (1.7+19.10ubuntu6) ...
Processing triggers for libc-bin (2.30-0ubuntu2) ...
Processing triggers for systemd (241-7ubuntu1) ...
Processing triggers for initramfs-tools (0.133ubuntu10) ...
[2019-09-25 05:21:29] lb_clean --purge
P: Executing auto/clean script.
[2019-09-25 05:21:29] lb_clean noauto --purge
P: Executing auto/clean script.
[2019-09-25 05:21:29] lb_clean noauto --all
P: Cleaning chroot
P: Executing auto/clean script.
[2019-09-25 05:21:29] lb_clean noauto --cache
[2019-09-25 05:21:29] lb_config
P: Executing auto/config script.
Building on lgw01-amd64-027.buildd
Running germinate...
Downloading http://ftpmaster.internal/ubuntu/dists/eoan/main/binary-amd64/Packages.xz file ...
Decompressing http://ftpmaster.internal/ubuntu/dists/eoan/main/binary-amd64/Packages.xz file ...
Downloading http://ftpmaster.internal/ubuntu/dists/eoan/main/source/Sources.xz file ...
Decompressing http://ftpmaster.internal/ubuntu/dists/eoan/main/source/Sources.xz file ...
Downloading http://ftpmaster.internal/ubuntu/dists/eoan/restricted/binary-amd64/Packages.xz file ...
Decompressing http://ftpmaster.internal/ubuntu/dists/eoan/restricted/binary-amd64/Packages.xz file ...
Downloading http://ftpmaster.internal/ubuntu/dists/eoan/restricted/source/Sources.xz file ...
Decompressing http://ftpmaster.internal/ubuntu/dists/eoan/restricted/source/Sources.xz file ...
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/STRUCTURE
* Downloading http://archive-team.internal/seeds/platform.eoan/STRUCTURE
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/required
* Downloading http://archive-team.internal/seeds/platform.eoan/required
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/minimal
* Downloading http://archive-team.internal/seeds/platform.eoan/minimal
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/boot
* Downloading http://archive-team.internal/seeds/platform.eoan/boot
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/standard
* Downloading http://archive-team.internal/seeds/platform.eoan/standard
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/desktop-common
* Downloading http://archive-team.internal/seeds/platform.eoan/desktop-common
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/d-i-requirements
* Downloading http://archive-team.internal/seeds/platform.eoan/d-i-requirements
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/installer
* Downloading http://archive-team.internal/seeds/platform.eoan/installer
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/build-essential
* Downloading http://archive-team.internal/seeds/platform.eoan/build-essential
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/language-packs
* Downloading http://archive-team.internal/seeds/platform.eoan/language-packs
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/live-common
* Downloading http://archive-team.internal/seeds/platform.eoan/live-common
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/supported-cloud
* Downloading http://archive-team.internal/seeds/platform.eoan/supported-cloud
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/supported-development-common
* Downloading http://archive-team.internal/seeds/platform.eoan/supported-development-common
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/supported-development-desktop
* Downloading http://archive-team.internal/seeds/platform.eoan/supported-development-desktop
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/supported-kernel-common
* Downloading http://archive-team.internal/seeds/platform.eoan/supported-kernel-common
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/supported-kernel-desktop
* Downloading http://archive-team.internal/seeds/platform.eoan/supported-kernel-desktop
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/supported-misc-servers
* Downloading http://archive-team.internal/seeds/platform.eoan/supported-misc-servers
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/supported-hardware-common
* Downloading http://archive-team.internal/seeds/platform.eoan/supported-hardware-common
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/supported-hardware-desktop
* Downloading http://archive-team.internal/seeds/platform.eoan/supported-hardware-desktop
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/supported-installer-common
* Downloading http://archive-team.internal/seeds/platform.eoan/supported-installer-common
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/supported-installer-desktop
* Downloading http://archive-team.internal/seeds/platform.eoan/supported-installer-desktop
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/supported-network-common
* Downloading http://archive-team.internal/seeds/platform.eoan/supported-network-common
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/supported-network-client
* Downloading http://archive-team.internal/seeds/platform.eoan/supported-network-client
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/supported-sysadmin-common
* Downloading http://archive-team.internal/seeds/platform.eoan/supported-sysadmin-common
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/supported-server
* Downloading http://archive-team.internal/seeds/platform.eoan/supported-server
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/supported-desktop
* Downloading http://archive-team.internal/seeds/platform.eoan/supported-desktop
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/supported-common
* Downloading http://archive-team.internal/seeds/platform.eoan/supported-common
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/desktop
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/core
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/live
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/ship-live
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/supported-desktop-extra
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/supported
! Setting features {no-follow-recommends} for seed required
! Duplicated seed: sysvinit-utils
! Duplicated seed: apt
? Unknown supported-kernel-desktop package: fglrx
? Unknown supported-kernel-desktop package: fglrx-dev
? Unknown supported-kernel-desktop package: fglrx-amdcccle
? Unknown supported-kernel-desktop package: nvidia-current
? Unknown supported-kernel-desktop package: nvidia-current-dev
? Unknown supported-development-desktop package: emacs25
? Unknown supported-development-desktop package: emacs25-el
? Unknown supported-development-desktop package: emacs25-nox
? Unknown supported-development-desktop package: libpython3.6-testsuite
? Unknown supported-development-common package: debconf-english
? Unknown supported-development-common package: linux32
? Unknown supported-development-common package: apport-cli
? Unknown supported-development-common package: libc6-prof
? Unknown supported-development-common package: pkgstriptranslations
? Unknown supported-development-common package: pkg-create-dbgsym
? Unknown supported-development-common package: hello-debhelper
! Setting features {no-follow-recommends} for seed build-essential
? Unknown supported-sysadmin-common package: libcap-bin
? Unknown supported-sysadmin-common package: libpam-opie
? Unknown supported-sysadmin-common package: opie-client
? Unknown supported-sysadmin-common package: opie-server
? Unknown supported-network-common package: shorewall-shell
? Unknown installer package: anna
? Unknown installer package: apt-cdrom-setup
? Unknown installer package: apt-mirror-setup
? Unknown installer package: apt-setup-udeb
? Unknown installer package: archdetect
? Unknown installer package: base-installer
? Unknown installer package: bogl-bterm-udeb
? Unknown installer package: brltty-udeb
? Unknown installer package: bterm-unifont
? Unknown installer package: busybox-udeb
? Unknown installer package: cdebconf-newt-entropy
? Unknown installer package: cdebconf-newt-terminal
? Unknown installer package: cdebconf-newt-udeb
? Unknown installer package: cdebconf-priority
? Unknown installer package: cdebconf-text-entropy
? Unknown installer package: cdebconf-text-udeb
? Unknown installer package: cdebconf-udeb
? Unknown installer package: cdrom-checker
? Unknown installer package: cdrom-detect
? Unknown installer package: cdrom-retriever
? Unknown installer package: choose-mirror
? Unknown installer package: clock-setup
? Unknown installer package: debootstrap-udeb
? Unknown installer package: di-utils
? Unknown installer package: di-utils-mapdevfs
? Unknown installer package: di-utils-reboot
? Unknown installer package: di-utils-shell
? Unknown installer package: di-utils-terminfo
? Unknown installer package: disk-detect
? Unknown installer package: dmraid-udeb
? Unknown installer package: download-installer
? Unknown installer package: driver-injection-disk-detect
? Unknown installer package: e2fsprogs-udeb
? Unknown installer package: eject-udeb
? Unknown installer package: env-preseed
? Unknown installer package: ethdetect
? Unknown installer package: fbset-udeb
? Unknown installer package: file-preseed
? Unknown installer package: finish-install
? Unknown installer package: hdparm-udeb
? Unknown installer package: hw-detect
? Unknown installer package: initrd-preseed
? Unknown installer package: installation-locale
? Unknown installer package: isc-dhcp-client-udeb
? Unknown installer package: iso-3166-udeb
? Unknown installer package: iso-scan
? Unknown installer package: jfsutils-udeb
? Unknown installer package: console-setup-linux-charmaps-udeb
? Unknown installer package: console-setup-linux-fonts-udeb
? Unknown installer package: console-setup-pc-ekbd
? Unknown installer package: libdevmapper1.02-udeb
? Unknown installer package: libfribidi0-udeb
? Unknown installer package: libkmod2-udeb
? Unknown installer package: load-cdrom
? Unknown installer package: load-iso
? Unknown installer package: localechooser
? Unknown installer package: lowmem
? Unknown installer package: lowmemcheck
? Unknown installer package: lsb-release-udeb
? Unknown installer package: lvm2-udeb
? Unknown installer package: main-menu
? Unknown installer package: mdadm-udeb
? Unknown installer package: mii-diag-udeb
? Unknown installer package: mkreiserfs-udeb
? Unknown installer package: nano-udeb
? Unknown installer package: net-retriever
? Unknown installer package: netcfg
? Unknown installer package: network-preseed
? Unknown installer package: nobootloader
? Unknown installer package: oem-config-udeb
? Unknown installer package: openssh-client-udeb
? Unknown installer package: os-prober-udeb
? Unknown installer package: partconf-find-partitions
? Unknown installer package: partconf-mkfstab
? Unknown installer package: parted-udeb
? Unknown installer package: partman-auto
? Unknown installer package: partman-auto-crypto
? Unknown installer package: partman-auto-loop
? Unknown installer package: partman-auto-lvm
? Unknown installer package: partman-auto-raid
? Unknown installer package: partman-base
? Unknown installer package: partman-basicfilesystems
? Unknown installer package: partman-basicmethods
? Unknown installer package: partman-btrfs
? Unknown installer package: partman-crypto-dm
? Unknown installer package: partman-ext3
? Unknown installer package: partman-jfs
? Unknown installer package: partman-lvm
? Unknown installer package: partman-md
? Unknown installer package: partman-multipath
? Unknown installer package: partman-partitioning
? Unknown installer package: partman-reiserfs
? Unknown installer package: partman-swapfile
? Unknown installer package: partman-target
? Unknown installer package: partman-xfs
? Unknown installer package: pciutils-udeb
? Unknown installer package: pcmciautils-udeb
? Unknown installer package: pkgsel
? Unknown installer package: preseed-common
? Unknown installer package: reiserfsprogs-udeb
? Unknown installer package: rescue-check
? Unknown installer package: rescue-mode
? Unknown installer package: rootskel
? Unknown installer package: save-logs
? Unknown installer package: strace-udeb
? Unknown installer package: tzsetup-udeb
? Unknown installer package: udev-udeb
? Unknown installer package: udpkg
? Unknown installer package: usb-discover
? Unknown installer package: usbutils-udeb
? Unknown installer package: user-setup-udeb
? Unknown installer package: util-linux-udeb
? Unknown installer package: wget-udeb
? Unknown installer package: wireless-tools-udeb
? Unknown installer package: xfsprogs-udeb
? Unknown installer package: media-retriever
? Unknown installer package: load-media
? Unknown installer package: gpgv-udeb
? Unknown installer package: ubuntu-keyring-udeb
? Unknown installer package: initrd-kickseed
? Unknown installer package: fdisk-udeb
? Unknown installer package: gptsync-udeb
? Unknown installer package: partman-efi
? Unknown installer package: grub-installer
? Unknown installer package: network-console
? Unknown installer package: nic-firmware
? Unknown installer package: scsi-firmware
? Unknown installer package: linux-udebs-generic
? Unknown supported-installer-common package: debian-installer-udebs
? Unknown supported-installer-common package: ppp-udeb
? Unknown supported-installer-common package: lilo-installer
? Unknown supported-installer-common package: live-installer
? Unknown supported-hardware-desktop package: wacom-tools
! Unknown source package: linux-gke
! Unknown source package: linux-meta-gke
! Unknown source package: linux-hwe
! Unknown source package: linux-meta-hwe
? Unknown supported-misc-servers package: postgresql-plperl-10
? Unknown supported-misc-servers package: postgresql-plpython3-10
? Unknown supported-misc-servers package: postgresql-pltcl-10
? Unknown supported-misc-servers package: zope3-sandbox
? Unknown supported-misc-servers package: samba-doc-pdf
! Duplicated seed: rabbitmq-server
? Unknown supported-misc-servers package: openvswitch
? Unknown supported-misc-servers package: nova-objectstore
? Unknown supported-misc-servers package: nova-compute-lxd
? Unknown supported-misc-servers package: nova-vncproxy
? Unknown supported-misc-servers package: nova-cert
! Duplicated seed: nova-scheduler
? Unknown supported-misc-servers package: ceilometer-collector
? Unknown supported-misc-servers package: ceilometer-api
? Unknown supported-misc-servers package: neutron-lbaas-agent
? Unknown supported-misc-servers package: heat-api-cloudwatch
? Unknown live-common package: btrfs-tools
! Duplicated seed: ntfs-3g
* Blacklisting linux-image-4.15.0-1018-oracle from desktop-common
* Blacklisting linux-image-4.15.0-1050-oem from desktop-common
* Blacklisting linux-image-5.0.0-1012-aws from desktop-common
* Blacklisting linux-image-5.0.0-1015-gcp from desktop-common
* Blacklisting linux-image-5.0.0-1015-kvm from desktop-common
* Blacklisting linux-image-5.0.0-1018-azure from desktop-common
* Blacklisting linux-image-5.3.0-10-generic from desktop-common
* Blacklisting linux-image-5.3.0-10-lowlatency from desktop-common
* Blacklisting linux-image-aws from desktop-common
* Blacklisting linux-image-azure from desktop-common
* Blacklisting linux-image-extra-virtual from desktop-common
* Blacklisting linux-image-gcp from desktop-common
* Blacklisting linux-image-generic from desktop-common
* Blacklisting linux-image-gke from desktop-common
* Blacklisting linux-image-kvm from desktop-common
* Blacklisting linux-image-lowlatency from desktop-common
* Blacklisting linux-image-oem from desktop-common
* Blacklisting linux-image-oracle from desktop-common
* Blacklisting linux-image-unsigned-4.15.0-1018-oracle from desktop-common
* Blacklisting linux-image-unsigned-4.15.0-1050-oem from desktop-common
* Blacklisting linux-image-unsigned-5.0.0-1015-gcp from desktop-common
* Blacklisting linux-image-unsigned-5.0.0-1018-azure from desktop-common
* Blacklisting linux-image-unsigned-5.3.0-10-generic from desktop-common
* Blacklisting linux-image-unsigned-5.3.0-10-lowlatency from desktop-common
* Blacklisting linux-image-virtual from desktop-common
* Virtual desktop-common package: kerneloops-daemon
  - kerneloops
? Unknown core package: xterm
? Unknown core package: fonts-noto-hinted
? Unknown core package: fonts-symbola
? Unknown core package: gucharmap
? Unknown core package: lightdm
? Unknown core package: pinentry-gtk2
? Unknown core package: thunar
? Unknown core package: thunar-volman
? Unknown core package: xfdesktop4
? Unknown core package: xfce4-appfinder
? Unknown core package: xfce4-panel
? Unknown core package: xfce4-session
? Unknown core package: xfce4-settings
? Unknown core package: xfwm4
? Unknown core package: xfce4-notifyd
? Unknown core package: xfce4-power-manager
? Unknown core package: xfce4-pulseaudio-plugin
? Unknown core package: xfce4-screenshooter
? Unknown core package: xfce4-statusnotifier-plugin
? Unknown core package: xfce4-terminal
? Unknown core package: xfce4-whiskermenu-plugin
? Unknown core package: pavucontrol
? Unknown core package: xfce4-indicator-plugin
? Unknown core package: xubuntu-artwork
? Unknown core package: xubuntu-docs
? Unknown core package: numlockx
? Unknown core package: xserver-xorg-input-synaptics
? Unknown core package: lightdm-gtk-greeter
? Unknown core package: xfce4-screensaver
? Unknown core package: xubuntu-core
? Unknown core package: xubuntu-default-settings
? Unknown desktop package: gnome-system-tools
? Unknown desktop package: libxfce4ui-utils
? Unknown desktop package: tumbler
? Unknown desktop package: gigolo
? Unknown desktop package: parole
? Unknown desktop package: ristretto
? Unknown desktop package: thunar-archive-plugin
? Unknown desktop package: thunar-media-tags-plugin
? Unknown desktop package: xfburn
? Unknown desktop package: xfce4-cpugraph-plugin
? Unknown desktop package: xfce4-dict
? Unknown desktop package: xfce4-mailwatch-plugin
? Unknown desktop package: xfce4-netload-plugin
? Unknown desktop package: xfce4-notes-plugin
? Unknown desktop package: xfce4-places-plugin
? Unknown desktop package: xfce4-systemload-plugin
? Unknown desktop package: xfce4-taskmanager
? Unknown desktop package: xfce4-verve-plugin
? Unknown desktop package: xfce4-weather-plugin
? Unknown desktop package: xfce4-xkb-plugin
? Unknown desktop package: xfpanel-switch
? Unknown desktop package: atril
? Unknown desktop package: engrampa
? Unknown desktop package: mate-calc
? Unknown desktop package: blueman
? Unknown desktop package: catfish
? Unknown desktop package: gimp
? Unknown desktop package: lightdm-gtk-greeter-settings
? Unknown desktop package: menulibre
? Unknown desktop package: mousepad
? Unknown desktop package: mugshot
? Unknown desktop package: pidgin
? Unknown desktop package: pidgin-otr
? Unknown desktop package: indicator-messages
? Unknown desktop package: sgt-launcher
? Unknown desktop package: greybird-gtk-theme
? Unknown desktop package: numix-gtk-theme
? Unknown desktop package: xubuntu-community-wallpapers
? Unknown desktop package: brltty-x11
? Unknown desktop package: espeak
? Unknown desktop package: onboard
? Unknown desktop package: apt-offline
? Unknown desktop package: inxi
? Unknown desktop package: xubuntu-desktop
? Unknown live package: xubuntu-live-settings
! Duplicated seed: wamerican
? Unknown live package: ubiquity-slideshow-xubuntu
? Unknown live package: feh
* Blacklisting libavcodec* from ship-live
? Unknown ship-live package: bpalogin
? Unknown ship-live package: sl-modem-daemon
? Unknown ship-live package: wvdial
? Unknown ship-live package: grub
! Including packages from extra: ['*-dbg', '*-debug', '*-dev', '*-doc', '*-docs', '*-gcj']
! Excluding packages from extra: ['g77-doc']
! Excluding packages from extra: ['gfortran-4.1-doc', 'gfortran-4.2-doc', 'gfortran-4.3-doc', 'lib*gfortran1-dbg']
! Excluding packages from extra: ['gpc*-doc']
! Excluding packages from extra: ['javacc-doc']
! Excluding packages from extra: ['lib*mudflap*']
! Excluding packages from extra: ['lib*objc1-dbg']
! Excluding packages from extra: ['libavahi-compat-howl-dev']
! Excluding packages from extra: ['libavformat-dev', 'libpostproc-dev']
! Excluding packages from extra: ['libboost-*-dev', 'libboost*-all-dev']
! Excluding packages from extra: ['libcairo-directfb2-dev']
! Excluding packages from extra: ['libcdio-*-dev', 'libiso9660-dev']
! Excluding packages from extra: ['libcommons-dbcp-java-doc']
! Excluding packages from extra: ['libgdchart-gd2-xpm-dev']
! Excluding packages from extra: ['libgdome2-ocaml-dev']
! Excluding packages from extra: ['libgl1-mesa-dri-experimental-dbg']
! Excluding packages from extra: ['libgnat*-dev', 'libgnat*-dbg', 'gnat*-doc']
! Excluding packages from extra: ['libgnumail-java-doc']
! Excluding packages from extra: ['libkiten-dev']
! Excluding packages from extra: ['libmpich-mpd1.0-dev', 'libmpich-shmem1.0-dev']
! Excluding packages from extra: ['libnetpbm9-dev']
! Excluding packages from extra: ['libstdc++6-doc', 'libstdc++6-dev', 'libstdc++6-dbg', 'lib*stdc++6-4.1*', 'lib*stdc++6-4.2*', 'lib*stdc++6-4.3*']
! Excluding packages from extra: ['libxaw6*']
! Excluding packages from extra: ['mono-dbg']
! Excluding packages from extra: ['nvidia-glx-legacy-dev']
! Excluding packages from extra: ['python-qt3-gl-dbg']
! Excluding packages from extra: ['python-qt4-gl', 'python-qt4-gl-dbg']
! Excluding packages from extra: ['python-renderpm-dbg']
! Excluding packages from extra: ['python-reportlab-accel-dbg']
! Excluding packages from extra: ['python-vigra-doc']
! Excluding packages from extra: ['sendmail-doc']
! Excluding packages from extra: ['sendmail-doc']
! Excluding packages from extra: ['virtuoso-vad-doc']
! Excluding packages from extra: ['xserver-xorg-video-amd-dbg']
! Excluding packages from extra: ['kdebase-dbg']
! Excluding packages from extra: ['kdelibs-dbg']
! Excluding packages from extra: ['kdelibs4-doc']
! Excluding packages from extra: ['kdepim-dbg']
! Excluding packages from extra: ['kdesdk-dbg']
! Excluding packages from extra: ['libdbus-qt-1-dev']
! Excluding packages from extra: ['libdcop3-java-dev']
! Excluding packages from extra: ['libindex0-dev']
! Excluding packages from extra: ['libpoppler-qt-dev']
! Excluding packages from extra: ['libqt4-debug', 'libqt4-debug-dev', 'qt4-doc']
! Excluding packages from extra: ['libsmokekde-dev']
! Excluding packages from extra: ['python-kde3-dbg']
! Excluding packages from extra: ['python-qt3-dbg']
! Excluding packages from extra: ['python-qtext-dbg']
! Excluding packages from extra: ['qt-x11-free-dbg']
? Unknown supported package: gtk2-engines-xfce
? Unknown supported package: orage
? Unknown supported package: thunar-archive-plugin
? Unknown supported package: thunar-dropbox-plugin
? Unknown supported package: thunar-media-tags-plugin
? Unknown supported package: thunar-vcs-plugin
? Unknown supported package: xfce4
? Unknown supported package: xfce4-battery-plugin
? Unknown supported package: xfce4-cellmodem-plugin
? Unknown supported package: xfce4-clipman-plugin
? Unknown supported package: xfce4-cpufreq-plugin
? Unknown supported package: xfce4-datetime-plugin
? Unknown supported package: xfce4-diskperf-plugin
? Unknown supported package: xfce4-eyes-plugin
? Unknown supported package: xfce4-fsguard-plugin
? Unknown supported package: xfce4-genmon-plugin
? Unknown supported package: xfce4-goodies
? Unknown supported package: xfce4-hdaps
? Unknown supported package: xfce4-mount-plugin
? Unknown supported package: xfce4-mpc-plugin
? Unknown supported package: xfce4-pulseaudio-plugin
? Unknown supported package: xfce4-sensors-plugin
? Unknown supported package: xfce4-smartbookmark-plugin
? Unknown supported package: xfce4-statusnotifier-plugin
? Unknown supported package: xfce4-time-out-plugin
? Unknown supported package: xfce4-timer-plugin
? Unknown supported package: xfce4-wavelan-plugin
? Unknown supported package: xfdashboard
? Unknown d-i-requirements package: btrfs-tools
* Virtual d-i-requirements package: console-terminus
  - console-setup-linux
* Downloading http://archive-team.internal/seeds/xubuntu.eoan/blacklist
Resolving required dependencies ...
Resolving minimal dependencies ...
* Chose gpgv to satisfy apt
! Promoted ca-certificates from desktop-common to minimal to satisfy apt
! Promoted console-setup-linux from d-i-requirements to minimal to satisfy console-setup
* Chose console-setup-linux to satisfy console-setup
! Promoted xkb-data from desktop-common to minimal to satisfy console-setup
! Promoted dmsetup from d-i-requirements to minimal to satisfy libdevmapper1.02.1
! Promoted mime-support from standard to minimal to satisfy libpython3.7-stdlib
! Promoted file from standard to minimal to satisfy mime-support
* Chose python3-cffi-backend out of python3-cffi-backend-api-min to satisfy python3-nacl
? Missing source package: unicode-data (for libslang2)
! Promoted libatm1 from ship-live to minimal to satisfy iproute2
! Promoted xdg-user-dirs from core to minimal to satisfy libglib2.0-0
! Promoted libpam-systemd from standard to minimal to satisfy systemd
! Promoted logrotate from standard to minimal to satisfy rsyslog
Resolving standard dependencies ...
* Chose bind9-host to satisfy dnsutils
? Unknown recommendation nftables by iptables
Resolving supported-kernel-desktop dependencies ...
* Chose libc6-dev to satisfy build-essential
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy dpkg-dev
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose ubuntu-mono to satisfy adwaita-icon-theme
* Chose dbus-user-session out of default-dbus-session-bus to satisfy dconf-service
* Chose default-dbus-session-bus to satisfy dconf-service
* Chose dconf-gsettings-backend to satisfy gsettings-desktop-schemas
? Missing source package: nacl (for libssh-4)
* Chose aspell-en to satisfy libenchant1c2a
* Chose hunspell-en-us to satisfy libhunspell-1.7-0
* Chose libjack-jackd2-0 to satisfy gstreamer1.0-plugins-good
* Chose gstreamer1.0-pulseaudio to satisfy libwebkit2gtk-4.0-37
* Chose xserver-xorg-input-all to satisfy xserver-xorg
* Chose wamerican to satisfy cracklib-runtime
* Chose ibus-gtk to satisfy ibus
* Chose ibus-gtk3 to satisfy ibus
* Chose rygel to satisfy gnome-control-center
* Chose ubuntu-session to satisfy gnome-shell
* Chose gnome-shell to satisfy screen-resolution-extra
* Chose vdpau-driver-all to satisfy libvdpau1
Resolving supported-kernel-common dependencies ...
* Chose libc6-dev out of libc-dev to satisfy linux-source-5.3.0
* Chose grub-pc to satisfy linux-image-unsigned-5.3.0-10-generic
* Chose initramfs-tools to satisfy linux-image-unsigned-5.3.0-10-generic
? Missing source package: virtualbox-guest-dkms (for linux-modules-5.3.0-10-generic)
? Missing source package: zfs-dkms (for linux-modules-5.3.0-10-generic)
* Chose crda to satisfy linux-modules-extra-5.3.0-10-generic
? Missing source package: nvidia-dkms-390 (for linux-buildinfo-5.3.0-10-generic)
? Missing source package: nvidia-dkms-430 (for linux-buildinfo-5.3.0-10-generic)
? Missing source package: nvidia-kernel-source-390 (for linux-buildinfo-5.3.0-10-generic)
? Missing source package: nvidia-kernel-source-430 (for linux-buildinfo-5.3.0-10-generic)
? Missing source package: virtualbox-guest-dkms (for linux-modules-5.3.0-10-lowlatency)
? Missing source package: zfs-dkms (for linux-modules-5.3.0-10-lowlatency)
? Missing source package: nvidia-dkms-390 (for linux-buildinfo-5.3.0-10-lowlatency)
? Missing source package: nvidia-dkms-430 (for linux-buildinfo-5.3.0-10-lowlatency)
? Missing source package: nvidia-kernel-source-390 (for linux-buildinfo-5.3.0-10-lowlatency)
? Missing source package: nvidia-kernel-source-430 (for linux-buildinfo-5.3.0-10-lowlatency)
? Missing source package: nvidia-dkms-390 (for linux-modules-nvidia-390-5.3.0-10-generic)
? Missing source package: nvidia-kernel-source-390 (for linux-modules-nvidia-390-5.3.0-10-generic)
? Missing source package: nvidia-dkms-390 (for linux-modules-nvidia-390-5.3.0-10-lowlatency)
? Missing source package: nvidia-kernel-source-390 (for linux-modules-nvidia-390-5.3.0-10-lowlatency)
? Missing source package: nvidia-dkms-430 (for linux-modules-nvidia-430-5.3.0-10-generic)
? Missing source package: nvidia-kernel-source-430 (for linux-modules-nvidia-430-5.3.0-10-generic)
? Missing source package: nvidia-dkms-430 (for linux-modules-nvidia-430-5.3.0-10-lowlatency)
? Missing source package: nvidia-kernel-source-430 (for linux-modules-nvidia-430-5.3.0-10-lowlatency)
? Missing source package: nvidia-dkms-390 (for linux-buildinfo-4.15.0-1050-oem)
? Missing source package: nvidia-kernel-source-390 (for linux-buildinfo-4.15.0-1050-oem)
* Chose automake to satisfy autoconf
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy dpkg-dev
Resolving supported-development-desktop dependencies ...
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose ubuntu-mono to satisfy adwaita-icon-theme
* Chose dbus-user-session out of default-dbus-session-bus to satisfy dconf-service
* Chose default-dbus-session-bus to satisfy dconf-service
* Chose dconf-gsettings-backend to satisfy gsettings-desktop-schemas
* Chose emacs-gtk to satisfy emacs
* Chose perl-openssl-defaults out of perl-openssl-abi-1.1 to satisfy libnet-ssleay-perl
* Chose libxml-xpathengine-perl to satisfy libxml-twig-perl
* Chose aspell-en to satisfy libenchant1c2a
* Chose hunspell-en-us to satisfy libhunspell-1.7-0
* Chose evince to satisfy auctex
* Chose libc6-dev to satisfy libexpat1-dev
* Chose python3-distutils to satisfy dh-python
Resolving supported-development-common dependencies ...
* Chose gcc to satisfy flex
* Chose libc6-dbg out of libc-dbg to satisfy gdb
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy dpkg-dev
? Missing source package: nacl (for libssh-4)
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose perl-openssl-defaults out of perl-openssl-abi-1.1 to satisfy libnet-ssleay-perl
* Chose libxml-libxml-perl to satisfy libxml-simple-perl
Resolving build-essential dependencies ...
* Chose gpgv to satisfy apt
Resolving supported-sysadmin-common dependencies ...
* Chose libaprutil1-dbd-sqlite3 to satisfy apache2-bin
? Missing source package: nacl (for libssh-4)
* Chose apache2 to satisfy backuppc
* Chose postfix out of default-mta to satisfy backuppc
* Chose default-mta to satisfy backuppc
* Chose perl-openssl-defaults out of perl-openssl-abi-1.1 to satisfy libnet-ssleay-perl
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose wamerican to satisfy cracklib-runtime
Resolving supported-network-client dependencies ...
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy libgpgme11
Resolving supported-network-common dependencies ...
Resolving installer dependencies ...
Resolving supported-installer-common dependencies ...
? Unknown recommendation grub-efi-ia32-signed by grub-efi-ia32-bin
Resolving supported-hardware-common dependencies ...
* Chose linux-image-4.15.0-1018-oracle out of zfs-modules to satisfy zfsutils-linux
* Chose grub-pc to satisfy linux-image-4.15.0-1018-oracle
* Chose initramfs-tools to satisfy linux-image-4.15.0-1018-oracle
* Chose zfs-modules to satisfy zfsutils-linux
Resolving supported-installer-desktop dependencies ...
* Chose pinentry-curses to satisfy gpg-agent
? Missing source package: nacl (for libssh-4)
* Chose dctrl-tools out of grep-dctrl to satisfy livecd-rootfs
* Chose ubiquity-frontend-debconf out of ubiquity-frontend-19.10.9 to satisfy ubiquity
* Chose ubiquity-ubuntu-artwork out of ubiquity-artwork-19.10.9 to satisfy ubiquity
* Chose grub-pc to satisfy ubiquity
? Unknown recommendation thin-provisioning-tools by lvm2
* Chose oem-config-debconf out of oem-config-frontend-19.10.9 to satisfy oem-config
* Chose u-boot-tools to satisfy jasper
Resolving supported-hardware-desktop dependencies ...
Resolving supported-desktop dependencies ...
Resolving supported-cloud dependencies ...
* Chose initramfs-tools to satisfy linux-image-5.0.0-1012-aws
? Missing source package: spl-dkms (for linux-modules-5.0.0-1012-aws)
? Missing source package: zfs-dkms (for linux-modules-5.0.0-1012-aws)
* Chose crda to satisfy linux-modules-extra-5.0.0-1012-aws
? Missing source package: nvidia-dkms-390 (for linux-buildinfo-5.0.0-1012-aws)
? Missing source package: nvidia-dkms-418 (for linux-buildinfo-5.0.0-1012-aws)
? Missing source package: nvidia-kernel-source-390 (for linux-buildinfo-5.0.0-1012-aws)
? Missing source package: nvidia-kernel-source-418 (for linux-buildinfo-5.0.0-1012-aws)
? Missing source package: spl-dkms (for linux-modules-5.0.0-1018-azure)
? Missing source package: zfs-dkms (for linux-modules-5.0.0-1018-azure)
? Missing source package: nvidia-dkms-390 (for linux-buildinfo-5.0.0-1018-azure)
? Missing source package: nvidia-dkms-418 (for linux-buildinfo-5.0.0-1018-azure)
? Missing source package: nvidia-kernel-source-390 (for linux-buildinfo-5.0.0-1018-azure)
? Missing source package: nvidia-kernel-source-418 (for linux-buildinfo-5.0.0-1018-azure)
? Missing source package: spl-dkms (for linux-modules-5.0.0-1015-kvm)
? Missing source package: zfs-dkms (for linux-modules-5.0.0-1015-kvm)
? Missing source package: nvidia-dkms-390 (for linux-buildinfo-5.0.0-1015-kvm)
? Missing source package: nvidia-dkms-418 (for linux-buildinfo-5.0.0-1015-kvm)
? Missing source package: nvidia-kernel-source-390 (for linux-buildinfo-5.0.0-1015-kvm)
? Missing source package: nvidia-kernel-source-418 (for linux-buildinfo-5.0.0-1015-kvm)
? Missing source package: spl-dkms (for linux-modules-5.0.0-1015-gcp)
? Missing source package: zfs-dkms (for linux-modules-5.0.0-1015-gcp)
? Missing source package: nvidia-dkms-390 (for linux-buildinfo-5.0.0-1015-gcp)
? Missing source package: nvidia-dkms-418 (for linux-buildinfo-5.0.0-1015-gcp)
? Missing source package: nvidia-kernel-source-390 (for linux-buildinfo-5.0.0-1015-gcp)
? Missing source package: nvidia-kernel-source-418 (for linux-buildinfo-5.0.0-1015-gcp)
? Missing source package: nacl (for libssh-4)
* Chose pinentry-curses to satisfy gpg-agent
Resolving supported-misc-servers dependencies ...
* Chose exim4-config to satisfy exim4-base
* Chose bsd-mailx out of mailx to satisfy exim4-base
* Chose fonts-dejavu-core to satisfy fontconfig-config
* Chose nginx-core to satisfy nginx
* Chose erlang-base to satisfy rabbitmq-server
* Chose wamerican to satisfy cracklib-runtime
* Chose libsasl2-modules-gssapi-mit to satisfy sssd-krb5-common
? Missing source package: nacl (for libssh-4)
* Chose git to satisfy etckeeper
* Chose cryptsetup-bin to satisfy ceph-base
* Chose chrony to satisfy ceph-base
? Unknown recommendation thin-provisioning-tools by lvm2
* Chose python3-ply out of python3-ply-lex-3.10 to satisfy python3-pycparser
* Chose libblas3 to satisfy python3-numpy
* Chose liblapack3 to satisfy python3-numpy
* Chose apache2-bin out of apache2-api-20120211 to satisfy libapache2-mod-wsgi-py3
* Chose libaprutil1-dbd-sqlite3 to satisfy apache2-bin
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy dpkg-dev
* Chose libjack-jackd2-0 to satisfy gstreamer1.0-plugins-good
* Chose dbus-user-session out of default-dbus-session-bus to satisfy dconf-service
* Chose default-dbus-session-bus to satisfy dconf-service
* Chose dconf-gsettings-backend to satisfy gsettings-desktop-schemas
* Chose ubuntu-mono to satisfy adwaita-icon-theme
Resolving supported-server dependencies ...
Resolving supported-common dependencies ...
Resolving live-common dependencies ...
? Unknown recommendation thin-provisioning-tools by lvm2
Resolving desktop-common dependencies ...
* Chose libegl1-mesa to satisfy xserver-xorg-core
! Promoted xserver-xorg-input-all from core to desktop-common to satisfy xserver-xorg
* Chose xserver-xorg-input-all to satisfy xserver-xorg
* Chose ubuntu-mono to satisfy adwaita-icon-theme
* Chose dbus-user-session out of default-dbus-session-bus to satisfy dconf-service
* Chose default-dbus-session-bus to satisfy dconf-service
* Chose dconf-gsettings-backend to satisfy gsettings-desktop-schemas
! Promoted desktop-file-utils from desktop to desktop-common to satisfy gvfs-common
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy libgpgme11
* Chose aspell-en to satisfy libenchant1c2a
! Promoted hunspell-en-us from live to desktop-common to satisfy libhunspell-1.7-0
* Chose hunspell-en-us to satisfy libhunspell-1.7-0
? Missing source package: nacl (for libssh-4)
! Promoted libpam-gnome-keyring from core to desktop-common to satisfy gnome-keyring
! Promoted libasound2-plugins from core to desktop-common to satisfy pulseaudio
* Chose libjack-jackd2-0 to satisfy libasound2-plugins
! Promoted zenity from desktop to desktop-common to satisfy mutter
* Chose wamerican to satisfy cracklib-runtime
! Promoted language-selector-gnome from desktop to desktop-common to satisfy gnome-control-center
! Promoted im-config from desktop to desktop-common to satisfy language-selector-gnome
! Promoted system-config-printer from desktop to desktop-common to satisfy gnome-control-center
* Chose ibus-gtk to satisfy ibus
* Chose ibus-gtk3 to satisfy ibus
! Promoted network-manager-gnome from core to desktop-common to satisfy gnome-control-center
! Promoted network-manager-pptp from desktop to desktop-common to satisfy network-manager
! Promoted pptp-linux from ship-live to desktop-common to satisfy network-manager-pptp
* Chose rygel to satisfy gnome-control-center
* Chose ubuntu-session to satisfy gnome-shell
* Chose gnome-shell to satisfy libnotify4
! Promoted gstreamer1.0-pulseaudio from desktop to desktop-common to satisfy libwebkit2gtk-4.0-37
* Chose gstreamer1.0-pulseaudio to satisfy libwebkit2gtk-4.0-37
* Chose gnome-terminal to satisfy xinit
? Unknown recommendation toshset by acpi-support
* Chose liblouisutdml-bin to satisfy cups-filters
* Chose fonts-tlwg-garuda-ttf to satisfy fonts-tlwg-garuda
* Chose fonts-tlwg-kinnari-ttf to satisfy fonts-tlwg-kinnari
* Chose fonts-tlwg-laksaman-ttf to satisfy fonts-tlwg-laksaman
* Chose fonts-tlwg-loma-ttf to satisfy fonts-tlwg-loma
* Chose fonts-tlwg-mono-ttf to satisfy fonts-tlwg-mono
* Chose fonts-tlwg-norasi-ttf to satisfy fonts-tlwg-norasi
* Chose fonts-tlwg-purisa-ttf to satisfy fonts-tlwg-purisa
* Chose fonts-tlwg-sawasdee-ttf to satisfy fonts-tlwg-sawasdee
* Chose fonts-tlwg-typewriter-ttf to satisfy fonts-tlwg-typewriter
* Chose fonts-tlwg-typist-ttf to satisfy fonts-tlwg-typist
* Chose fonts-tlwg-typo-ttf to satisfy fonts-tlwg-typo
* Chose fonts-tlwg-umpush-ttf to satisfy fonts-tlwg-umpush
* Chose fonts-tlwg-waree-ttf to satisfy fonts-tlwg-waree
Resolving core dependencies ...
* Chose perl-openssl-defaults out of perl-openssl-abi-1.1 to satisfy libnet-ssleay-perl
* Chose libxml-xpathengine-perl to satisfy libxml-twig-perl
Resolving desktop dependencies ...
* Chose libc6-dbg out of libc-dbg to satisfy gdb
* Chose gdb to satisfy apport-gtk
* Chose python3-debconf to satisfy update-notifier-common
* Chose fonts-liberation2 to satisfy libreoffice-common
Resolving live dependencies ...
* Chose grub-pc to satisfy ubiquity
Resolving boot dependencies ...
* Chose gpgv to satisfy apt
* Chose debconf to satisfy grub-pc
? Missing source package: virtualbox-guest-dkms (for linux-modules-5.3.0-10-generic)
? Missing source package: zfs-dkms (for linux-modules-5.3.0-10-generic)
* Chose initramfs-tools to satisfy linux-image-5.3.0-10-generic
* Chose crda to satisfy linux-modules-extra-5.3.0-10-generic
Resolving ship-live dependencies ...
Resolving supported-desktop-extra dependencies ...
Resolving supported dependencies ...
* Chose libgles2-mesa-dev to satisfy libcogl-dev
? Unknown dependency libjs-bootstrap by libevdev-doc
? Missing source package: doxygen (for libevdev-doc)
* Chose libblas-dev to satisfy libsuitesparse-dev
* Chose liblapack-dev to satisfy libsuitesparse-dev
? Missing source package: unicode-data (for libslang2-dev)
? Unknown recommendation libnvidia-compute-390:i386 (= 390.129-0ubuntu1) by nvidia-driver-390
? Unknown recommendation libnvidia-decode-390:i386 (= 390.129-0ubuntu1) by nvidia-driver-390
? Unknown recommendation libnvidia-encode-390:i386 (= 390.129-0ubuntu1) by nvidia-driver-390
? Unknown recommendation libnvidia-ifr1-390:i386 (= 390.129-0ubuntu1) by nvidia-driver-390
? Unknown recommendation libnvidia-fbc1-390:i386 (= 390.129-0ubuntu1) by nvidia-driver-390
? Unknown recommendation libnvidia-gl-390:i386 (= 390.129-0ubuntu1) by nvidia-driver-390
* Chose libverto-libevent1 to satisfy libverto1
? Missing source package: nacl (for libssh-gcrypt-4)
Resolving language-packs dependencies ...
Resolving d-i-requirements dependencies ...
? Unknown recommendation thin-provisioning-tools by lvm2
* Chose plymouth-theme-ubuntu-text to satisfy plymouth
* Chose dbus-user-session out of default-dbus-session-bus to satisfy dconf-service
* Chose default-dbus-session-bus to satisfy dconf-service
* Chose dconf-gsettings-backend to satisfy gsettings-desktop-schemas
* Chose pinentry-curses to satisfy gpg-agent
* Chose gnupg to satisfy libgpgme11
Identifying extras ...
* Chose gcc-aarch64-linux-gnu to satisfy crossbuild-essential-arm64
* Chose g++-aarch64-linux-gnu to satisfy crossbuild-essential-arm64
* Chose gcc-arm-linux-gnueabihf to satisfy crossbuild-essential-armhf
* Chose g++-arm-linux-gnueabihf to satisfy crossbuild-essential-armhf
* Chose gcc-powerpc64le-linux-gnu to satisfy crossbuild-essential-ppc64el
* Chose g++-powerpc64le-linux-gnu to satisfy crossbuild-essential-ppc64el
* Chose gcc-s390x-linux-gnu to satisfy crossbuild-essential-s390x
* Chose g++-s390x-linux-gnu to satisfy crossbuild-essential-s390x
* Chose libunity-scopes-json-def-desktop to satisfy libunity9
? Unknown recommendation libnvidia-compute-430:i386 (= 430.50-0ubuntu1) by nvidia-driver-430
? Unknown recommendation libnvidia-decode-430:i386 (= 430.50-0ubuntu1) by nvidia-driver-430
? Unknown recommendation libnvidia-encode-430:i386 (= 430.50-0ubuntu1) by nvidia-driver-430
? Unknown recommendation libnvidia-ifr1-430:i386 (= 430.50-0ubuntu1) by nvidia-driver-430
? Unknown recommendation libnvidia-fbc1-430:i386 (= 430.50-0ubuntu1) by nvidia-driver-430
? Unknown recommendation libnvidia-gl-430:i386 (= 430.50-0ubuntu1) by nvidia-driver-430
? Missing source package: golang-1.11 (for libsysmetrics1)
? Unknown recommendation gstreamer0.10-plugins-base by orca
? Missing source package: golang-1.11 (for ubuntu-report)
? Unknown recommendation xserver-xorg-input-vmmouse by open-vm-tools-desktop
W: No seed matching task minimal
W: No seed matching task standard
snap: considering required
snap: considering minimal
snap: considering standard
snap: considering desktop-common
snap: considering core
snap: considering desktop
snap: considering required
snap: considering minimal
snap: considering standard
snap: considering desktop-common
snap: considering core
snap: considering desktop
Checking http://archive-team.internal/seeds//xubuntu.eoan/desktop.minimal-remove for a minimal installation list... failed to retrieve, not including.
snap: considering required
snap: considering minimal
snap: considering standard
snap: considering desktop-common
snap: considering core
snap: considering desktop
snap: considering live-common
snap: considering live
[2019-09-25 05:21:31] lb_config noauto --mode ubuntu --distribution eoan --iso-preparer livecd-rootfs --bootstrap-keyring ubuntu-keyring --binary-images none --memtest none --source false --build-with-chroot false --parent-mirror-bootstrap http://ftpmaster.internal/ubuntu/ --parent-archive-areas main restricted universe multiverse --apt-source-archives false --linux-flavours generic --initsystem none --bootloader none --checksums none --cache false
P: Considering defaults defined in /etc/live/build.conf
P: Updating config tree for a ubuntu/amd64 system
[2019-09-25 05:21:32] lb_build
P: Executing auto/build script.
P: Setting up cleanup function
[2019-09-25 05:21:32] lb_bootstrap
P: Setting up cleanup function
[2019-09-25 05:21:32] lb_bootstrap_cache restore
P: Restoring bootstrap stage from cache...
[2019-09-25 05:21:32] lb_bootstrap_copy
[2019-09-25 05:21:32] lb_bootstrap_cdebootstrap
[2019-09-25 05:21:32] lb_bootstrap_debootstrap
P: Begin bootstrapping system...
[2019-09-25 05:21:32] lb_testroot
P: If the following stage fails, the most likely cause of the problem is with your mirror configuration or a caching proxy.
P: Running debootstrap (download-only)...
I: Retrieving InRelease
I: Checking Release signature
I: Valid Release signature (key id F6ECB3762474EDA9D21B7022871920D1991BC93C)
I: Retrieving Packages
I: Validating Packages
I: Retrieving Packages
I: Validating Packages
I: Resolving dependencies of required packages...
I: Resolving dependencies of base packages...
I: Checking component main on http://ftpmaster.internal/ubuntu...
I: Retrieving adduser 3.118ubuntu1
I: Validating adduser 3.118ubuntu1
I: Retrieving apt 1.9.4
I: Validating apt 1.9.4
I: Retrieving apt-utils 1.9.4
I: Validating apt-utils 1.9.4
I: Retrieving base-files 10.2ubuntu6
I: Validating base-files 10.2ubuntu6
I: Retrieving base-passwd 3.5.46
I: Validating base-passwd 3.5.46
I: Retrieving bash 5.0-4ubuntu1
I: Validating bash 5.0-4ubuntu1
I: Retrieving bsdutils 1:2.34-0.1ubuntu2
I: Validating bsdutils 1:2.34-0.1ubuntu2
I: Retrieving busybox-initramfs 1:1.30.1-4ubuntu4
I: Validating busybox-initramfs 1:1.30.1-4ubuntu4
I: Retrieving bzip2 1.0.6-9.2
I: Validating bzip2 1.0.6-9.2
I: Retrieving ca-certificates 20190110
I: Validating ca-certificates 20190110
I: Retrieving console-setup 1.191ubuntu3
I: Validating console-setup 1.191ubuntu3
I: Retrieving console-setup-linux 1.191ubuntu3
I: Validating console-setup-linux 1.191ubuntu3
I: Retrieving coreutils 8.30-3ubuntu2
I: Validating coreutils 8.30-3ubuntu2
I: Retrieving cpio 2.12+dfsg-9
I: Validating cpio 2.12+dfsg-9
I: Retrieving cron 3.0pl1-134ubuntu1
I: Validating cron 3.0pl1-134ubuntu1
I: Retrieving dash 0.5.10.2-6
I: Validating dash 0.5.10.2-6
I: Retrieving dbus 1.12.14-1ubuntu2
I: Validating dbus 1.12.14-1ubuntu2
I: Retrieving debconf 1.5.73
I: Validating debconf 1.5.73
I: Retrieving debconf-i18n 1.5.73
I: Validating debconf-i18n 1.5.73
I: Retrieving debianutils 4.8.6.3
I: Validating debianutils 4.8.6.3
I: Retrieving diffutils 1:3.7-3
I: Validating diffutils 1:3.7-3
I: Retrieving distro-info-data 0.40ubuntu2
I: Validating distro-info-data 0.40ubuntu2
I: Retrieving dmsetup 2:1.02.155-2ubuntu6
I: Validating dmsetup 2:1.02.155-2ubuntu6
I: Retrieving dpkg 1.19.7ubuntu2
I: Validating dpkg 1.19.7ubuntu2
I: Retrieving e2fsprogs 1.45.3-4ubuntu1
I: Validating e2fsprogs 1.45.3-4ubuntu1
I: Retrieving eject 2.1.5+deb1+cvs20081104-14
I: Validating eject 2.1.5+deb1+cvs20081104-14
I: Retrieving fdisk 2.34-0.1ubuntu2
I: Validating fdisk 2.34-0.1ubuntu2
I: Retrieving file 1:5.37-5
I: Validating file 1:5.37-5
I: Retrieving findutils 4.6.0+git+20190209-2ubuntu1
I: Validating findutils 4.6.0+git+20190209-2ubuntu1
I: Retrieving gcc-9-base 9.2.1-8ubuntu1
I: Validating gcc-9-base 9.2.1-8ubuntu1
I: Retrieving gir1.2-glib-2.0 1.60.1-1
I: Validating gir1.2-glib-2.0 1.60.1-1
I: Retrieving gpgv 2.2.12-1ubuntu3
I: Validating gpgv 2.2.12-1ubuntu3
I: Retrieving grep 3.3-1build1
I: Validating grep 3.3-1build1
I: Retrieving gzip 1.10-0ubuntu3
I: Validating gzip 1.10-0ubuntu3
I: Retrieving hostname 3.22
I: Validating hostname 3.22
I: Retrieving init 1.57
I: Validating init 1.57
I: Retrieving init-system-helpers 1.57
I: Validating init-system-helpers 1.57
I: Retrieving initramfs-tools 0.133ubuntu10
I: Validating initramfs-tools 0.133ubuntu10
I: Retrieving initramfs-tools-bin 0.133ubuntu10
I: Validating initramfs-tools-bin 0.133ubuntu10
I: Retrieving initramfs-tools-core 0.133ubuntu10
I: Validating initramfs-tools-core 0.133ubuntu10
I: Retrieving iproute2 5.2.0-1ubuntu1
I: Validating iproute2 5.2.0-1ubuntu1
I: Retrieving iputils-ping 3:20190709-1
I: Validating iputils-ping 3:20190709-1
I: Retrieving isc-dhcp-client 4.4.1-2ubuntu5
I: Validating isc-dhcp-client 4.4.1-2ubuntu5
I: Retrieving isc-dhcp-common 4.4.1-2ubuntu5
I: Validating isc-dhcp-common 4.4.1-2ubuntu5
I: Retrieving kbd 2.0.4-4ubuntu2
I: Validating kbd 2.0.4-4ubuntu2
I: Retrieving keyboard-configuration 1.191ubuntu3
I: Validating keyboard-configuration 1.191ubuntu3
I: Retrieving klibc-utils 2.0.6-1ubuntu1
I: Validating klibc-utils 2.0.6-1ubuntu1
I: Retrieving kmod 26-1ubuntu1
I: Validating kmod 26-1ubuntu1
I: Retrieving less 487-0.1build1
I: Validating less 487-0.1build1
I: Retrieving libacl1 2.2.53-4
I: Validating libacl1 2.2.53-4
I: Retrieving libapparmor1 2.13.3-5ubuntu1
I: Validating libapparmor1 2.13.3-5ubuntu1
I: Retrieving libapt-pkg5.90 1.9.4
I: Validating libapt-pkg5.90 1.9.4
I: Retrieving libargon2-1 0~20171227-0.2
I: Validating libargon2-1 0~20171227-0.2
I: Retrieving libatm1 1:2.5.1-4
I: Validating libatm1 1:2.5.1-4
I: Retrieving libattr1 1:2.4.48-4
I: Validating libattr1 1:2.4.48-4
I: Retrieving libaudit-common 1:2.8.5-2ubuntu1
I: Validating libaudit-common 1:2.8.5-2ubuntu1
I: Retrieving libaudit1 1:2.8.5-2ubuntu1
I: Validating libaudit1 1:2.8.5-2ubuntu1
I: Retrieving libblkid1 2.34-0.1ubuntu2
I: Validating libblkid1 2.34-0.1ubuntu2
I: Retrieving libbsd0 0.10.0-1
I: Validating libbsd0 0.10.0-1
I: Retrieving libbz2-1.0 1.0.6-9.2
I: Validating libbz2-1.0 1.0.6-9.2
I: Retrieving libc-bin 2.30-0ubuntu2
I: Validating libc-bin 2.30-0ubuntu2
I: Retrieving libc6 2.30-0ubuntu2
I: Validating libc6 2.30-0ubuntu2
I: Retrieving libcap-ng0 0.7.9-2
I: Validating libcap-ng0 0.7.9-2
I: Retrieving libcap2 1:2.25-2
I: Validating libcap2 1:2.25-2
I: Retrieving libcap2-bin 1:2.25-2
I: Validating libcap2-bin 1:2.25-2
I: Retrieving libcom-err2 1.45.3-4ubuntu1
I: Validating libcom-err2 1.45.3-4ubuntu1
I: Retrieving libcryptsetup12 2:2.2.0-3ubuntu1
I: Validating libcryptsetup12 2:2.2.0-3ubuntu1
I: Retrieving libdb5.3 5.3.28+dfsg1-0.6ubuntu1
I: Validating libdb5.3 5.3.28+dfsg1-0.6ubuntu1
I: Retrieving libdbus-1-3 1.12.14-1ubuntu2
I: Validating libdbus-1-3 1.12.14-1ubuntu2
I: Retrieving libdebconfclient0 0.249ubuntu1
I: Validating libdebconfclient0 0.249ubuntu1
I: Retrieving libdevmapper1.02.1 2:1.02.155-2ubuntu6
I: Validating libdevmapper1.02.1 2:1.02.155-2ubuntu6
I: Retrieving libdns-export1104 1:9.11.5.P4+dfsg-5.1ubuntu2
I: Validating libdns-export1104 1:9.11.5.P4+dfsg-5.1ubuntu2
I: Retrieving libelf1 0.176-1.1
I: Validating libelf1 0.176-1.1
I: Retrieving libestr0 0.1.10-2.1
I: Validating libestr0 0.1.10-2.1
I: Retrieving libexpat1 2.2.7-2
I: Validating libexpat1 2.2.7-2
I: Retrieving libext2fs2 1.45.3-4ubuntu1
I: Validating libext2fs2 1.45.3-4ubuntu1
I: Retrieving libfastjson4 0.99.8-2
I: Validating libfastjson4 0.99.8-2
I: Retrieving libfdisk1 2.34-0.1ubuntu2
I: Validating libfdisk1 2.34-0.1ubuntu2
I: Retrieving libffi6 3.2.1-9
I: Validating libffi6 3.2.1-9
I: Retrieving libfribidi0 1.0.5-3.1
I: Validating libfribidi0 1.0.5-3.1
I: Retrieving libgcc1 1:9.2.1-8ubuntu1
I: Validating libgcc1 1:9.2.1-8ubuntu1
I: Retrieving libgcrypt20 1.8.4-5ubuntu1
I: Validating libgcrypt20 1.8.4-5ubuntu1
I: Retrieving libgdbm-compat4 1.18.1-5
I: Validating libgdbm-compat4 1.18.1-5
I: Retrieving libgdbm6 1.18.1-5
I: Validating libgdbm6 1.18.1-5
I: Retrieving libgirepository-1.0-1 1.60.1-1
I: Validating libgirepository-1.0-1 1.60.1-1
I: Retrieving libglib2.0-0 2.62.0-1
I: Validating libglib2.0-0 2.62.0-1
I: Retrieving libglib2.0-data 2.62.0-1
I: Validating libglib2.0-data 2.62.0-1
I: Retrieving libgmp10 2:6.1.2+dfsg-4
I: Validating libgmp10 2:6.1.2+dfsg-4
I: Retrieving libgnutls30 3.6.9-4build1
I: Validating libgnutls30 3.6.9-4build1
I: Retrieving libgpg-error0 1.36-7
I: Validating libgpg-error0 1.36-7
I: Retrieving libhogweed4 3.4.1-1
I: Validating libhogweed4 3.4.1-1
I: Retrieving libicu63 63.2-2
I: Validating libicu63 63.2-2
I: Retrieving libidn11 1.33-2.2ubuntu2
I: Validating libidn11 1.33-2.2ubuntu2
I: Retrieving libidn2-0 2.2.0-1
I: Validating libidn2-0 2.2.0-1
I: Retrieving libip4tc2 1.8.3-2ubuntu4
I: Validating libip4tc2 1.8.3-2ubuntu4
I: Retrieving libisc-export1100 1:9.11.5.P4+dfsg-5.1ubuntu2
I: Validating libisc-export1100 1:9.11.5.P4+dfsg-5.1ubuntu2
I: Retrieving libjson-c4 0.13.1+dfsg-4
I: Validating libjson-c4 0.13.1+dfsg-4
I: Retrieving libklibc 2.0.6-1ubuntu1
I: Validating libklibc 2.0.6-1ubuntu1
I: Retrieving libkmod2 26-1ubuntu1
I: Validating libkmod2 26-1ubuntu1
I: Retrieving liblocale-gettext-perl 1.07-3build3
I: Validating liblocale-gettext-perl 1.07-3build3
I: Retrieving liblz4-1 1.9.1-1
I: Validating liblz4-1 1.9.1-1
I: Retrieving liblzma5 5.2.4-1
I: Validating liblzma5 5.2.4-1
I: Retrieving libmagic-mgc 1:5.37-5
I: Validating libmagic-mgc 1:5.37-5
I: Retrieving libmagic1 1:5.37-5
I: Validating libmagic1 1:5.37-5
I: Retrieving libmnl0 1.0.4-2
I: Validating libmnl0 1.0.4-2
I: Retrieving libmount1 2.34-0.1ubuntu2
I: Validating libmount1 2.34-0.1ubuntu2
I: Retrieving libmpdec2 2.4.2-2
I: Validating libmpdec2 2.4.2-2
I: Retrieving libncurses6 6.1+20190803-1ubuntu1
I: Validating libncurses6 6.1+20190803-1ubuntu1
I: Retrieving libncursesw6 6.1+20190803-1ubuntu1
I: Validating libncursesw6 6.1+20190803-1ubuntu1
I: Retrieving libnettle6 3.4.1-1
I: Validating libnettle6 3.4.1-1
I: Retrieving libnewt0.52 0.52.21-2ubuntu1
I: Validating libnewt0.52 0.52.21-2ubuntu1
I: Retrieving libnss-systemd 241-7ubuntu1
I: Validating libnss-systemd 241-7ubuntu1
I: Retrieving libp11-kit0 0.23.17-2
I: Validating libp11-kit0 0.23.17-2
I: Retrieving libpam-cap 1:2.25-2
I: Validating libpam-cap 1:2.25-2
I: Retrieving libpam-modules 1.3.1-5ubuntu1
I: Validating libpam-modules 1.3.1-5ubuntu1
I: Retrieving libpam-modules-bin 1.3.1-5ubuntu1
I: Validating libpam-modules-bin 1.3.1-5ubuntu1
I: Retrieving libpam-runtime 1.3.1-5ubuntu1
I: Validating libpam-runtime 1.3.1-5ubuntu1
I: Retrieving libpam-systemd 241-7ubuntu1
I: Validating libpam-systemd 241-7ubuntu1
I: Retrieving libpam0g 1.3.1-5ubuntu1
I: Validating libpam0g 1.3.1-5ubuntu1
I: Retrieving libpcre2-8-0 10.32-5
I: Validating libpcre2-8-0 10.32-5
I: Retrieving libpcre3 2:8.39-12
I: Validating libpcre3 2:8.39-12
I: Retrieving libperl5.28 5.28.1-6build1
I: Validating libperl5.28 5.28.1-6build1
I: Retrieving libpopt0 1.16-12
I: Validating libpopt0 1.16-12
I: Retrieving libprocps7 2:3.3.15-2ubuntu3
I: Validating libprocps7 2:3.3.15-2ubuntu3
I: Retrieving libpython3-stdlib 3.7.3-1
I: Validating libpython3-stdlib 3.7.3-1
I: Retrieving libpython3.7-minimal 3.7.4-4
I: Validating libpython3.7-minimal 3.7.4-4
I: Retrieving libpython3.7-stdlib 3.7.4-4
I: Validating libpython3.7-stdlib 3.7.4-4
I: Retrieving libreadline8 8.0-3
I: Validating libreadline8 8.0-3
I: Retrieving libseccomp2 2.4.1-0ubuntu0.19.10.3
I: Validating libseccomp2 2.4.1-0ubuntu0.19.10.3
I: Retrieving libselinux1 2.9-2
I: Validating libselinux1 2.9-2
I: Retrieving libsemanage-common 2.9-3
I: Validating libsemanage-common 2.9-3
I: Retrieving libsemanage1 2.9-3
I: Validating libsemanage1 2.9-3
I: Retrieving libsepol1 2.9-2
I: Validating libsepol1 2.9-2
I: Retrieving libslang2 2.3.2-4
I: Validating libslang2 2.3.2-4
I: Retrieving libsmartcols1 2.34-0.1ubuntu2
I: Validating libsmartcols1 2.34-0.1ubuntu2
I: Retrieving libsodium23 1.0.18-1
I: Validating libsodium23 1.0.18-1
I: Retrieving libsqlite3-0 3.29.0-2
I: Validating libsqlite3-0 3.29.0-2
I: Retrieving libss2 1.45.3-4ubuntu1
I: Validating libss2 1.45.3-4ubuntu1
I: Retrieving libssl1.1 1.1.1c-1ubuntu4
I: Validating libssl1.1 1.1.1c-1ubuntu4
I: Retrieving libstdc++6 9.2.1-8ubuntu1
I: Validating libstdc++6 9.2.1-8ubuntu1
I: Retrieving libsystemd0 241-7ubuntu1
I: Validating libsystemd0 241-7ubuntu1
I: Retrieving libtasn1-6 4.14-3
I: Validating libtasn1-6 4.14-3
I: Retrieving libtext-charwidth-perl 0.04-8
I: Validating libtext-charwidth-perl 0.04-8
I: Retrieving libtext-iconv-perl 1.7-6
I: Validating libtext-iconv-perl 1.7-6
I: Retrieving libtext-wrapi18n-perl 0.06-8
I: Validating libtext-wrapi18n-perl 0.06-8
I: Retrieving libtinfo6 6.1+20190803-1ubuntu1
I: Validating libtinfo6 6.1+20190803-1ubuntu1
I: Retrieving libudev1 241-7ubuntu1
I: Validating libudev1 241-7ubuntu1
I: Retrieving libunistring2 0.9.10-2
I: Validating libunistring2 0.9.10-2
I: Retrieving libuuid1 2.34-0.1ubuntu2
I: Validating libuuid1 2.34-0.1ubuntu2
I: Retrieving libxml2 2.9.4+dfsg1-7ubuntu3
I: Validating libxml2 2.9.4+dfsg1-7ubuntu3
I: Retrieving libxtables12 1.8.3-2ubuntu4
I: Validating libxtables12 1.8.3-2ubuntu4
I: Retrieving libyaml-0-2 0.2.1-1
I: Validating libyaml-0-2 0.2.1-1
I: Retrieving libzstd1 1.4.3+dfsg-1
I: Validating libzstd1 1.4.3+dfsg-1
I: Retrieving linux-base 4.5ubuntu2
I: Validating linux-base 4.5ubuntu2
I: Retrieving locales 2.30-0ubuntu2
I: Validating locales 2.30-0ubuntu2
I: Retrieving login 1:4.5-1.1ubuntu4
I: Validating login 1:4.5-1.1ubuntu4
I: Retrieving logrotate 3.14.0-4ubuntu3
I: Validating logrotate 3.14.0-4ubuntu3
I: Retrieving logsave 1.45.3-4ubuntu1
I: Validating logsave 1.45.3-4ubuntu1
I: Retrieving lsb-base 11.0.1ubuntu1
I: Validating lsb-base 11.0.1ubuntu1
I: Retrieving lsb-release 11.0.1ubuntu1
I: Validating lsb-release 11.0.1ubuntu1
I: Retrieving lz4 1.9.1-1
I: Validating lz4 1.9.1-1
I: Retrieving mawk 1.3.3-17ubuntu3
I: Validating mawk 1.3.3-17ubuntu3
I: Retrieving mime-support 3.63ubuntu1
I: Validating mime-support 3.63ubuntu1
I: Retrieving mount 2.34-0.1ubuntu2
I: Validating mount 2.34-0.1ubuntu2
I: Retrieving ncurses-base 6.1+20190803-1ubuntu1
I: Validating ncurses-base 6.1+20190803-1ubuntu1
I: Retrieving ncurses-bin 6.1+20190803-1ubuntu1
I: Validating ncurses-bin 6.1+20190803-1ubuntu1
I: Retrieving netbase 5.6
I: Validating netbase 5.6
I: Retrieving netcat-openbsd 1.203-1
I: Validating netcat-openbsd 1.203-1
I: Retrieving netplan.io 0.98-0ubuntu1
I: Validating netplan.io 0.98-0ubuntu1
I: Retrieving networkd-dispatcher 2.0.1-1
I: Validating networkd-dispatcher 2.0.1-1
I: Retrieving openssl 1.1.1c-1ubuntu4
I: Validating openssl 1.1.1c-1ubuntu4
I: Retrieving passwd 1:4.5-1.1ubuntu4
I: Validating passwd 1:4.5-1.1ubuntu4
I: Retrieving perl 5.28.1-6build1
I: Validating perl 5.28.1-6build1
I: Retrieving perl-base 5.28.1-6build1
I: Validating perl-base 5.28.1-6build1
I: Retrieving perl-modules-5.28 5.28.1-6build1
I: Validating perl-modules-5.28 5.28.1-6build1
I: Retrieving procps 2:3.3.15-2ubuntu3
I: Validating procps 2:3.3.15-2ubuntu3
I: Retrieving python3 3.7.3-1
I: Validating python3 3.7.3-1
I: Retrieving python3-cffi-backend 1.12.3-1build1
I: Validating python3-cffi-backend 1.12.3-1build1
I: Retrieving python3-dbus 1.2.12-1
I: Validating python3-dbus 1.2.12-1
I: Retrieving python3-gi 3.34.0-1
I: Validating python3-gi 3.34.0-1
I: Retrieving python3-minimal 3.7.3-1
I: Validating python3-minimal 3.7.3-1
I: Retrieving python3-nacl 1.3.0-2
I: Validating python3-nacl 1.3.0-2
I: Retrieving python3-netifaces 0.10.4-1build3
I: Validating python3-netifaces 0.10.4-1build3
I: Retrieving python3-pkg-resources 41.1.0-1
I: Validating python3-pkg-resources 41.1.0-1
I: Retrieving python3-pymacaroons 0.13.0-3
I: Validating python3-pymacaroons 0.13.0-3
I: Retrieving python3-six 1.12.0-2
I: Validating python3-six 1.12.0-2
I: Retrieving python3-yaml 5.1.2-1
I: Validating python3-yaml 5.1.2-1
I: Retrieving python3.7 3.7.4-4
I: Validating python3.7 3.7.4-4
I: Retrieving python3.7-minimal 3.7.4-4
I: Validating python3.7-minimal 3.7.4-4
I: Retrieving readline-common 8.0-3
I: Validating readline-common 8.0-3
I: Retrieving rsyslog 8.1901.0-1ubuntu4
I: Validating rsyslog 8.1901.0-1ubuntu4
I: Retrieving sed 4.7-1
I: Validating sed 4.7-1
I: Retrieving sensible-utils 0.0.12
I: Validating sensible-utils 0.0.12
I: Retrieving shared-mime-info 1.10-1
I: Validating shared-mime-info 1.10-1
I: Retrieving sudo 1.8.27-1ubuntu3
I: Validating sudo 1.8.27-1ubuntu3
I: Retrieving systemd 241-7ubuntu1
I: Validating systemd 241-7ubuntu1
I: Retrieving systemd-sysv 241-7ubuntu1
I: Validating systemd-sysv 241-7ubuntu1
I: Retrieving sysvinit-utils 2.95-5ubuntu2
I: Validating sysvinit-utils 2.95-5ubuntu2
I: Retrieving tar 1.30+dfsg-6
I: Validating tar 1.30+dfsg-6
I: Retrieving tzdata 2019c-1
I: Validating tzdata 2019c-1
I: Retrieving ubuntu-advantage-tools 19.5.1
I: Validating ubuntu-advantage-tools 19.5.1
I: Retrieving ubuntu-keyring 2018.09.18.1
I: Validating ubuntu-keyring 2018.09.18.1
I: Retrieving ubuntu-minimal 1.436
I: Validating ubuntu-minimal 1.436
I: Retrieving ucf 3.0038+nmu1
I: Validating ucf 3.0038+nmu1
I: Retrieving udev 241-7ubuntu1
I: Validating udev 241-7ubuntu1
I: Retrieving util-linux 2.34-0.1ubuntu2
I: Validating util-linux 2.34-0.1ubuntu2
I: Retrieving vim-common 2:8.1.0875-5ubuntu2
I: Validating vim-common 2:8.1.0875-5ubuntu2
I: Retrieving vim-tiny 2:8.1.0875-5ubuntu2
I: Validating vim-tiny 2:8.1.0875-5ubuntu2
I: Retrieving whiptail 0.52.21-2ubuntu1
I: Validating whiptail 0.52.21-2ubuntu1
I: Retrieving xdg-user-dirs 0.17-2ubuntu1
I: Validating xdg-user-dirs 0.17-2ubuntu1
I: Retrieving xkb-data 2.26-2ubuntu2
I: Validating xkb-data 2.26-2ubuntu2
I: Retrieving xxd 2:8.1.0875-5ubuntu2
I: Validating xxd 2:8.1.0875-5ubuntu2
I: Retrieving xz-utils 5.2.4-1
I: Validating xz-utils 5.2.4-1
I: Retrieving zlib1g 1:1.2.11.dfsg-1ubuntu3
I: Validating zlib1g 1:1.2.11.dfsg-1ubuntu3
P: If the following stage fails, the most likely cause of the problem is with your mirror configuration or a caching proxy.
P: Running debootstrap...
I: Checking Release signature
I: Valid Release signature (key id F6ECB3762474EDA9D21B7022871920D1991BC93C)
I: Validating Packages
I: Validating Packages
I: Resolving dependencies of required packages...
I: Resolving dependencies of base packages...
I: Checking component main on http://ftpmaster.internal/ubuntu...
I: Validating adduser 3.118ubuntu1
I: Validating apt 1.9.4
I: Validating apt-utils 1.9.4
I: Validating base-files 10.2ubuntu6
I: Validating base-passwd 3.5.46
I: Validating bash 5.0-4ubuntu1
I: Validating bsdutils 1:2.34-0.1ubuntu2
I: Validating busybox-initramfs 1:1.30.1-4ubuntu4
I: Validating bzip2 1.0.6-9.2
I: Validating ca-certificates 20190110
I: Validating console-setup 1.191ubuntu3
I: Validating console-setup-linux 1.191ubuntu3
I: Validating coreutils 8.30-3ubuntu2
I: Validating cpio 2.12+dfsg-9
I: Validating cron 3.0pl1-134ubuntu1
I: Validating dash 0.5.10.2-6
I: Validating dbus 1.12.14-1ubuntu2
I: Validating debconf 1.5.73
I: Validating debconf-i18n 1.5.73
I: Validating debianutils 4.8.6.3
I: Validating diffutils 1:3.7-3
I: Validating distro-info-data 0.40ubuntu2
I: Validating dmsetup 2:1.02.155-2ubuntu6
I: Validating dpkg 1.19.7ubuntu2
I: Validating e2fsprogs 1.45.3-4ubuntu1
I: Validating eject 2.1.5+deb1+cvs20081104-14
I: Validating fdisk 2.34-0.1ubuntu2
I: Validating file 1:5.37-5
I: Validating findutils 4.6.0+git+20190209-2ubuntu1
I: Validating gcc-9-base 9.2.1-8ubuntu1
I: Validating gir1.2-glib-2.0 1.60.1-1
I: Validating gpgv 2.2.12-1ubuntu3
I: Validating grep 3.3-1build1
I: Validating gzip 1.10-0ubuntu3
I: Validating hostname 3.22
I: Validating init 1.57
I: Validating init-system-helpers 1.57
I: Validating initramfs-tools 0.133ubuntu10
I: Validating initramfs-tools-bin 0.133ubuntu10
I: Validating initramfs-tools-core 0.133ubuntu10
I: Validating iproute2 5.2.0-1ubuntu1
I: Validating iputils-ping 3:20190709-1
I: Validating isc-dhcp-client 4.4.1-2ubuntu5
I: Validating isc-dhcp-common 4.4.1-2ubuntu5
I: Validating kbd 2.0.4-4ubuntu2
I: Validating keyboard-configuration 1.191ubuntu3
I: Validating klibc-utils 2.0.6-1ubuntu1
I: Validating kmod 26-1ubuntu1
I: Validating less 487-0.1build1
I: Validating libacl1 2.2.53-4
I: Validating libapparmor1 2.13.3-5ubuntu1
I: Validating libapt-pkg5.90 1.9.4
I: Validating libargon2-1 0~20171227-0.2
I: Validating libatm1 1:2.5.1-4
I: Validating libattr1 1:2.4.48-4
I: Validating libaudit-common 1:2.8.5-2ubuntu1
I: Validating libaudit1 1:2.8.5-2ubuntu1
I: Validating libblkid1 2.34-0.1ubuntu2
I: Validating libbsd0 0.10.0-1
I: Validating libbz2-1.0 1.0.6-9.2
I: Validating libc-bin 2.30-0ubuntu2
I: Validating libc6 2.30-0ubuntu2
I: Validating libcap-ng0 0.7.9-2
I: Validating libcap2 1:2.25-2
I: Validating libcap2-bin 1:2.25-2
I: Validating libcom-err2 1.45.3-4ubuntu1
I: Validating libcryptsetup12 2:2.2.0-3ubuntu1
I: Validating libdb5.3 5.3.28+dfsg1-0.6ubuntu1
I: Validating libdbus-1-3 1.12.14-1ubuntu2
I: Validating libdebconfclient0 0.249ubuntu1
I: Validating libdevmapper1.02.1 2:1.02.155-2ubuntu6
I: Validating libdns-export1104 1:9.11.5.P4+dfsg-5.1ubuntu2
I: Validating libelf1 0.176-1.1
I: Validating libestr0 0.1.10-2.1
I: Validating libexpat1 2.2.7-2
I: Validating libext2fs2 1.45.3-4ubuntu1
I: Validating libfastjson4 0.99.8-2
I: Validating libfdisk1 2.34-0.1ubuntu2
I: Validating libffi6 3.2.1-9
I: Validating libfribidi0 1.0.5-3.1
I: Validating libgcc1 1:9.2.1-8ubuntu1
I: Validating libgcrypt20 1.8.4-5ubuntu1
I: Validating libgdbm-compat4 1.18.1-5
I: Validating libgdbm6 1.18.1-5
I: Validating libgirepository-1.0-1 1.60.1-1
I: Validating libglib2.0-0 2.62.0-1
I: Validating libglib2.0-data 2.62.0-1
I: Validating libgmp10 2:6.1.2+dfsg-4
I: Validating libgnutls30 3.6.9-4build1
I: Validating libgpg-error0 1.36-7
I: Validating libhogweed4 3.4.1-1
I: Validating libicu63 63.2-2
I: Validating libidn11 1.33-2.2ubuntu2
I: Validating libidn2-0 2.2.0-1
I: Validating libip4tc2 1.8.3-2ubuntu4
I: Validating libisc-export1100 1:9.11.5.P4+dfsg-5.1ubuntu2
I: Validating libjson-c4 0.13.1+dfsg-4
I: Validating libklibc 2.0.6-1ubuntu1
I: Validating libkmod2 26-1ubuntu1
I: Validating liblocale-gettext-perl 1.07-3build3
I: Validating liblz4-1 1.9.1-1
I: Validating liblzma5 5.2.4-1
I: Validating libmagic-mgc 1:5.37-5
I: Validating libmagic1 1:5.37-5
I: Validating libmnl0 1.0.4-2
I: Validating libmount1 2.34-0.1ubuntu2
I: Validating libmpdec2 2.4.2-2
I: Validating libncurses6 6.1+20190803-1ubuntu1
I: Validating libncursesw6 6.1+20190803-1ubuntu1
I: Validating libnettle6 3.4.1-1
I: Validating libnewt0.52 0.52.21-2ubuntu1
I: Validating libnss-systemd 241-7ubuntu1
I: Validating libp11-kit0 0.23.17-2
I: Validating libpam-cap 1:2.25-2
I: Validating libpam-modules 1.3.1-5ubuntu1
I: Validating libpam-modules-bin 1.3.1-5ubuntu1
I: Validating libpam-runtime 1.3.1-5ubuntu1
I: Validating libpam-systemd 241-7ubuntu1
I: Validating libpam0g 1.3.1-5ubuntu1
I: Validating libpcre2-8-0 10.32-5
I: Validating libpcre3 2:8.39-12
I: Validating libperl5.28 5.28.1-6build1
I: Validating libpopt0 1.16-12
I: Validating libprocps7 2:3.3.15-2ubuntu3
I: Validating libpython3-stdlib 3.7.3-1
I: Validating libpython3.7-minimal 3.7.4-4
I: Validating libpython3.7-stdlib 3.7.4-4
I: Validating libreadline8 8.0-3
I: Validating libseccomp2 2.4.1-0ubuntu0.19.10.3
I: Validating libselinux1 2.9-2
I: Validating libsemanage-common 2.9-3
I: Validating libsemanage1 2.9-3
I: Validating libsepol1 2.9-2
I: Validating libslang2 2.3.2-4
I: Validating libsmartcols1 2.34-0.1ubuntu2
I: Validating libsodium23 1.0.18-1
I: Validating libsqlite3-0 3.29.0-2
I: Validating libss2 1.45.3-4ubuntu1
I: Validating libssl1.1 1.1.1c-1ubuntu4
I: Validating libstdc++6 9.2.1-8ubuntu1
I: Validating libsystemd0 241-7ubuntu1
I: Validating libtasn1-6 4.14-3
I: Validating libtext-charwidth-perl 0.04-8
I: Validating libtext-iconv-perl 1.7-6
I: Validating libtext-wrapi18n-perl 0.06-8
I: Validating libtinfo6 6.1+20190803-1ubuntu1
I: Validating libudev1 241-7ubuntu1
I: Validating libunistring2 0.9.10-2
I: Validating libuuid1 2.34-0.1ubuntu2
I: Validating libxml2 2.9.4+dfsg1-7ubuntu3
I: Validating libxtables12 1.8.3-2ubuntu4
I: Validating libyaml-0-2 0.2.1-1
I: Validating libzstd1 1.4.3+dfsg-1
I: Validating linux-base 4.5ubuntu2
I: Validating locales 2.30-0ubuntu2
I: Validating login 1:4.5-1.1ubuntu4
I: Validating logrotate 3.14.0-4ubuntu3
I: Validating logsave 1.45.3-4ubuntu1
I: Validating lsb-base 11.0.1ubuntu1
I: Validating lsb-release 11.0.1ubuntu1
I: Validating lz4 1.9.1-1
I: Validating mawk 1.3.3-17ubuntu3
I: Validating mime-support 3.63ubuntu1
I: Validating mount 2.34-0.1ubuntu2
I: Validating ncurses-base 6.1+20190803-1ubuntu1
I: Validating ncurses-bin 6.1+20190803-1ubuntu1
I: Validating netbase 5.6
I: Validating netcat-openbsd 1.203-1
I: Validating netplan.io 0.98-0ubuntu1
I: Validating networkd-dispatcher 2.0.1-1
I: Validating openssl 1.1.1c-1ubuntu4
I: Validating passwd 1:4.5-1.1ubuntu4
I: Validating perl 5.28.1-6build1
I: Validating perl-base 5.28.1-6build1
I: Validating perl-modules-5.28 5.28.1-6build1
I: Validating procps 2:3.3.15-2ubuntu3
I: Validating python3 3.7.3-1
I: Validating python3-cffi-backend 1.12.3-1build1
I: Validating python3-dbus 1.2.12-1
I: Validating python3-gi 3.34.0-1
I: Validating python3-minimal 3.7.3-1
I: Validating python3-nacl 1.3.0-2
I: Validating python3-netifaces 0.10.4-1build3
I: Validating python3-pkg-resources 41.1.0-1
I: Validating python3-pymacaroons 0.13.0-3
I: Validating python3-six 1.12.0-2
I: Validating python3-yaml 5.1.2-1
I: Validating python3.7 3.7.4-4
I: Validating python3.7-minimal 3.7.4-4
I: Validating readline-common 8.0-3
I: Validating rsyslog 8.1901.0-1ubuntu4
I: Validating sed 4.7-1
I: Validating sensible-utils 0.0.12
I: Validating shared-mime-info 1.10-1
I: Validating sudo 1.8.27-1ubuntu3
I: Validating systemd 241-7ubuntu1
I: Validating systemd-sysv 241-7ubuntu1
I: Validating sysvinit-utils 2.95-5ubuntu2
I: Validating tar 1.30+dfsg-6
I: Validating tzdata 2019c-1
I: Validating ubuntu-advantage-tools 19.5.1
I: Validating ubuntu-keyring 2018.09.18.1
I: Validating ubuntu-minimal 1.436
I: Validating ucf 3.0038+nmu1
I: Validating udev 241-7ubuntu1
I: Validating util-linux 2.34-0.1ubuntu2
I: Validating vim-common 2:8.1.0875-5ubuntu2
I: Validating vim-tiny 2:8.1.0875-5ubuntu2
I: Validating whiptail 0.52.21-2ubuntu1
I: Validating xdg-user-dirs 0.17-2ubuntu1
I: Validating xkb-data 2.26-2ubuntu2
I: Validating xxd 2:8.1.0875-5ubuntu2
I: Validating xz-utils 5.2.4-1
I: Validating zlib1g 1:1.2.11.dfsg-1ubuntu3
I: Chosen extractor for .deb packages: dpkg-deb
I: Extracting base-files...
I: Extracting base-passwd...
I: Extracting bash...
I: Extracting bsdutils...
I: Extracting coreutils...
I: Extracting dash...
I: Extracting debconf...
I: Extracting debianutils...
I: Extracting diffutils...
I: Extracting dpkg...
I: Extracting e2fsprogs...
I: Extracting fdisk...
I: Extracting findutils...
I: Extracting gcc-9-base...
I: Extracting grep...
I: Extracting gzip...
I: Extracting hostname...
I: Extracting init-system-helpers...
I: Extracting libacl1...
I: Extracting libattr1...
I: Extracting libaudit-common...
I: Extracting libaudit1...
I: Extracting libblkid1...
I: Extracting libbz2-1.0...
I: Extracting libc-bin...
I: Extracting libc6...
I: Extracting libcap-ng0...
I: Extracting libcom-err2...
I: Extracting libdb5.3...
I: Extracting libdebconfclient0...
I: Extracting libext2fs2...
I: Extracting libfdisk1...
I: Extracting libgcc1...
I: Extracting libgcrypt20...
I: Extracting libgpg-error0...
I: Extracting liblz4-1...
I: Extracting liblzma5...
I: Extracting libmount1...
I: Extracting libncurses6...
I: Extracting libncursesw6...
I: Extracting libpam-modules...
I: Extracting libpam-modules-bin...
I: Extracting libpam-runtime...
I: Extracting libpam0g...
I: Extracting libpcre2-8-0...
I: Extracting libpcre3...
I: Extracting libprocps7...
I: Extracting libselinux1...
I: Extracting libsemanage-common...
I: Extracting libsemanage1...
I: Extracting libsepol1...
I: Extracting libsmartcols1...
I: Extracting libss2...
I: Extracting libsystemd0...
I: Extracting libtinfo6...
I: Extracting libudev1...
I: Extracting libuuid1...
I: Extracting libzstd1...
I: Extracting login...
I: Extracting logsave...
I: Extracting lsb-base...
I: Extracting mawk...
I: Extracting mount...
I: Extracting ncurses-base...
I: Extracting ncurses-bin...
I: Extracting passwd...
I: Extracting perl-base...
I: Extracting procps...
I: Extracting sed...
I: Extracting sensible-utils...
I: Extracting sysvinit-utils...
I: Extracting tar...
I: Extracting util-linux...
I: Extracting zlib1g...
I: Installing core packages...
I: Unpacking required packages...
I: Unpacking base-files...
I: Unpacking base-passwd...
I: Unpacking bash...
I: Unpacking bsdutils...
I: Unpacking coreutils...
I: Unpacking dash...
I: Unpacking debconf...
I: Unpacking debianutils...
I: Unpacking diffutils...
I: Unpacking dpkg...
I: Unpacking e2fsprogs...
I: Unpacking fdisk...
I: Unpacking findutils...
I: Unpacking gcc-9-base:amd64...
I: Unpacking grep...
I: Unpacking gzip...
I: Unpacking hostname...
I: Unpacking init-system-helpers...
I: Unpacking libacl1:amd64...
I: Unpacking libattr1:amd64...
I: Unpacking libaudit-common...
I: Unpacking libaudit1:amd64...
I: Unpacking libblkid1:amd64...
I: Unpacking libbz2-1.0:amd64...
I: Unpacking libc-bin...
I: Unpacking libc6:amd64...
I: Unpacking libcap-ng0:amd64...
I: Unpacking libcom-err2:amd64...
I: Unpacking libdb5.3:amd64...
I: Unpacking libdebconfclient0:amd64...
I: Unpacking libext2fs2:amd64...
I: Unpacking libfdisk1:amd64...
I: Unpacking libgcc1:amd64...
I: Unpacking libgcrypt20:amd64...
I: Unpacking libgpg-error0:amd64...
I: Unpacking liblz4-1:amd64...
I: Unpacking liblzma5:amd64...
I: Unpacking libmount1:amd64...
I: Unpacking libncurses6:amd64...
I: Unpacking libncursesw6:amd64...
I: Unpacking libpam-modules:amd64...
I: Unpacking libpam-modules-bin...
I: Unpacking libpam-runtime...
I: Unpacking libpam0g:amd64...
I: Unpacking libpcre2-8-0:amd64...
I: Unpacking libpcre3:amd64...
I: Unpacking libprocps7:amd64...
I: Unpacking libselinux1:amd64...
I: Unpacking libsemanage-common...
I: Unpacking libsemanage1:amd64...
I: Unpacking libsepol1:amd64...
I: Unpacking libsmartcols1:amd64...
I: Unpacking libss2:amd64...
I: Unpacking libsystemd0:amd64...
I: Unpacking libtinfo6:amd64...
I: Unpacking libudev1:amd64...
I: Unpacking libuuid1:amd64...
I: Unpacking libzstd1:amd64...
I: Unpacking login...
I: Unpacking logsave...
I: Unpacking lsb-base...
I: Unpacking mawk...
I: Unpacking mount...
I: Unpacking ncurses-base...
I: Unpacking ncurses-bin...
I: Unpacking passwd...
I: Unpacking perl-base...
I: Unpacking procps...
I: Unpacking sed...
I: Unpacking sensible-utils...
I: Unpacking sysvinit-utils...
I: Unpacking tar...
I: Unpacking util-linux...
I: Unpacking zlib1g:amd64...
I: Configuring required packages...
I: Configuring lsb-base...
I: Configuring libaudit-common...
I: Configuring libsemanage-common...
I: Configuring ncurses-base...
I: Configuring sensible-utils...
I: Configuring gcc-9-base:amd64...
I: Configuring libc6:amd64...
I: Configuring libudev1:amd64...
I: Configuring libsepol1:amd64...
I: Configuring libattr1:amd64...
I: Configuring debianutils...
I: Configuring mawk...
I: Configuring libdebconfclient0:amd64...
I: Configuring base-files...
I: Configuring libbz2-1.0:amd64...
I: Configuring base-passwd...
I: Configuring libdb5.3:amd64...
I: Configuring libblkid1:amd64...
I: Configuring libtinfo6:amd64...
I: Configuring bash...
I: Configuring libzstd1:amd64...
I: Configuring liblzma5:amd64...
I: Configuring libgpg-error0:amd64...
I: Configuring libgcc1:amd64...
I: Configuring liblz4-1:amd64...
I: Configuring libc-bin...
I: Configuring ncurses-bin...
I: Configuring libacl1:amd64...
I: Configuring libsmartcols1:amd64...
I: Configuring libgcrypt20:amd64...
I: Configuring zlib1g:amd64...
I: Configuring libcom-err2:amd64...
I: Configuring diffutils...
I: Configuring libsystemd0:amd64...
I: Configuring hostname...
I: Configuring libpcre3:amd64...
I: Configuring libcap-ng0:amd64...
I: Configuring libext2fs2:amd64...
I: Configuring libncurses6:amd64...
I: Configuring libaudit1:amd64...
I: Configuring libuuid1:amd64...
I: Configuring libss2:amd64...
I: Configuring libpcre2-8-0:amd64...
I: Configuring libncursesw6:amd64...
I: Configuring logsave...
I: Configuring libfdisk1:amd64...
I: Configuring bsdutils...
I: Configuring libprocps7:amd64...
I: Configuring e2fsprogs...
I: Configuring libselinux1:amd64...
I: Configuring sed...
I: Configuring findutils...
I: Configuring libmount1:amd64...
I: Configuring libsemanage1:amd64...
I: Configuring tar...
I: Configuring coreutils...
I: Configuring fdisk...
I: Configuring dpkg...
I: Configuring grep...
I: Configuring perl-base...
I: Configuring init-system-helpers...
I: Configuring gzip...
I: Configuring procps...
I: Configuring debconf...
I: Configuring libpam0g:amd64...
I: Configuring dash...
I: Configuring libpam-modules-bin...
I: Configuring libpam-modules:amd64...
I: Configuring passwd...
I: Configuring libpam-runtime...
I: Configuring login...
I: Configuring util-linux...
I: Configuring mount...
I: Configuring sysvinit-utils...
I: Configuring libc-bin...
I: Unpacking the base system...
I: Unpacking apt...
I: Unpacking apt-utils...
I: Unpacking busybox-initramfs...
I: Unpacking bzip2...
I: Unpacking ca-certificates...
I: Unpacking console-setup...
I: Unpacking console-setup-linux...
I: Unpacking cpio...
I: Unpacking cron...
I: Unpacking dbus...
I: Unpacking debconf-i18n...
I: Unpacking distro-info-data...
I: Unpacking dmsetup...
I: Unpacking eject...
I: Unpacking file...
I: Unpacking gir1.2-glib-2.0:amd64...
I: Unpacking gpgv...
I: Unpacking init...
I: Unpacking initramfs-tools...
I: Unpacking initramfs-tools-bin...
I: Unpacking initramfs-tools-core...
I: Unpacking iproute2...
I: Unpacking iputils-ping...
I: Unpacking isc-dhcp-client...
I: Unpacking isc-dhcp-common...
I: Unpacking kbd...
I: Unpacking keyboard-configuration...
I: Unpacking klibc-utils...
I: Unpacking kmod...
I: Unpacking less...
I: Unpacking libapt-pkg5.90:amd64...
I: Unpacking libatm1:amd64...
I: Unpacking libbsd0:amd64...
I: Unpacking libcap2-bin...
I: Unpacking libdbus-1-3:amd64...
I: Unpacking libdns-export1104...
I: Unpacking libelf1:amd64...
I: Unpacking libestr0:amd64...
I: Unpacking libfastjson4:amd64...
I: Unpacking libfribidi0:amd64...
I: Unpacking libgdbm-compat4:amd64...
I: Unpacking libgdbm6:amd64...
I: Unpacking libgirepository-1.0-1:amd64...
I: Unpacking libglib2.0-0:amd64...
I: Unpacking libglib2.0-data...
I: Unpacking libicu63:amd64...
I: Unpacking libisc-export1100:amd64...
I: Unpacking libklibc:amd64...
I: Unpacking liblocale-gettext-perl...
I: Unpacking libmagic-mgc...
I: Unpacking libmagic1:amd64...
I: Unpacking libmnl0:amd64...
I: Unpacking libmpdec2:amd64...
I: Unpacking libnewt0.52:amd64...
I: Unpacking libnss-systemd:amd64...
I: Unpacking libpam-cap:amd64...
I: Unpacking libpam-systemd:amd64...
I: Unpacking libperl5.28:amd64...
I: Unpacking libpopt0:amd64...
I: Unpacking libpython3-stdlib:amd64...
I: Unpacking libpython3.7-stdlib:amd64...
I: Unpacking libreadline8:amd64...
I: Unpacking libslang2:amd64...
I: Unpacking libsodium23:amd64...
I: Unpacking libsqlite3-0:amd64...
I: Unpacking libstdc++6:amd64...
I: Unpacking libtext-charwidth-perl...
I: Unpacking libtext-iconv-perl...
I: Unpacking libtext-wrapi18n-perl...
I: Unpacking libxml2:amd64...
I: Unpacking libxtables12:amd64...
I: Unpacking libyaml-0-2:amd64...
I: Unpacking linux-base...
I: Unpacking locales...
I: Unpacking logrotate...
I: Unpacking lsb-release...
I: Unpacking lz4...
I: Unpacking mime-support...
I: Unpacking netbase...
I: Unpacking netcat-openbsd...
I: Unpacking netplan.io...
I: Unpacking networkd-dispatcher...
I: Unpacking openssl...
I: Unpacking perl...
I: Unpacking perl-modules-5.28...
I: Unpacking python3...
I: Unpacking python3-cffi-backend...
I: Unpacking python3-dbus...
I: Unpacking python3-gi...
I: Unpacking python3-nacl...
I: Unpacking python3-netifaces...
I: Unpacking python3-pkg-resources...
I: Unpacking python3-pymacaroons...
I: Unpacking python3-six...
I: Unpacking python3-yaml...
I: Unpacking python3.7...
I: Unpacking readline-common...
I: Unpacking rsyslog...
I: Unpacking shared-mime-info...
I: Unpacking sudo...
I: Unpacking tzdata...
I: Unpacking ubuntu-advantage-tools...
I: Unpacking ubuntu-keyring...
I: Unpacking ubuntu-minimal...
I: Unpacking ucf...
I: Unpacking udev...
I: Unpacking vim-common...
I: Unpacking vim-tiny...
I: Unpacking whiptail...
I: Unpacking xdg-user-dirs...
I: Unpacking xkb-data...
I: Unpacking xxd...
I: Unpacking xz-utils...
I: Configuring the base system...
I: Configuring perl-modules-5.28...
I: Configuring cpio...
I: Configuring libtext-iconv-perl...
I: Configuring libsodium23:amd64...
I: Configuring linux-base...
I: Configuring mime-support...
I: Configuring init...
I: Configuring xdg-user-dirs...
I: Configuring libmagic-mgc...
I: Configuring libyaml-0-2:amd64...
I: Configuring libglib2.0-0:amd64...
I: Configuring distro-info-data...
I: Configuring libestr0:amd64...
I: Configuring libfastjson4:amd64...
I: Configuring libsqlite3-0:amd64...
I: Configuring cron...
I: Configuring libmagic1:amd64...
I: Configuring less...
I: Configuring libnss-systemd:amd64...
I: Configuring xkb-data...
I: Configuring file...
I: Configuring kmod...
I: Configuring libatm1:amd64...
I: Configuring bzip2...
I: Configuring locales...
I: Configuring ubuntu-keyring...
I: Configuring xxd...
I: Configuring tzdata...
I: Configuring libcap2-bin...
I: Configuring eject...
I: Configuring libklibc:amd64...
I: Configuring libglib2.0-data...
I: Configuring vim-common...
I: Configuring libslang2:amd64...
I: Configuring libdbus-1-3:amd64...
I: Configuring dbus...
I: Configuring xz-utils...
I: Configuring libfribidi0:amd64...
I: Configuring libmnl0:amd64...
I: Configuring udev...
I: Configuring sudo...
I: Configuring ucf...
I: Configuring busybox-initramfs...
I: Configuring libxtables12:amd64...
I: Configuring lz4...
I: Configuring libisc-export1100:amd64...
I: Configuring dmsetup...
I: Configuring gpgv...
I: Configuring libpam-systemd:amd64...
I: Configuring libgirepository-1.0-1:amd64...
I: Configuring netbase...
I: Configuring isc-dhcp-common...
I: Configuring libmpdec2:amd64...
I: Configuring klibc-utils...
I: Configuring openssl...
I: Configuring libbsd0:amd64...
I: Configuring libelf1:amd64...
I: Configuring libpam-cap:amd64...
I: Configuring libdns-export1104...
I: Configuring iputils-ping...
I: Configuring readline-common...
I: Configuring libstdc++6:amd64...
I: Configuring liblocale-gettext-perl...
I: Configuring libgdbm6:amd64...
I: Configuring libpopt0:amd64...
I: Configuring initramfs-tools-bin...
I: Configuring logrotate...
I: Configuring libnewt0.52:amd64...
I: Configuring iproute2...
I: Configuring libreadline8:amd64...
I: Configuring rsyslog...
I: Configuring netcat-openbsd...
I: Configuring isc-dhcp-client...
I: Configuring vim-tiny...
I: Configuring libicu63:amd64...
I: Configuring ca-certificates...
I: Configuring libapt-pkg5.90:amd64...
I: Configuring libgdbm-compat4:amd64...
I: Configuring gir1.2-glib-2.0:amd64...
I: Configuring libperl5.28:amd64...
I: Configuring whiptail...
I: Configuring keyboard-configuration...
I: Configuring initramfs-tools-core...
I: Configuring libxml2:amd64...
I: Configuring libpython3.7-stdlib:amd64...
I: Configuring apt...
I: Configuring apt-utils...
I: Configuring initramfs-tools...
I: Configuring perl...
I: Configuring shared-mime-info...
I: Configuring libpython3-stdlib:amd64...
I: Configuring libtext-charwidth-perl...
I: Configuring python3.7...
I: Configuring python3...
I: Configuring libtext-wrapi18n-perl...
I: Configuring python3-six...
I: Configuring python3-gi...
I: Configuring python3-netifaces...
I: Configuring lsb-release...
I: Configuring python3-cffi-backend...
I: Configuring python3-pkg-resources...
I: Configuring python3-dbus...
I: Configuring python3-yaml...
I: Configuring debconf-i18n...
I: Configuring netplan.io...
I: Configuring python3-nacl...
I: Configuring networkd-dispatcher...
I: Configuring python3-pymacaroons...
I: Configuring ubuntu-advantage-tools...
I: Configuring console-setup...
I: Configuring kbd...
I: Configuring console-setup-linux...
I: Configuring ubuntu-minimal...
I: Configuring libc-bin...
I: Configuring systemd...
I: Configuring ca-certificates...
I: Configuring initramfs-tools...
I: Base system installed successfully.
[2019-09-25 05:22:18] lb_bootstrap_cache save
P: Saving bootstrap stage to cache...
P: Begin unmounting filesystems...
P: Saving caches...
Adding 'local diversion of /etc/grub.d/30_os-prober to /etc/grub.d/30_os-prober.dpkg-divert'
Adding 'local diversion of /usr/bin/systemd-detect-virt to /usr/bin/systemd-detect-virt.distrib'
[2019-09-25 05:22:19] lb_chroot
P: Setting up cleanup function
[2019-09-25 05:22:19] lb_chroot_cache restore
[2019-09-25 05:22:19] lb_chroot_devpts install
[2019-09-25 05:22:19] lb_testroot
P: Begin mounting /dev/pts...
[2019-09-25 05:22:19] lb_chroot_proc install
[2019-09-25 05:22:19] lb_testroot
P: Begin mounting /proc...
[2019-09-25 05:22:19] lb_chroot_selinuxfs install
[2019-09-25 05:22:19] lb_testroot
[2019-09-25 05:22:19] lb_chroot_sysfs install
[2019-09-25 05:22:19] lb_testroot
P: Begin mounting /sys...
[2019-09-25 05:22:19] lb_chroot_debianchroot install
P: Configuring file /etc/debian_chroot
[2019-09-25 05:22:19] lb_chroot_dpkg install
P: Configuring file /sbin/start-stop-daemon
dpkg-divert: warning: diverting file '/sbin/start-stop-daemon' from an Essential package with rename is dangerous, use --no-rename
[2019-09-25 05:22:19] lb_chroot_tmpfs install
[2019-09-25 05:22:20] lb_chroot_sysv-rc install
P: Configuring file /usr/sbin/policy-rc.d
[2019-09-25 05:22:20] lb_chroot_upstart install
P: Configuring file /sbin/initctl
[2019-09-25 05:22:20] lb_chroot_hosts install
P: Configuring file /etc/hosts
[2019-09-25 05:22:20] lb_chroot_resolv install
P: Configuring file /etc/resolv.conf
[2019-09-25 05:22:20] lb_chroot_hostname install
P: Configuring file /etc/hostname
P: Configuring file /bin/hostname
dpkg-divert: warning: diverting file '/bin/hostname' from an Essential package with rename is dangerous, use --no-rename
[2019-09-25 05:22:20] lb_chroot_apt install
P: Configuring file /etc/apt/apt.conf
[2019-09-25 05:22:20] lb_chroot_archives chroot install
P: Configuring file /etc/apt/sources.list
Get:1 http://security.ubuntu.com/ubuntu eoan-security InRelease [79.7 kB]
Hit:2 http://ftpmaster.internal/ubuntu eoan InRelease
Get:3 http://ftpmaster.internal/ubuntu eoan-updates InRelease [79.7 kB]
Get:4 http://ftpmaster.internal/ubuntu eoan/main Translation-en [505 kB]
Get:5 http://ftpmaster.internal/ubuntu eoan/restricted Translation-en [4836 B]
Get:6 http://ftpmaster.internal/ubuntu eoan/universe amd64 Packages [8859 kB]
Get:7 http://ftpmaster.internal/ubuntu eoan/universe Translation-en [5220 kB]
Get:8 http://ftpmaster.internal/ubuntu eoan/multiverse amd64 Packages [153 kB]
Get:9 http://ftpmaster.internal/ubuntu eoan/multiverse Translation-en [111 kB]
Fetched 15.0 MB in 3s (5358 kB/s)
Reading package lists...
Reading package lists...
Building dependency tree...
ubuntu-keyring is already the newest version (2018.09.18.1).
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
Hit:1 http://security.ubuntu.com/ubuntu eoan-security InRelease
Hit:2 http://ftpmaster.internal/ubuntu eoan InRelease
Hit:3 http://ftpmaster.internal/ubuntu eoan-updates InRelease
Reading package lists...
Reading package lists...
Building dependency tree...
Calculating upgrade...
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
W: --force-yes is deprecated, use one of the options starting with --allow instead.
Reading package lists...
Building dependency tree...
Calculating upgrade...  ignore old unsatisfied important dependency on update-motd:amd64
  ignore old unsatisfied important dependency on libgpg-error-l10n:amd64
  ignore old unsatisfied important dependency on e2fsprogs-l10n:amd64
  ignore old unsatisfied important dependency on libgpm2:amd64
  ignore old unsatisfied important dependency on psmisc:amd64
  ignore old unsatisfied important dependency on libgpm2:amd64
  ignore old unsatisfied important dependency on uuid-runtime:amd64
  ignore old unsatisfied important dependency on bsdmainutils:amd64
  ignore old unsatisfied important dependency on bash-completion:amd64
  ignore old unsatisfied important dependency on bsdmainutils:amd64
  ignore old unsatisfied important dependency on bash-completion:amd64

0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
W: --force-yes is deprecated, use one of the options starting with --allow instead.
[2019-09-25 05:22:26] lb_chroot_linux-image
[2019-09-25 05:22:26] lb_chroot_preseed
P: Begin executing local preseeds...
[2019-09-25 05:22:26] lb_chroot_early_hooks
P: Begin executing early chroot hooks...
[2019-09-25 05:22:26] lb_chroot_package-lists install
P: Begin queueing installation of package lists (install pass)...
[2019-09-25 05:22:27] lb_chroot_install-packages install
P: Begin installing packages (install pass)...
Reading package lists...
Building dependency tree...
adduser is already the newest version (3.118ubuntu1).
apt is already the newest version (1.9.4).
apt-utils is already the newest version (1.9.4).
base-files is already the newest version (10.2ubuntu6).
base-passwd is already the newest version (3.5.46).
bash is already the newest version (5.0-4ubuntu1).
bsdutils is already the newest version (1:2.34-0.1ubuntu2).
busybox-initramfs is already the newest version (1:1.30.1-4ubuntu4).
bzip2 is already the newest version (1.0.6-9.2).
ca-certificates is already the newest version (20190110).
console-setup is already the newest version (1.191ubuntu3).
console-setup-linux is already the newest version (1.191ubuntu3).
coreutils is already the newest version (8.30-3ubuntu2).
cpio is already the newest version (2.12+dfsg-9).
cron is already the newest version (3.0pl1-134ubuntu1).
dash is already the newest version (0.5.10.2-6).
dbus is already the newest version (1.12.14-1ubuntu2).
debconf is already the newest version (1.5.73).
debconf-i18n is already the newest version (1.5.73).
debianutils is already the newest version (4.8.6.3).
diffutils is already the newest version (1:3.7-3).
distro-info-data is already the newest version (0.40ubuntu2).
dmsetup is already the newest version (2:1.02.155-2ubuntu6).
dpkg is already the newest version (1.19.7ubuntu2).
e2fsprogs is already the newest version (1.45.3-4ubuntu1).
eject is already the newest version (2.1.5+deb1+cvs20081104-14).
fdisk is already the newest version (2.34-0.1ubuntu2).
file is already the newest version (1:5.37-5).
findutils is already the newest version (4.6.0+git+20190209-2ubuntu1).
gcc-9-base is already the newest version (9.2.1-8ubuntu1).
gir1.2-glib-2.0 is already the newest version (1.60.1-1).
gpgv is already the newest version (2.2.12-1ubuntu3).
grep is already the newest version (3.3-1build1).
gzip is already the newest version (1.10-0ubuntu3).
hostname is already the newest version (3.22).
init is already the newest version (1.57).
init-system-helpers is already the newest version (1.57).
initramfs-tools is already the newest version (0.133ubuntu10).
initramfs-tools-bin is already the newest version (0.133ubuntu10).
initramfs-tools-core is already the newest version (0.133ubuntu10).
iproute2 is already the newest version (5.2.0-1ubuntu1).
iputils-ping is already the newest version (3:20190709-1).
isc-dhcp-client is already the newest version (4.4.1-2ubuntu5).
isc-dhcp-common is already the newest version (4.4.1-2ubuntu5).
kbd is already the newest version (2.0.4-4ubuntu2).
keyboard-configuration is already the newest version (1.191ubuntu3).
klibc-utils is already the newest version (2.0.6-1ubuntu1).
kmod is already the newest version (26-1ubuntu1).
less is already the newest version (487-0.1build1).
libacl1 is already the newest version (2.2.53-4).
libapparmor1 is already the newest version (2.13.3-5ubuntu1).
libapt-pkg5.90 is already the newest version (1.9.4).
libargon2-1 is already the newest version (0~20171227-0.2).
libatm1 is already the newest version (1:2.5.1-4).
libattr1 is already the newest version (1:2.4.48-4).
libaudit-common is already the newest version (1:2.8.5-2ubuntu1).
libaudit1 is already the newest version (1:2.8.5-2ubuntu1).
libblkid1 is already the newest version (2.34-0.1ubuntu2).
libbsd0 is already the newest version (0.10.0-1).
libbz2-1.0 is already the newest version (1.0.6-9.2).
libc-bin is already the newest version (2.30-0ubuntu2).
libc6 is already the newest version (2.30-0ubuntu2).
libcap-ng0 is already the newest version (0.7.9-2).
libcap2 is already the newest version (1:2.25-2).
libcap2-bin is already the newest version (1:2.25-2).
libcom-err2 is already the newest version (1.45.3-4ubuntu1).
libcryptsetup12 is already the newest version (2:2.2.0-3ubuntu1).
libdb5.3 is already the newest version (5.3.28+dfsg1-0.6ubuntu1).
libdbus-1-3 is already the newest version (1.12.14-1ubuntu2).
libdebconfclient0 is already the newest version (0.249ubuntu1).
libdevmapper1.02.1 is already the newest version (2:1.02.155-2ubuntu6).
libdns-export1104 is already the newest version (1:9.11.5.P4+dfsg-5.1ubuntu2).
libelf1 is already the newest version (0.176-1.1).
libestr0 is already the newest version (0.1.10-2.1).
libexpat1 is already the newest version (2.2.7-2).
libext2fs2 is already the newest version (1.45.3-4ubuntu1).
libfastjson4 is already the newest version (0.99.8-2).
libfdisk1 is already the newest version (2.34-0.1ubuntu2).
libffi6 is already the newest version (3.2.1-9).
libfribidi0 is already the newest version (1.0.5-3.1).
libgcc1 is already the newest version (1:9.2.1-8ubuntu1).
libgcrypt20 is already the newest version (1.8.4-5ubuntu1).
libgdbm-compat4 is already the newest version (1.18.1-5).
libgdbm6 is already the newest version (1.18.1-5).
libgirepository-1.0-1 is already the newest version (1.60.1-1).
libglib2.0-0 is already the newest version (2.62.0-1).
libglib2.0-data is already the newest version (2.62.0-1).
libgmp10 is already the newest version (2:6.1.2+dfsg-4).
libgnutls30 is already the newest version (3.6.9-4build1).
libgpg-error0 is already the newest version (1.36-7).
libhogweed4 is already the newest version (3.4.1-1).
libicu63 is already the newest version (63.2-2).
libidn11 is already the newest version (1.33-2.2ubuntu2).
libidn2-0 is already the newest version (2.2.0-1).
libip4tc2 is already the newest version (1.8.3-2ubuntu4).
libisc-export1100 is already the newest version (1:9.11.5.P4+dfsg-5.1ubuntu2).
libjson-c4 is already the newest version (0.13.1+dfsg-4).
libklibc is already the newest version (2.0.6-1ubuntu1).
libkmod2 is already the newest version (26-1ubuntu1).
liblocale-gettext-perl is already the newest version (1.07-3build3).
liblz4-1 is already the newest version (1.9.1-1).
liblzma5 is already the newest version (5.2.4-1).
libmagic-mgc is already the newest version (1:5.37-5).
libmagic1 is already the newest version (1:5.37-5).
libmnl0 is already the newest version (1.0.4-2).
libmount1 is already the newest version (2.34-0.1ubuntu2).
libmpdec2 is already the newest version (2.4.2-2).
libncurses6 is already the newest version (6.1+20190803-1ubuntu1).
libncursesw6 is already the newest version (6.1+20190803-1ubuntu1).
libnettle6 is already the newest version (3.4.1-1).
libnewt0.52 is already the newest version (0.52.21-2ubuntu1).
libnss-systemd is already the newest version (241-7ubuntu1).
libp11-kit0 is already the newest version (0.23.17-2).
libpam-cap is already the newest version (1:2.25-2).
libpam-modules is already the newest version (1.3.1-5ubuntu1).
libpam-modules-bin is already the newest version (1.3.1-5ubuntu1).
libpam-runtime is already the newest version (1.3.1-5ubuntu1).
libpam-systemd is already the newest version (241-7ubuntu1).
libpam0g is already the newest version (1.3.1-5ubuntu1).
libpcre2-8-0 is already the newest version (10.32-5).
libpcre3 is already the newest version (2:8.39-12).
libperl5.28 is already the newest version (5.28.1-6build1).
libpopt0 is already the newest version (1.16-12).
libprocps7 is already the newest version (2:3.3.15-2ubuntu3).
libpython3-stdlib is already the newest version (3.7.3-1).
libpython3.7-minimal is already the newest version (3.7.4-4).
libpython3.7-stdlib is already the newest version (3.7.4-4).
libreadline8 is already the newest version (8.0-3).
libseccomp2 is already the newest version (2.4.1-0ubuntu0.19.10.3).
libselinux1 is already the newest version (2.9-2).
libsemanage-common is already the newest version (2.9-3).
libsemanage1 is already the newest version (2.9-3).
libsepol1 is already the newest version (2.9-2).
libslang2 is already the newest version (2.3.2-4).
libsmartcols1 is already the newest version (2.34-0.1ubuntu2).
libsodium23 is already the newest version (1.0.18-1).
libsqlite3-0 is already the newest version (3.29.0-2).
libss2 is already the newest version (1.45.3-4ubuntu1).
libssl1.1 is already the newest version (1.1.1c-1ubuntu4).
libstdc++6 is already the newest version (9.2.1-8ubuntu1).
libsystemd0 is already the newest version (241-7ubuntu1).
libtasn1-6 is already the newest version (4.14-3).
libtext-charwidth-perl is already the newest version (0.04-8).
libtext-iconv-perl is already the   ignore old unsatisfied important dependency on e2fsprogs-l10n:amd64
  ignore old unsatisfied important dependency on libgpg-error-l10n:amd64
  ignore old unsatisfied important dependency on update-motd:amd64
  Installing libavcodec58 as Depends of gstreamer1.0-libav
    Installing libcodec2-0.8.1 as Depends of libavcodec58
    Installing libshine3 as Depends of libavcodec58
    Installing libsnappy1v5 as Depends of libavcodec58
    Installing libx264-155 as Depends of libavcodec58
    Installing libxvidcore4 as Depends of libavcodec58
  Installing linux-image-generic as Depends of linux-generic
    Installing linux-image-5.3.0-10-generic as Depends of linux-image-generic
      Installing linux-modules-5.3.0-10-generic as Depends of linux-image-5.3.0-10-generic
      Installing grub-pc as Recommends of linux-image-5.3.0-10-generic
        Installing grub-common as Depends of grub-pc
          Installing os-prober as Recommends of grub-common
        Installing grub2-common as Depends of grub-pc
        Installing grub-pc-bin as Depends of grub-pc
        Installing grub-gfxpayload-lists as Depends of grub-pc
    Installing linux-modules-extra-5.3.0-10-generic as Depends of linux-image-generic
    Installing linux-firmware as Depends of linux-image-generic
    Installing intel-microcode as Depends of linux-image-generic
      Installing iucode-tool as Depends of intel-microcode
    Installing amd64-microcode as Depends of linux-image-generic
    Installing thermald as Recommends of linux-image-generic
  Installing linux-headers-generic as Depends of linux-generic
    Installing linux-headers-5.3.0-10-generic as Depends of linux-headers-generic
      Installing linux-headers-5.3.0-10 as Depends of linux-headers-5.3.0-10-generic
newest version (1.7-6).
libtext-wrapi18n-perl is already the newest version (0.06-8).
libtinfo6 is already the newest version (6.1+20190803-1ubuntu1).
libudev1 is already the newest version (241-7ubuntu1).
libunistring2 is already the newest version (0.9.10-2).
libuuid1 is already the newest version (2.34-0.1ubuntu2).
libxml2 is already the newest version (2.9.4+dfsg1-7ubuntu3).
libxtables12 is already the newest version (1.8.3-2ubuntu4).
libyaml-0-2 is already the newest version (0.2.1-1).
libzstd1 is already the newest version (1.4.3+dfsg-1).
linux-base is already the newest version (4.5ubuntu2).
locales is already the newest version (2.30-0ubuntu2).
login is already the newest version (1:4.5-1.1ubuntu4).
logrotate is already the newest version (3.14.0-4ubuntu3).
logsave is already the newest version (1.45.3-4ubuntu1).
lsb-base is already the newest version (11.0.1ubuntu1).
lsb-release is already the newest version (11.0.1ubuntu1).
lz4 is already the newest version (1.9.1-1).
mawk is already the newest version (1.3.3-17ubuntu3).
mime-support is already the newest version (3.63ubuntu1).
mount is already the newest version (2.34-0.1ubuntu2).
ncurses-base is already the newest version (6.1+20190803-1ubuntu1).
ncurses-bin is already the newest version (6.1+20190803-1ubuntu1).
netbase is already the newest version (5.6).
netcat-openbsd is already the newest version (1.203-1).
netplan.io is already the newest version (0.98-0ubuntu1).
networkd-dispatcher is already the newest version (2.0.1-1).
openssl is already the newest version (1.1.1c-1ubuntu4).
passwd is already the newest version (1:4.5-1.1ubuntu4).
perl is already the newest version (5.28.1-6build1).
perl-base is already the newest version (5.28.1-6build1).
perl-modules-5.28 is already the newest version (5.28.1-6build1).
procps is already the newest version (2:3.3.15-2ubuntu3).
python3 is already the newest version (3.7.3-1).
python3-cffi-backend is already the newest version (1.12.3-1build1).
python3-dbus is already the newest version (1.2.12-1).
python3-gi is already the newest version (3.34.0-1).
python3-minimal is already the newest version (3.7.3-1).
python3-nacl is already the newest version (1.3.0-2).
python3-netifaces is already the newest version (0.10.4-1build3).
python3-pkg-resources is already the newest version (41.1.0-1).
python3-pymacaroons is already the newest version (0.13.0-3).
python3-six is already the newest version (1.12.0-2).
python3-yaml is already the newest version (5.1.2-1).
python3.7 is already the newest version (3.7.4-4).
python3.7-minimal is already the newest version (3.7.4-4).
readline-common is already the newest version (8.0-3).
rsyslog is already the newest version (8.1901.0-1ubuntu4).
sed is already the newest version (4.7-1).
sensible-utils is already the newest version (0.0.12).
shared-mime-info is already the newest version (1.10-1).
sudo is already the newest version (1.8.27-1ubuntu3).
systemd is already the newest version (241-7ubuntu1).
systemd-sysv is already the newest version (241-7ubuntu1).
sysvinit-utils is already the newest version (2.95-5ubuntu2).
tar is already the newest version (1.30+dfsg-6).
tzdata is already the newest version (2019c-1).
ubuntu-advantage-tools is already the newest version (19.5.1).
ubuntu-keyring is already the newest version (2018.09.18.1).
ubuntu-minimal is already the newest version (1.436).
ucf is already the newest version (3.0038+nmu1).
udev is already the newest version (241-7ubuntu1).
util-linux is already the newest version (2.34-0.1ubuntu2).
vim-common is already the newest version (2:8.1.0875-5ubuntu2).
vim-tiny is already the newest version (2:8.1.0875-5ubuntu2).
whiptail is already the newest version (0.52.21-2ubuntu1).
xdg-user-dirs is already the newest version (0.17-2ubuntu1).
xkb-data is already the newest version (2.26-2ubuntu2).
xxd is already the newest version (2:8.1.0875-5ubuntu2).
xz-utils is already the newest version (5.2.4-1).
zlib1g is already the newest version (1:1.2.11.dfsg-1ubuntu3).
The following additional packages will be installed:
  amd64-microcode grub-common grub-gfxpayload-lists grub-pc grub-pc-bin
  grub2-common intel-microcode iucode-tool libavcodec58 libcodec2-0.8.1
  libshine3 libsnappy1v5 libx264-155 libxvidcore4 linux-firmware
  linux-headers-5.3.0-10 linux-headers-5.3.0-10-generic linux-headers-generic
  linux-image-5.3.0-10-generic linux-image-generic
  linux-modules-5.3.0-10-generic linux-modules-extra-5.3.0-10-generic
  os-prober thermald
Suggested packages:
  gnome-control-center apmd alsa-oss oss-compat default-mta
  | mail-transport-agent apparmor-profiles-extra apparmor-utils curl
  libgtk2-perl aspell-doc spellutils caja unrar brltty-speechd console-braille
  wamerican | wordlist whois vacation colord-sensor-argyll cpp-doc
  gcc-9-locales cups-pdf smbclient inetutils-inetd | inet-superserver antiword
  docx2txt imagemagick wordlist tor rblcheck rarian-compat arj binutils lha
  lzip lzop ncompress rar rpm2cpio rzip sharutils unace unalz unar | unrar
  | p7zip-rar zoo fonts-lyx fonts-noto fonts-noto-cjk-extra libgraphite3
  pango-graphite hplip-cups printer-driver-all tpm2-tools tpm2-abrmd gdb-doc
  wodim cdrkit-doc gimp-help-en | gimp-help gimp-data-extras gimp-python
  apt-config-icons-hidpi gnome-software-plugin-flatpak ntp parcimonie
  xloadimage scdaemon groff multiboot-doc grub-emu xorriso desktop-base
  frei0r-plugins samba-common hplip-doc hplip-gui python3-notify2 hunspell
  openoffice.org-hunspell | openoffice.org-core i965-va-driver-shaders
  texinfo-doc-nonfree gnome-icon-theme libcpanel-json-xs-perl
  | libjson-xs-perl libxml-dumper-perl traceroute isoquery kerneloops-applet
  libaudio2 libsndio6.1 indicator-application lrzip libdigest-hmac-perl
  libgssapi-perl libbluray-bdj libfont-freetype-perl libcanberra-gtk0
  libcanberra-pulse libgles2 libdv-bin libdvdcss2 libenchant-voikko exiv2
  libfftw3-bin libfftw3-dev libgd-tools geoip-bin libxml-libxml-perl gphoto2
  gpm krb5-doc krb5-user libvisual-0.4-plugins gutenprint-locales
  libusbmuxd-tools jackd2 fonts-mathjax-extras fonts-stix libjs-mathjax-doc
  ooo2dbk rtf2xml libcrypt-ssleay-perl minissdpd natpmpc opus-tools
  libotr5-bin libparted-dev libparted-i18n pcscd libtcl8.6 libtk8.6
  raptor2-utils rasqal-utils libraw1394-doc librdf-storage-postgresql
  librdf-storage-mysql librdf-storage-sqlite librdf-storage-virtuoso
  redland-utils libreoffice-base ocl-icd-libopencl1 | mesa-opencl-icd
  | beignet-opencl-icd gstreamer1.0-plugins-ugly libreoffice-evolution
  seahorse libreofficekit-data tango-icon-theme fonts-crosextra-caladea
  fonts-crosextra-carlito libreoffice-java-common default-jre | sun-java6-jre
  | java6-runtime | jre librsvg2-bin libsasl2-modules-gssapi-mit
  | libsasl2-modules-gssapi-heimdal libsasl2-modules-ldap libsasl2-modules-otp
  libsasl2-modules-sql serdi libsmbios-doc sndiod snmp-mibs-downloader sordi
  speex unity-common libwildmidi-config libwmf0.2-7-gtk libauthen-ntlm-perl
  devhelp libunicode-map8-perl libunicode-string-perl xml-twig-tools bindfs
  fdutils linux-doc-5.3.0 | linux-source-5.3.0 linux-tools fancontrol
  read-edid i2c-tools hwtools memtester kernel-patch-badram memtest86 mtools
  nocache spell libteam-utils network-manager-openconnect-gnome
  network-manager-openvpn-gnome network-manager-vpnc-gnome mousetweaks
  hpijs-ppds keychain libpam-ssh monkeysphere ssh-askpass p7zip-rar parted-doc
  diffutils-doc gnome-panel | kdebase-workspace-bin | docker
  evolution-data-server pinentry-doc plymouth-themes fonts-japanese-mincho
  | fonts-ipafont-mincho fonts-japanese-gothic | fonts-ipafont-gothic
  fonts-arphic-ukai fonts-arphic-uming fonts-nanum torsocks psutils
  hannah-foo2zjs tix tk gutenprint-doc magicfilter | apsfilter pavumeter paman
  paprefs ubuntu-sounds python-doc python-tk python2-doc python2.7-doc
  binfmt-support python3-apt-dbg python-apt-doc python-blinker-doc
  python-cryptography-doc python3-cryptography-vectors python3-gdbm-dbg
  python3-crypto libkf5wallet-bin python3-keyrings.alt python3-testresources
  python-pexpect-doc python-pil-doc python3-pil-dbg python-psutil-doc
  libcurl4-gnutls-dev python-pycurl-doc python3-pycurl-dbg
  python3-renderpm-dbg python3-egenix-mxtexttools python-reportlab-doc
  python3-openssl python3-socks python-secretstorage-doc openssh-server
  unpaper albatross-gtk-theme blackbird-gtk-theme bluebird-gtk-theme
  libttspico-utils mbrola speech-dispatcher-doc-cs speech-dispatcher-festival
  speech-dispatcher-cicero speech-dispatcher-flite speech-dispatcher-espeak
  openssl-blacklist python3-smbc thunderbird-gnome-support ttf-lyx
  fluid-soundfont-gm fluidsynth timidity musescore tumbler-plugins-extra
  python3-aptdaemon.pkcompat exfat-utils btrfs-progs f2fs-tools mdadm
  libblockdev-mdraid2 nilfs-tools reiserfsprogs xfsprogs udftools
  udisks2-bcache udisks2-btrfs udisks2-lvm2 udisks2-vdo udisks2-zram bsd-mailx
  needrestart gir1.2-dbusmenu-glib-0.4 gir1.2-unity-5.0 java5-runtime comgt
  wvdial libvdpau-va-gl1 nvidia-vdpau-driver nvidia-legacy-340xx-vdpau-driver
  nvidia-legacy-304xx-vdpau-driver wpagui libengine-pkcs11-openssl nickle
  cairo-5c fortunes-mod xfce4 xorg-docs xfonts-100dpi xfonts-75dpi
  x11-xfs-utils xfonts-100dpi | xfonts-75dpi gpointing-device-settings
  touchfreeze firmware-amd-graphics xserver-xorg-video-r128
  xserver-xorg-video-mach64 firmware-misc-nonfree xfonts-cyrillic
  xubuntu-community-wallpapers-trusty xubuntu-community-wallpapers-xenial
Recommended packages:
  toshset
The following NEW packages will be installed:
  accountsservice acl acpi-support acpid adwaita-icon-theme alsa-base
  alsa-utils amd64-microcode anacron apparmor apport apport-gtk
  apport-symptoms appstream apt-config-icons apt-offline aptdaemon
  aptdaemon-data apturl apturl-common aspell aspell-en at-spi2-core atril
  atril-common avahi-autoipd avahi-daemon avahi-utils bash-completion bc
  bind9-host blueman bluez bluez-cups bluez-obexd bolt brltty brltty-x11
  bsdmainutils bubblewrap busybox-static catfish cheese-common colord
  colord-data command-not-found command-not-found-data cpp cpp-9 crda cups
  cups-browsed cups-bsd cups-client cups-common cups-core-drivers cups-daemon
  cups-filters cups-filters-core-drivers cups-ipp-utils cups-pk-helper
  cups-ppdc cups-server-common dbus-user-session dbus-x11 dc
  dconf-gsettings-backend dconf-service debian-archive-keyring
  desktop-file-utils dictionaries-common dirmngr dmidecode dmz-cursor-theme
  dns-root-data dnsmasq-base dnsutils doc-base dosfstools ed
  elementary-xfce-icon-theme emacsen-common enchant engrampa engrampa-common
  espeak espeak-data espeak-ng-data exo-utils firefox fontconfig
  fontconfig-config fonts-beng fonts-beng-extra fonts-dejavu-core fonts-deva
  fonts-deva-extra fonts-droid-fallback fonts-freefont-ttf fonts-gargi
  fonts-gubbi fonts-gujr fonts-gujr-extra fonts-guru fonts-guru-extra
  fonts-indic fonts-kacst fonts-kacst-one fonts-kalapi fonts-khmeros-core
  fonts-knda fonts-lao fonts-liberation fonts-liberation2 fonts-lklug-sinhala
  fonts-lohit-beng-assamese fonts-lohit-beng-bengali fonts-lohit-deva
  fonts-lohit-gujr fonts-lohit-guru fonts-lohit-knda fonts-lohit-mlym
  fonts-lohit-orya fonts-lohit-taml fonts-lohit-taml-classical
  fonts-lohit-telu fonts-mathjax fonts-mlym fonts-nakula fonts-navilu
  fonts-noto-cjk fonts-noto-core fonts-noto-hinted fonts-noto-mono
  fonts-noto-ui-core fonts-opensymbol fonts-orya fonts-orya-extra fonts-pagul
  fonts-sahadeva fonts-samyak-deva fonts-samyak-gujr fonts-samyak-mlym
  fonts-samyak-taml fonts-sarai fonts-sil-abyssinica fonts-sil-padauk
  fonts-smc fonts-smc-anjalioldlipi fonts-smc-chilanka fonts-smc-dyuthi
  fonts-smc-karumbi fonts-smc-keraleeyam fonts-smc-manjari fonts-smc-meera
  fonts-smc-rachana fonts-smc-raghumalayalamsans fonts-smc-suruma
  fonts-smc-uroob fonts-symbola fonts-taml fonts-telu fonts-telu-extra
  fonts-thai-tlwg fonts-tibetan-machine fonts-tlwg-garuda
  fonts-tlwg-garuda-ttf fonts-tlwg-kinnari fonts-tlwg-kinnari-ttf
  fonts-tlwg-laksaman fonts-tlwg-laksaman-ttf fonts-tlwg-loma
  fonts-tlwg-loma-ttf fonts-tlwg-mono fonts-tlwg-mono-ttf fonts-tlwg-norasi
  fonts-tlwg-norasi-ttf fonts-tlwg-purisa fonts-tlwg-purisa-ttf
  fonts-tlwg-sawasdee fonts-tlwg-sawasdee-ttf fonts-tlwg-typewriter
  fonts-tlwg-typewriter-ttf fonts-tlwg-typist fonts-tlwg-typist-ttf
  fonts-tlwg-typo fonts-tlwg-typo-ttf fonts-tlwg-umpush fonts-tlwg-umpush-ttf
  fonts-tlwg-waree fonts-tlwg-waree-ttf fonts-ubuntu fonts-yrsa-rasa
  foomatic-db-compressed-ppds friendly-recovery ftp fuse fwupd fwupd-signed
  gcr gdb gdbserver gdisk genisoimage geoip-database gettext-base ghostscript
  ghostscript-x gigolo gimp gimp-data gir1.2-appindicator3-0.1 gir1.2-atk-1.0
  gir1.2-atspi-2.0 gir1.2-cheese-3.0 gir1.2-clutter-1.0 gir1.2-cogl-1.0
  gir1.2-coglpango-1.0 gir1.2-freedesktop gir1.2-gdkpixbuf-2.0
  gir1.2-gmenu-3.0 gir1.2-goa-1.0 gir1.2-gst-plugins-base-1.0
  gir1.2-gstreamer-1.0 gir1.2-gtk-3.0 gir1.2-gtkclutter-1.0
  gir1.2-javascriptcoregtk-4.0 gir1.2-json-1.0 gir1.2-notify-0.7
  gir1.2-packagekitglib-1.0 gir1.2-pango-1.0 gir1.2-polkit-1.0 gir1.2-secret-1
  gir1.2-snapd-1 gir1.2-soup-2.4 gir1.2-vte-2.91 gir1.2-webkit2-4.0
  gir1.2-wnck-3.0 glib-networking glib-networking-common
  glib-networking-services gnome-accessibility-themes gnome-desktop3-data
  gnome-font-viewer gnome-keyring gnome-keyring-pkcs11 gnome-menus gnome-mines
  gnome-software gnome-software-common gnome-software-plugin-snap gnome-sudoku
  gnome-system-tools gnome-themes-extra gnome-themes-extra-data
  gnome-themes-standard gnupg gnupg-l10n gnupg-utils gpg gpg-agent
  gpg-wks-client gpg-wks-server gpgconf gpgsm greybird-gtk-theme groff-base
  grub-common grub-gfxpayload-lists grub-pc grub-pc-bin grub2-common
  gsettings-desktop-schemas gsfonts gstreamer1.0-gl gstreamer1.0-gtk3
  gstreamer1.0-libav gstreamer1.0-nice gstreamer1.0-plugins-bad
  gstreamer1.0-plugins-base gstreamer1.0-plugins-good gstreamer1.0-pulseaudio
  gstreamer1.0-tools gstreamer1.0-x gtk-update-icon-cache gtk2-engines-murrine
  gtk2-engines-pixbuf gucharmap gvfs gvfs-backends gvfs-common gvfs-daemons
  gvfs-fuse gvfs-libs hddtemp hdparm hicolor-icon-theme hplip hplip-data
  humanity-icon-theme hunspell-en-us i965-va-driver im-config indicator-common
  indicator-messages info inputattach install-info intel-media-va-driver
  intel-microcode inxi ippusbxd iptables iputils-tracepath irqbalance
  iso-codes iucode-tool iw kerneloops krb5-locales language-selector-common
  language-selector-gnome laptop-detect libaa1 libaacs0 libabw-0.1-1
  libaccountsservice0 libamd2 libao-common libao4 libaom0 libappindicator3-1
  libappstream-glib8 libappstream4 libarchive13 libasn1-8-heimdal libasound2
  libasound2-data libasound2-plugins libaspell15 libass9 libassuan0
  libasyncns0 libatasmart4 libatk-bridge2.0-0 libatk1.0-0 libatk1.0-data
  libatkmm-1.6-1v5 libatrildocument3 libatrilview3 libatspi2.0-0
  libauthen-sasl-perl libavahi-client3 libavahi-common-data libavahi-common3
  libavahi-core7 libavahi-glib1 libavc1394-0 libavcodec58 libavfilter7
  libavformat58 libavutil56 libbabeltrace1 libbabl-0.1-0 libbdplus0
  libbind9-161 libblas3 libblockdev-crypto2 libblockdev-fs2 libblockdev-loop2
  libblockdev-part-err2 libblockdev-part2 libblockdev-swap2 libblockdev-utils2
  libblockdev2 libbluetooth3 libbluray2 libboost-date-time1.67.0
  libboost-filesystem1.67.0 libboost-iostreams1.67.0 libboost-locale1.67.0
  libboost-system1.67.0 libboost-thread1.67.0 libbrlapi0.6 libbrotli1 libbs2b0
  libburn4 libc6-dbg libcaca0 libcairo-gobject-perl libcairo-gobject2
  libcairo-perl libcairo2 libcairomm-1.0-1v5 libcaja-extension1 libcamd2
  libcanberra-gtk3-0 libcanberra-gtk3-module libcanberra0 libcc1-0 libccolamd2
  libcdio-cdda2 libcdio-paranoia2 libcdio18 libcdparanoia0 libcdr-0.1-1
  libcheese8 libcholmod3 libchromaprint1 libclucene-contribs1v5
  libclucene-core1v5 libclutter-1.0-0 libclutter-1.0-common
  libclutter-gst-3.0-0 libclutter-gtk-1.0-0 libcmis-0.5-5v5 libcodec2-0.8.1
  libcogl-common libcogl-pango20 libcogl-path20 libcogl20 libcolamd2
  libcolord2 libcolorhug2 libcroco3 libcups2 libcupsfilters1 libcupsimage2
  libcurl3-gnutls libcurl4 libdaemon0 libdata-dump-perl libdatrie1
  libdbus-glib-1-2 libdbusmenu-glib4 libdbusmenu-gtk3-4 libdc1394-22 libdca0
  libdconf1 libde265-0 libdee-1.0-4 libdjvulibre-text libdjvulibre21
  libdns1104 libdotconf0 libdrm-amdgpu1 libdrm-common libdrm-intel1
  libdrm-nouveau2 libdrm-radeon1 libdrm2 libdv4 libdvdnav4 libdvdread4 libdw1
  libe-book-0.1-1 libedit2 libefiboot1 libefivar1 libegl-mesa0 libegl1
  libegl1-mesa libenchant1c2a libencode-locale-perl libeot0 libepoxy0
  libepubgen-0.1-1 libespeak-ng1 libespeak1 libetonyek-0.1-1 libevdev2
  libevent-2.1-6 libexif12 libexiv2-14 libexo-1-0 libexo-2-0 libexo-common
  libexo-helpers libexttextcat-2.0-0 libexttextcat-data libfaad2
  libfarstream-0.2-5 libfftw3-double3 libfftw3-single3 libfile-basedir-perl
  libfile-desktopentry-perl libfile-listing-perl libfile-mimeinfo-perl
  libflac8 libflite1 libfluidsynth1 libfont-afm-perl libfontconfig1
  libfontembed1 libfontenc1 libfreehand-0.1-1 libfreetype6 libfuse2 libfwupd2
  libgadu3 libgail-common libgail18 libgarcon-1-0 libgarcon-common
  libgarcon-gtk3-1-0 libgbm1 libgcab-1.0-0 libgck-1-0 libgcr-base-3-1
  libgcr-ui-3-1 libgd3 libgdata-common libgdata22 libgdk-pixbuf2.0-0
  libgdk-pixbuf2.0-bin libgdk-pixbuf2.0-common libgee-0.8-2 libgegl-0.4-0
  libgegl-common libgeoip1 libgexiv2-2 libgfortran5 libgimp2.0 libgl1
  libgl1-mesa-dri libglapi-mesa libglib-object-introspection-perl libglib-perl
  libglib2.0-bin libglibmm-2.4-1v5 libglu1-mesa libglvnd0 libglx-mesa0 libglx0
  libgme0 libgnome-desktop-3-18 libgnome-games-support-1-3
  libgnome-games-support-common libgnome-menu-3-0 libgoa-1.0-0b
  libgoa-1.0-common libgomp1 libgpgme11 libgpgmepp6 libgphoto2-6
  libgphoto2-l10n libgphoto2-port12 libgpm2 libgraphene-1.0-0 libgraphite2-3
  libgs9 libgs9-common libgsm1 libgspell-1-1 libgspell-1-common
  libgssapi-krb5-2 libgssapi3-heimdal libgssdp-1.2-0 libgstreamer-gl1.0-0
  libgstreamer-plugins-bad1.0-0 libgstreamer-plugins-base1.0-0
  libgstreamer-plugins-good1.0-0 libgstreamer1.0-0 libgtk-3-0 libgtk-3-bin
  libgtk-3-common libgtk2.0-0 libgtk2.0-bin libgtk2.0-common libgtk3-perl
  libgtkmm-3.0-1v5 libgtksourceview-3.0-1 libgtksourceview-3.0-common
  libgtkspell0 libgucharmap-2-90-7 libgudev-1.0-0 libgupnp-1.2-0
  libgupnp-igd-1.0-4 libgusb2 libgutenprint-common libgutenprint9 libgxps2
  libharfbuzz-icu0 libharfbuzz0b libhcrypto4-heimdal libheif1
  libheimbase1-heimdal libheimntlm0-heimdal libhpmud0 libhtml-form-perl
  libhtml-format-perl libhtml-parser-perl libhtml-tagset-perl
  libhtml-tree-perl libhttp-cookies-perl libhttp-daemon-perl libhttp-date-perl
  libhttp-message-perl libhttp-negotiate-perl libhunspell-1.7-0
  libhx509-5-heimdal libhyphen0 libical3 libice6 libido3-0.1-0 libiec61883-0
  libieee1284-3 libigdgmm9 libijs-0.35 libilmbase23 libimagequant0
  libimobiledevice6 libindicator3-7 libinput-bin libinput10 libio-html-perl
  libio-socket-ssl-perl libio-stringy-perl libip6tc2 libipc-system-simple-perl
  libiptc0 libirs161 libisc1100 libisccc161 libisccfg163 libisl21 libisofs6
  libiw30 libjack-jackd2-0 libjansson4 libjavascriptcoregtk-4.0-18 libjbig0
  libjbig2dec0 libjpeg-turbo8 libjpeg8 libjs-mathjax libjson-glib-1.0-0
  libjson-glib-1.0-common libjte1 libk5crypto3 libkate1 libkeybinder-3.0-0
  libkeyutils1 libkpathsea6 libkrb5-26-heimdal libkrb5-3 libkrb5support0
  libksba8 liblangtag-common liblangtag1 liblapack3 liblcms2-2 liblcms2-utils
  libldap-2.4-2 libldap-common libldb1 liblightdm-gobject-1-0 liblilv-0-0
  libllvm8 liblmdb0 liblouis-data liblouis17 liblouisutdml-bin
  liblouisutdml-data liblouisutdml9 libltdl7 liblwp-mediatypes-perl
  liblwp-protocol-https-perl liblwres161 liblzo2-2 libmailtools-perl
  libmbim-glib4 libmbim-proxy libmeanwhile1 libmessaging-menu0 libmetis5
  libmhash2 libminiupnpc17 libmjpegutils-2.1-0 libmm-glib0 libmms0 libmng2
  libmodplug1 libmp3lame0 libmpc3 libmpcdec6 libmpeg2encpp-2.1-0 libmpfr6
  libmpg123-0 libmplex2-2.1-0 libmspub-0.1-1 libmtdev1 libmtp-common
  libmtp-runtime libmtp9 libmwaw-0.3-3 libmypaint-1.3-0 libmypaint-common
  libmysofa0 libmysqlclient21 libmythes-1.2-0 libnatpmp1 libndp0
  libneon27-gnutls libnet-dbus-perl libnet-http-perl libnet-smtp-ssl-perl
  libnet-ssleay-perl libnetfilter-conntrack3 libnfnetlink0 libnfs12
  libnftables1 libnftnl11 libnghttp2-14 libnice10 libnl-3-200 libnl-genl-3-200
  libnl-route-3-200 libnm0 libnma0 libnorm1 libnotify-bin libnotify4 libnpth0
  libnspr4 libnss-mdns libnss3 libntfs-3g883 libnuma1 liboauth0
  libodfgen-0.1-1 libofa0 libogg0 liboobs-1-5 libopenal-data libopenal1
  libopenexr23 libopenjp2-7 libopenmpt0 libopus0 liborc-0.4-0 liborcus-0.14-0
  libotr5 libpackagekit-glib2-18 libpagemaker-0.0-0 libpam-gnome-keyring
  libpango-1.0-0 libpangocairo-1.0-0 libpangoft2-1.0-0 libpangomm-1.4-1v5
  libpangoxft-1.0-0 libpaper-utils libpaper1 libparted-fs-resize0 libparted2
  libpcap0.8 libpcaudio0 libpci3 libpciaccess0 libpcsclite1 libpgm-5.2-0
  libpipeline1 libpixman-1-0 libplist3 libplymouth4 libpng16-16
  libpolkit-agent-1-0 libpolkit-gobject-1-0 libpoppler-cpp0v5 libpoppler-glib8
  libpoppler90 libportaudio2 libpostproc55 libprotobuf-c1 libproxy1v5 libpsl5
  libpulse-mainloop-glib0 libpulse0 libpulsedsp libpurple-bin libpurple0
  libpython-stdlib libpython2-stdlib libpython2.7-minimal libpython2.7-stdlib
  libpython3.7 libqmi-glib5 libqmi-proxy libqpdf21 libqqwing2v5 libquadmath0
  libraptor2-0 librasqal3 libraw1394-11 libraw19 librdf0 libreoffice-base-core
  libreoffice-calc libreoffice-common libreoffice-core libreoffice-draw
  libreoffice-gnome libreoffice-gtk3 libreoffice-impress libreoffice-math
  libreoffice-style-colibre libreoffice-style-elementary
  libreoffice-style-tango libreoffice-writer librest-0.7-0 librevenge-0.0-0
  libroken18-heimdal librsvg2-2 librsvg2-common librtmp1 librubberband2
  libsamplerate0 libsane libsane-common libsane-hpaio libsasl2-2
  libsasl2-modules libsasl2-modules-db libsbc1 libsdl1.2debian libsecret-1-0
  libsecret-common libsensors-config libsensors5 libserd-0-0 libshine3
  libshout3 libsigc++-2.0-0v5 libsm6 libsmbclient libsmbios-c2 libsnapd-glib1
  libsnappy1v5 libsndfile1 libsndio7.0 libsnmp-base libsnmp30 libsonic0
  libsord-0-0 libsoundtouch1 libsoup-gnome2.4-1 libsoup2.4-1 libsoxr0
  libspandsp2 libspectre1 libspeechd2 libspeex1 libspeexdsp1 libsratom-0-0
  libsrt1 libsrtp2-1 libssh-4 libssh-gcrypt-4 libstartup-notification0
  libstemmer0d libsuitesparseconfig5 libswresample3 libswscale5 libtag1v5
  libtag1v5-vanilla libtagc0 libtalloc2 libtdb1 libteamdctl0 libtevent0
  libthai-data libthai0 libtheora0 libthunarx-3-0 libtie-ixhash-perl libtiff5
  libtimedate-perl libtry-tiny-perl libtumbler-1-0 libtwolame0 libu2f-udev
  libuchardet0 libudisks2-0 libumfpack5 libunique-1.0-0
  libunity-protocol-private0 libunity-scopes-json-def-desktop libunity9
  libunwind8 libupower-glib3 liburi-perl libusb-1.0-0 libusbmuxd4 libusrsctp1
  libutempter0 libuuid-perl libv4l-0 libv4lconvert0 libva-drm2 libva-x11-2
  libva2 libvdpau1 libvidstab1.1 libvisio-0.1-1 libvisual-0.4-0 libvo-aacenc0
  libvo-amrwbenc0 libvolume-key1 libvorbis0a libvorbisenc2 libvorbisfile3
  libvpx6 libvte-2.91-0 libvte-2.91-common libvulkan1 libwacom-bin
  libwacom-common libwacom2 libwavpack1 libwayland-client0 libwayland-cursor0
  libwayland-egl1 libwayland-server0 libwbclient0 libwebkit2gtk-4.0-37
  libwebp6 libwebpdemux2 libwebpmux3 libwebrtc-audio-processing1
  libwhoopsie-preferences0 libwhoopsie0 libwildmidi2 libwind0-heimdal
  libwmf0.2-7 libwnck-3-0 libwnck-3-common libwoff1 libwpd-0.10-10
  libwpg-0.3-3 libwps-0.4-4 libwrap0 libwww-perl libwww-robotrules-perl
  libx11-6 libx11-data libx11-protocol-perl libx11-xcb1 libx264-155
  libx265-176 libxatracker2 libxau6 libxaw7 libxcb-dri2-0 libxcb-dri3-0
  libxcb-glx0 libxcb-present0 libxcb-randr0 libxcb-render0 libxcb-shape0
  libxcb-shm0 libxcb-sync1 libxcb-util1 libxcb-xfixes0 libxcb1 libxcomposite1
  libxcursor1 libxdamage1 libxdmcp6 libxext6 libxfce4panel-2.0-4
  libxfce4ui-1-0 libxfce4ui-2-0 libxfce4ui-common libxfce4ui-utils
  libxfce4util-bin libxfce4util-common libxfce4util7 libxfconf-0-3 libxfixes3
  libxfont2 libxft2 libxi6 libxinerama1 libxkbcommon0 libxkbfile1
  libxklavier16 libxml-parser-perl libxml-twig-perl libxml-xpathengine-perl
  libxmlb1 libxmlsec1 libxmlsec1-nss libxmu6 libxmuu1 libxpm4 libxpresent1
  libxrandr2 libxrender1 libxres1 libxshmfence1 libxslt1.1 libxss1 libxt6
  libxtst6 libxv1 libxvidcore4 libxvmc1 libxxf86dga1 libxxf86vm1 libyajl2
  libyaml-tiny-perl libyelp0 libzbar0 libzephyr4 libzmq5 libzvbi-common
  libzvbi0 lightdm lightdm-gtk-greeter lightdm-gtk-greeter-settings
  linux-firmware linux-generic linux-headers-5.3.0-10
  linux-headers-5.3.0-10-generic linux-headers-generic
  linux-image-5.3.0-10-generic linux-image-generic
  linux-modules-5.3.0-10-generic linux-modules-extra-5.3.0-10-generic
  linux-sound-base lm-sensors lp-solve lshw lsof ltrace man-db manpages
  mate-calc mate-calc-common memtest86+ menulibre mesa-utils mesa-va-drivers
  mesa-vdpau-drivers mesa-vulkan-drivers mlocate
  mobile-broadband-provider-info modemmanager mousepad mscompress mtr-tiny
  mugshot mysql-common nano network-manager network-manager-gnome
  network-manager-pptp network-manager-pptp-gnome nftables ntfs-3g
  numix-gtk-theme numlockx onboard onboard-common onboard-data
  openprinting-ppds openssh-client os-prober p11-kit p11-kit-modules p7zip
  p7zip-full packagekit packagekit-tools parole parted pastebinit patch
  pavucontrol pciutils pcmciautils perl-openssl-defaults pidgin pidgin-data
  pidgin-libnotify pidgin-otr pinentry-gnome3 pinentry-gtk2 plymouth
  plymouth-label plymouth-theme-ubuntu-text plymouth-theme-xubuntu-logo
  plymouth-theme-xubuntu-text policykit-1 policykit-1-gnome
  policykit-desktop-privileges poppler-data poppler-utils popularity-contest
  powermgmt-base ppp pptp-linux printer-driver-brlaser printer-driver-c2esp
  printer-driver-foo2zjs printer-driver-foo2zjs-common
  printer-driver-gutenprint printer-driver-hpcups printer-driver-m2300w
  printer-driver-min12xxw printer-driver-pnm2ppa printer-driver-postscript-hp
  printer-driver-ptouch printer-driver-pxljr printer-driver-sag-gdi
  printer-driver-splix psmisc publicsuffix pulseaudio
  pulseaudio-module-bluetooth pulseaudio-utils python python-apt-common
  python-defusedxml python-lzma python-minimal python-soappy python-wstools
  python2 python2-minimal python2.7 python2.7-minimal python3-apport
  python3-apt python3-aptdaemon python3-aptdaemon.gtk3widgets
  python3-asn1crypto python3-blinker python3-cairo python3-certifi
  python3-chardet python3-commandnotfound python3-cryptography python3-cups
  python3-cupshelpers python3-dateutil python3-debconf python3-debian
  python3-debianbts python3-defer python3-distro python3-distro-info
  python3-distupgrade python3-entrypoints python3-gdbm python3-gi-cairo
  python3-httplib2 python3-idna python3-jwt python3-keyring
  python3-launchpadlib python3-lazr.restfulclient python3-lazr.uri
  python3-magic python3-oauthlib python3-olefile python3-pexpect python3-pil
  python3-problem-report python3-psutil python3-ptyprocess python3-pycurl
  python3-pysimplesoap python3-renderpm python3-reportlab
  python3-reportlab-accel python3-requests python3-requests-unixsocket
  python3-secretstorage python3-simplejson python3-software-properties
  python3-systemd python3-talloc python3-uno python3-update-manager
  python3-urllib3 python3-wadllib python3-xcffib python3-xkit rfkill ristretto
  rsync rtkit samba-libs sane-utils sbsigntool secureboot-db sgt-launcher
  sgt-puzzles shimmer-themes simple-scan snapd software-properties-common
  software-properties-gtk sound-icons sound-theme-freedesktop
  speech-dispatcher speech-dispatcher-audio-plugins
  speech-dispatcher-espeak-ng spice-vdagent squashfs-tools ssl-cert strace
  system-config-printer system-config-printer-common
  system-config-printer-udev system-tools-backends tcpdump telnet thermald
  thunar thunar-archive-plugin thunar-data thunar-media-tags-plugin
  thunar-volman thunderbird time timgm6mb-soundfont transmission-common
  transmission-gtk tree tumbler tumbler-common ubuntu-drivers-common
  ubuntu-mono ubuntu-release-upgrader-core ubuntu-release-upgrader-gtk
  ubuntu-standard udisks2 ufw unattended-upgrades uno-libs3 unzip update-inetd
  update-manager update-manager-core update-notifier update-notifier-common
  upower ure usb-modeswitch usb-modeswitch-data usb.ids usbmuxd usbutils
  uuid-runtime va-driver-all vdpau-driver-all wget whoopsie
  whoopsie-preferences wireless-regdb wireless-tools wpasupplicant x11-apps
  x11-common x11-session-utils x11-utils x11-xkb-utils x11-xserver-utils xauth
  xbitmaps xbrlapi xcursor-themes xdg-dbus-proxy xdg-user-dirs-gtk xdg-utils
  xfburn xfce4-appfinder xfce4-cpugraph-plugin xfce4-dict
  xfce4-indicator-plugin xfce4-mailwatch-plugin xfce4-netload-plugin
  xfce4-notes xfce4-notes-plugin xfce4-notifyd xfce4-panel
  xfce4-panel-profiles xfce4-places-plugin xfce4-power-manager
  xfce4-power-manager-data xfce4-power-manager-plugins xfce4-pulseaudio-plugin
  xfce4-screensaver xfce4-screenshooter xfce4-session xfce4-settings
  xfce4-statusnotifier-plugin xfce4-systemload-plugin xfce4-taskmanager
  xfce4-terminal xfce4-verve-plugin xfce4-weather-plugin
  xfce4-whiskermenu-plugin xfce4-xkb-plugin xfconf xfdesktop4 xfdesktop4-data
  xfonts-base xfonts-encodings xfonts-scalable xfonts-utils xfpanel-switch
  xfwm4 xiccd xinit xinput xorg xorg-docs-core xserver-common xserver-xorg
  xserver-xorg-core xserver-xorg-input-all xserver-xorg-input-libinput
  xserver-xorg-input-synaptics xserver-xorg-input-wacom xserver-xorg-legacy
  xserver-xorg-video-all xserver-xorg-video-amdgpu xserver-xorg-video-ati
  xserver-xorg-video-fbdev xserver-xorg-video-intel xserver-xorg-video-nouveau
  xserver-xorg-video-qxl xserver-xorg-video-radeon xserver-xorg-video-vesa
  xserver-xorg-video-vmware xterm xubuntu-artwork xubuntu-community-wallpapers
  xubuntu-community-wallpapers-bionic xubuntu-core xubuntu-default-settings
  xubuntu-desktop xubuntu-docs xubuntu-wallpapers xul-ext-ubufox yelp yelp-xsl
  zenity zenity-common zip
0 upgraded, 1353 newly installed, 0 to remove and 0 not upgraded.
Need to get 848 MB of archives.
After this operation, 3579 MB of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu eoan/main amd64 install-info amd64 6.6.0.dfsg.1-2ubuntu1 [89.5 kB]
Get:2 http://ftpmaster.internal/ubuntu eoan/main amd64 libnuma1 amd64 2.0.12-1 [20.8 kB]
Get:3 http://ftpmaster.internal/ubuntu eoan/main amd64 irqbalance amd64 1.6.0-1ubuntu1 [44.6 kB]
Get:4 http://ftpmaster.internal/ubuntu eoan/main amd64 iso-codes all 4.3-1 [2688 kB]
Get:5 http://ftpmaster.internal/ubuntu eoan/main amd64 python-apt-common all 1.9.0ubuntu1 [16.3 kB]
Get:6 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-apt amd64 1.9.0ubuntu1 [152 kB]
Get:7 http://ftpmaster.internal/ubuntu eoan/main amd64 libaccountsservice0 amd64 0.6.55-0ubuntu10 [72.5 kB]
Get:8 http://ftpmaster.internal/ubuntu eoan/main amd64 libpolkit-gobject-1-0 amd64 0.105-26ubuntu1 [39.2 kB]
Get:9 http://ftpmaster.internal/ubuntu eoan/main amd64 accountsservice amd64 0.6.55-0ubuntu10 [61.2 kB]
Get:10 http://ftpmaster.internal/ubuntu eoan/main amd64 language-selector-common all 0.198 [219 kB]
Get:11 http://ftpmaster.internal/ubuntu eoan/main amd64 bsdmainutils amd64 11.1.2ubuntu2 [181 kB]
Get:12 http://ftpmaster.internal/ubuntu eoan/main amd64 libuchardet0 amd64 0.0.6-3 [64.9 kB]
Get:13 http://ftpmaster.internal/ubuntu eoan/main amd64 groff-base amd64 1.22.4-3 [862 kB]
Get:14 http://ftpmaster.internal/ubuntu eoan/main amd64 libpipeline1 amd64 1.5.1-2 [25.9 kB]
Get:15 http://ftpmaster.internal/ubuntu eoan/main amd64 man-db amd64 2.8.7-3 [1113 kB]
Get:16 http://ftpmaster.internal/ubuntu eoan/main amd64 libfuse2 amd64 2.9.9-1ubuntu1 [81.6 kB]
Get:17 http://ftpmaster.internal/ubuntu eoan/main amd64 fuse amd64 2.9.9-1ubuntu1 [25.8 kB]
Get:18 http://ftpmaster.internal/ubuntu eoan/main amd64 libntfs-3g883 amd64 1:2017.3.23AR.3-3ubuntu1 [147 kB]
Get:19 http://ftpmaster.internal/ubuntu eoan/main amd64 ntfs-3g amd64 1:2017.3.23AR.3-3ubuntu1 [389 kB]
Get:20 http://ftpmaster.internal/ubuntu eoan/main amd64 popularity-contest all 1.67ubuntu2 [34.1 kB]
Get:21 http://ftpmaster.internal/ubuntu eoan/main amd64 uuid-runtime amd64 2.34-0.1ubuntu2 [35.2 kB]
Get:22 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-deva-extra all 3.0-4ubuntu1 [574 kB]
Get:23 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-droid-fallback all 1:6.0.1r16-1.1 [1805 kB]
Get:24 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-kacst all 2.01+mry-14 [304 kB]
Get:25 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-kacst-one all 5.0+svn11846-10 [47.0 kB]
Get:26 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-kalapi all 1.0-3 [116 kB]
Get:27 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-sil-abyssinica all 1.500-1 [1797 kB]
Get:28 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-smc-anjalioldlipi all 7.1.1-1 [97.6 kB]
Get:29 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-smc-chilanka all 1.400-1 [168 kB]
Get:30 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-smc-dyuthi all 3.0.1-1 [113 kB]
Get:31 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-smc-karumbi all 1.1.1-1 [215 kB]
Get:32 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-smc-keraleeyam all 3.0.1-1 [97.6 kB]
Get:33 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-smc-manjari all 1.710-1 [262 kB]
Get:34 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-smc-meera all 7.0.2-1 [143 kB]
Get:35 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-smc-rachana all 7.0.1-1 [272 kB]
Get:36 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-smc-raghumalayalamsans all 2.2.0-1 [35.3 kB]
Get:37 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-smc-suruma all 3.2.2-1 [80.1 kB]
Get:38 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-smc-uroob all 2.0.1-1 [74.8 kB]
Get:39 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-smc all 1:7.0 [3856 B]
Get:40 http://ftpmaster.internal/ubuntu eoan/main amd64 libsane-common all 1.0.27-3.2ubuntu3 [271 kB]
Get:41 http://ftpmaster.internal/ubuntu eoan/main amd64 libwbclient0 amd64 2:4.10.7+dfsg-0ubuntu2 [35.9 kB]
Get:42 http://ftpmaster.internal/ubuntu eoan/main amd64 libxau6 amd64 1:1.0.9-0ubuntu1 [7488 B]
Get:43 http://ftpmaster.internal/ubuntu eoan/main amd64 libxdmcp6 amd64 1:1.1.3-0ubuntu1 [10.6 kB]
Get:44 http://ftpmaster.internal/ubuntu eoan/main amd64 libxcb1 amd64 1.13.1-2 [45.2 kB]
Get:45 http://ftpmaster.internal/ubuntu eoan/main amd64 libglib2.0-bin amd64 2.62.0-1 [72.2 kB]
Get:46 http://ftpmaster.internal/ubuntu eoan/main amd64 libdrm-common all 2.4.99-1 [5216 B]
Get:47 http://ftpmaster.internal/ubuntu eoan/main amd64 libdrm2 amd64 2.4.99-1 [31.7 kB]
Get:48 http://ftpmaster.internal/ubuntu eoan/main amd64 libpng16-16 amd64 1.6.37-1 [179 kB]
Get:49 http://ftpmaster.internal/ubuntu eoan/main amd64 libplymouth4 amd64 0.9.4git20190712-0ubuntu3 [99.0 kB]
Get:50 http://ftpmaster.internal/ubuntu eoan/main amd64 plymouth amd64 0.9.4git20190712-0ubuntu3 [121 kB]
Get:51 http://ftpmaster.internal/ubuntu eoan/universe amd64 lightdm amd64 1.30.0-0ubuntu1 [145 kB]
Get:52 http://ftpmaster.internal/ubuntu eoan/main amd64 poppler-data all 0.4.9-2 [1475 kB]
Get:53 http://ftpmaster.internal/ubuntu eoan/universe amd64 libpython2.7-minimal amd64 2.7.16-4 [335 kB]
Get:54 http://ftpmaster.internal/ubuntu eoan/universe amd64 python2.7-minimal amd64 2.7.16-4 [1292 kB]
Get:55 http://ftpmaster.internal/ubuntu eoan/universe amd64 python2-minimal amd64 2.7.16-1 [27.8 kB]
Get:56 http://ftpmaster.internal/ubuntu eoan/universe amd64 python-minimal amd64 2.7.16-1 [5996 B]
Get:57 http://ftpmaster.internal/ubuntu eoan/universe amd64 libpython2.7-stdlib amd64 2.7.16-4 [1882 kB]
Get:58 http://ftpmaster.internal/ubuntu eoan/universe amd64 python2.7 amd64 2.7.16-4 [244 kB]
Get:59 http://ftpmaster.internal/ubuntu eoan/universe amd64 libpython2-stdlib amd64 2.7.16-1 [7432 B]
Get:60 http://ftpmaster.internal/ubuntu eoan/universe amd64 libpython-stdlib amd64 2.7.16-1 [5828 B]
Get:61 http://ftpmaster.internal/ubuntu eoan/universe amd64 python2 amd64 2.7.16-1 [26.5 kB]
Get:62 http://ftpmaster.internal/ubuntu eoan/universe amd64 python amd64 2.7.16-1 [7836 B]
Get:63 http://ftpmaster.internal/ubuntu eoan/main amd64 libasound2-data all 1.1.9-0ubuntu1 [42.0 kB]
Get:64 http://ftpmaster.internal/ubuntu eoan/main amd64 libasound2 amd64 1.1.9-0ubuntu1 [342 kB]
Get:65 http://ftpmaster.internal/ubuntu eoan/main amd64 hicolor-icon-theme all 0.17-2 [9976 B]
Get:66 http://ftpmaster.internal/ubuntu eoan/main amd64 libjpeg-turbo8 amd64 2.0.3-0ubuntu1 [118 kB]
Get:67 http://ftpmaster.internal/ubuntu eoan/main amd64 libjpeg8 amd64 8c-2ubuntu8 [2194 B]
Get:68 http://ftpmaster.internal/ubuntu eoan/main amd64 libjbig0 amd64 2.1-3.1build1 [26.7 kB]
Get:69 http://ftpmaster.internal/ubuntu eoan/main amd64 libwebp6 amd64 0.6.1-2 [185 kB]
Get:70 http://ftpmaster.internal/ubuntu eoan/main amd64 libtiff5 amd64 4.0.10+git190818-1 [162 kB]
Get:71 http://ftpmaster.internal/ubuntu eoan/main amd64 libx11-data all 2:1.6.8-1 [113 kB]
Get:72 http://ftpmaster.internal/ubuntu eoan/main amd64 libx11-6 amd64 2:1.6.8-1 [573 kB]
Get:73 http://ftpmaster.internal/ubuntu eoan/main amd64 libgdk-pixbuf2.0-common all 2.39.2-3 [4868 B]
Get:74 http://ftpmaster.internal/ubuntu eoan/main amd64 libgdk-pixbuf2.0-0 amd64 2.39.2-3 [168 kB]
Get:75 http://ftpmaster.internal/ubuntu eoan/main amd64 gtk-update-icon-cache amd64 3.24.11-1ubuntu1 [29.5 kB]
Get:76 http://ftpmaster.internal/ubuntu eoan/main amd64 libfreetype6 amd64 2.9.1-4 [335 kB]
Get:77 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-dejavu-core all 2.37-1 [1041 kB]
Get:78 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-liberation all 1:1.07.4-10 [822 kB]
Get:79 http://ftpmaster.internal/ubuntu eoan/main amd64 fontconfig-config all 2.13.1-2ubuntu2 [28.9 kB]
Get:80 http://ftpmaster.internal/ubuntu eoan/main amd64 libfontconfig1 amd64 2.13.1-2ubuntu2 [114 kB]
Get:81 http://ftpmaster.internal/ubuntu eoan/main amd64 libpixman-1-0 amd64 0.38.4-0ubuntu1 [227 kB]
Get:82 http://ftpmaster.internal/ubuntu eoan/main amd64 libxcb-render0 amd64 1.13.1-2 [14.8 kB]
Get:83 http://ftpmaster.internal/ubuntu eoan/main amd64 libxcb-shm0 amd64 1.13.1-2 [5548 B]
Get:84 http://ftpmaster.internal/ubuntu eoan/main amd64 libxext6 amd64 2:1.3.4-0ubuntu1 [29.1 kB]
Get:85 http://ftpmaster.internal/ubuntu eoan/main amd64 libxrender1 amd64 1:0.9.10-1 [18.7 kB]
Get:86 http://ftpmaster.internal/ubuntu eoan/main amd64 libcairo2 amd64 1.16.0-4 [583 kB]
Get:87 http://ftpmaster.internal/ubuntu eoan/main amd64 libcroco3 amd64 0.6.13-1 [82.5 kB]
Get:88 http://ftpmaster.internal/ubuntu eoan/main amd64 fontconfig amd64 2.13.1-2ubuntu2 [171 kB]
Get:89 http://ftpmaster.internal/ubuntu eoan/main amd64 libthai-data all 0.1.28-3 [134 kB]
Get:90 http://ftpmaster.internal/ubuntu eoan/main amd64 libdatrie1 amd64 0.2.12-3 [18.7 kB]
Get:91 http://ftpmaster.internal/ubuntu eoan/main amd64 libthai0 amd64 0.1.28-3 [18.1 kB]
Get:92 http://ftpmaster.internal/ubuntu eoan/main amd64 libpango-1.0-0 amd64 1.42.4-7 [155 kB]
Get:93 http://ftpmaster.internal/ubuntu eoan/main amd64 libgraphite2-3 amd64 1.3.13-8 [73.6 kB]
Get:94 http://ftpmaster.internal/ubuntu eoan/main amd64 libharfbuzz0b amd64 2.6.1-3 [370 kB]
Get:95 http://ftpmaster.internal/ubuntu eoan/main amd64 libpangoft2-1.0-0 amd64 1.42.4-7 [35.7 kB]
Get:96 http://ftpmaster.internal/ubuntu eoan/main amd64 libpangocairo-1.0-0 amd64 1.42.4-7 [23.3 kB]
Get:97 http://ftpmaster.internal/ubuntu eoan/main amd64 librsvg2-2 amd64 2.44.14-1 [1232 kB]
Get:98 http://ftpmaster.internal/ubuntu eoan/main amd64 librsvg2-common amd64 2.44.14-1 [9204 B]
Get:99 http://ftpmaster.internal/ubuntu eoan/main amd64 humanity-icon-theme all 0.6.15 [1250 kB]
Get:100 http://ftpmaster.internal/ubuntu eoan/main amd64 ubuntu-mono all 19.04-0ubuntu1 [149 kB]
Get:101 http://ftpmaster.internal/ubuntu eoan/main amd64 adwaita-icon-theme all 3.34.0-1ubuntu1 [3162 kB]
Get:102 http://ftpmaster.internal/ubuntu eoan/main amd64 libatk1.0-data all 2.34.0-1 [2884 B]
Get:103 http://ftpmaster.internal/ubuntu eoan/main amd64 libatk1.0-0 amd64 2.34.0-1 [45.0 kB]
Get:104 http://ftpmaster.internal/ubuntu eoan/main amd64 libatspi2.0-0 amd64 2.34.0-2 [64.1 kB]
Get:105 http://ftpmaster.internal/ubuntu eoan/main amd64 libatk-bridge2.0-0 amd64 2.34.0-3 [57.9 kB]
Get:106 http://ftpmaster.internal/ubuntu eoan/main amd64 libcairo-gobject2 amd64 1.16.0-4 [17.2 kB]
Get:107 http://ftpmaster.internal/ubuntu eoan/main amd64 liblcms2-2 amd64 2.9-4 [140 kB]
Get:108 http://ftpmaster.internal/ubuntu eoan/main amd64 libcolord2 amd64 1.4.4-1 [133 kB]
Get:109 http://ftpmaster.internal/ubuntu eoan/main amd64 libavahi-common-data amd64 0.7-4ubuntu5 [21.4 kB]
Get:110 http://ftpmaster.internal/ubuntu eoan/main amd64 libavahi-common3 amd64 0.7-4ubuntu5 [21.6 kB]
Get:111 http://ftpmaster.internal/ubuntu eoan/main amd64 libavahi-client3 amd64 0.7-4ubuntu5 [25.4 kB]
Get:112 http://ftpmaster.internal/ubuntu eoan/main amd64 libkrb5support0 amd64 1.17-6 [31.4 kB]
Get:113 http://ftpmaster.internal/ubuntu eoan/main amd64 libk5crypto3 amd64 1.17-6 [80.2 kB]
Get:114 http://ftpmaster.internal/ubuntu eoan/main amd64 libkeyutils1 amd64 1.6-6 [10.1 kB]
Get:115 http://ftpmaster.internal/ubuntu eoan/main amd64 libkrb5-3 amd64 1.17-6 [330 kB]
Get:116 http://ftpmaster.internal/ubuntu eoan/main amd64 libgssapi-krb5-2 amd64 1.17-6 [121 kB]
Get:117 http://ftpmaster.internal/ubuntu eoan/main amd64 libcups2 amd64 2.2.12-2ubuntu1 [214 kB]
Get:118 http://ftpmaster.internal/ubuntu eoan/main amd64 libepoxy0 amd64 1.5.3-0.1 [188 kB]
Get:119 http://ftpmaster.internal/ubuntu eoan/main amd64 libjson-glib-1.0-common all 1.4.4-2 [3496 B]
Get:120 http://ftpmaster.internal/ubuntu eoan/main amd64 libjson-glib-1.0-0 amd64 1.4.4-2 [58.8 kB]
Get:121 http://ftpmaster.internal/ubuntu eoan/main amd64 libbrotli1 amd64 1.0.7-2 [268 kB]
Get:122 http://ftpmaster.internal/ubuntu eoan/main amd64 libpsl5 amd64 0.20.2-2 [50.0 kB]
Get:123 http://ftpmaster.internal/ubuntu eoan/main amd64 libproxy1v5 amd64 0.4.15-5 [50.4 kB]
Get:124 http://ftpmaster.internal/ubuntu eoan/main amd64 glib-networking-common all 2.62.0-1 [3136 B]
Get:125 http://ftpmaster.internal/ubuntu eoan/main amd64 glib-networking-services amd64 2.62.0-1 [8744 B]
Get:126 http://ftpmaster.internal/ubuntu eoan/main amd64 libdconf1 amd64 0.34.0-1 [36.7 kB]
Get:127 http://ftpmaster.internal/ubuntu eoan/main amd64 dbus-user-session amd64 1.12.14-1ubuntu2 [9424 B]
Get:128 http://ftpmaster.internal/ubuntu eoan/main amd64 dbus-x11 amd64 1.12.14-1ubuntu2 [22.4 kB]
Get:129 http://ftpmaster.internal/ubuntu eoan/main amd64 dconf-service amd64 0.34.0-1 [29.1 kB]
Get:130 http://ftpmaster.internal/ubuntu eoan/main amd64 dconf-gsettings-backend amd64 0.34.0-1 [22.2 kB]
Get:131 http://ftpmaster.internal/ubuntu eoan/main amd64 gsettings-desktop-schemas all 3.34.0-1ubuntu1 [29.0 kB]
Get:132 http://ftpmaster.internal/ubuntu eoan/main amd64 glib-networking amd64 2.62.0-1 [54.8 kB]
Get:133 http://ftpmaster.internal/ubuntu eoan/main amd64 libsoup2.4-1 amd64 2.68.1-1 [257 kB]
Get:134 http://ftpmaster.internal/ubuntu eoan/main amd64 libsoup-gnome2.4-1 amd64 2.68.1-1 [5184 B]
Get:135 http://ftpmaster.internal/ubuntu eoan/main amd64 librest-0.7-0 amd64 0.8.1-1 [32.2 kB]
Get:136 http://ftpmaster.internal/ubuntu eoan/main amd64 libwayland-client0 amd64 1.17.0-1 [23.9 kB]
Get:137 http://ftpmaster.internal/ubuntu eoan/main amd64 libwayland-cursor0 amd64 1.17.0-1 [10.1 kB]
Get:138 http://ftpmaster.internal/ubuntu eoan/main amd64 libwayland-egl1 amd64 1.17.0-1 [5672 B]
Get:139 http://ftpmaster.internal/ubuntu eoan/main amd64 libxcomposite1 amd64 1:0.4.5-0ubuntu1 [6952 B]
Get:140 http://ftpmaster.internal/ubuntu eoan/main amd64 libxfixes3 amd64 1:5.0.3-1 [10.8 kB]
Get:141 http://ftpmaster.internal/ubuntu eoan/main amd64 libxcursor1 amd64 1:1.2.0-2 [20.1 kB]
Get:142 http://ftpmaster.internal/ubuntu eoan/main amd64 libxdamage1 amd64 1:1.1.5-1 [7028 B]
Get:143 http://ftpmaster.internal/ubuntu eoan/main amd64 libxi6 amd64 2:1.7.10-0ubuntu1 [29.9 kB]
Get:144 http://ftpmaster.internal/ubuntu eoan/main amd64 libxinerama1 amd64 2:1.1.4-2 [6904 B]
Get:145 http://ftpmaster.internal/ubuntu eoan/main amd64 libxkbcommon0 amd64 0.8.4-1 [97.6 kB]
Get:146 http://ftpmaster.internal/ubuntu eoan/main amd64 libxrandr2 amd64 2:1.5.2-0ubuntu1 [18.5 kB]
Get:147 http://ftpmaster.internal/ubuntu eoan/main amd64 libgtk-3-common all 3.24.11-1ubuntu1 [234 kB]
Get:148 http://ftpmaster.internal/ubuntu eoan/main amd64 libgtk-3-0 amd64 3.24.11-1ubuntu1 [2552 kB]
Get:149 http://ftpmaster.internal/ubuntu eoan/main amd64 libpciaccess0 amd64 0.16-0ubuntu1 [17.9 kB]
Get:150 http://ftpmaster.internal/ubuntu eoan/main amd64 spice-vdagent amd64 0.19.0-1 [49.9 kB]
Get:151 http://ftpmaster.internal/ubuntu eoan/main amd64 libpci3 amd64 1:3.6.2-2 [26.9 kB]
Get:152 http://ftpmaster.internal/ubuntu eoan/main amd64 pciutils amd64 1:3.6.2-2 [264 kB]
Get:153 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-xkit all 0.5.0ubuntu2 [18.6 kB]
Get:154 http://ftpmaster.internal/ubuntu eoan/main amd64 libusb-1.0-0 amd64 2:1.0.23-1 [46.5 kB]
Get:155 http://ftpmaster.internal/ubuntu eoan/main amd64 usb.ids all 2019.07.27-1 [174 kB]
Get:156 http://ftpmaster.internal/ubuntu eoan/main amd64 usbutils amd64 1:012-1 [72.8 kB]
Get:157 http://ftpmaster.internal/ubuntu eoan/main amd64 libgomp1 amd64 9.2.1-8ubuntu1 [89.3 kB]
Get:158 http://ftpmaster.internal/ubuntu eoan/main amd64 libfftw3-single3 amd64 3.3.8-2 [757 kB]
Get:159 http://ftpmaster.internal/ubuntu eoan/main amd64 libsamplerate0 amd64 0.1.9-2 [939 kB]
Get:160 http://ftpmaster.internal/ubuntu eoan/main amd64 alsa-utils amd64 1.1.9-0ubuntu1 [1017 kB]
Get:161 http://ftpmaster.internal/ubuntu eoan/main amd64 ubuntu-drivers-common amd64 1:0.7.6 [43.0 kB]
Get:162 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-chardet all 3.0.4-4 [80.6 kB]
Get:163 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-debian all 0.1.36 [65.0 kB]
Get:164 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-debconf all 1.5.73 [4060 B]
Get:165 http://ftpmaster.internal/ubuntu eoan/main amd64 patch amd64 2.7.6-6 [105 kB]
Get:166 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-distro-info all 0.21ubuntu4 [6396 B]
Get:167 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-distupgrade all 1:19.10.12 [102 kB]
Get:168 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-update-manager all 1:19.04.8 [35.3 kB]
Get:169 http://ftpmaster.internal/ubuntu eoan/main amd64 ubuntu-release-upgrader-core all 1:19.10.12 [23.2 kB]
Get:170 http://ftpmaster.internal/ubuntu eoan/main amd64 update-manager-core all 1:19.04.8 [8484 B]
Get:171 http://ftpmaster.internal/ubuntu eoan/main amd64 update-notifier-common all 3.192.26 [161 kB]
Get:172 http://ftpmaster.internal/ubuntu eoan/main amd64 libroken18-heimdal amd64 7.5.0+dfsg-3build1 [41.8 kB]
Get:173 http://ftpmaster.internal/ubuntu eoan/main amd64 libasn1-8-heimdal amd64 7.5.0+dfsg-3build1 [181 kB]
Get:174 http://ftpmaster.internal/ubuntu eoan/main amd64 libheimbase1-heimdal amd64 7.5.0+dfsg-3build1 [29.7 kB]
Get:175 http://ftpmaster.internal/ubuntu eoan/main amd64 libhcrypto4-heimdal amd64 7.5.0+dfsg-3build1 [87.2 kB]
Get:176 http://ftpmaster.internal/ubuntu eoan/main amd64 libwind0-heimdal amd64 7.5.0+dfsg-3build1 [47.9 kB]
Get:177 http://ftpmaster.internal/ubuntu eoan/main amd64 libhx509-5-heimdal amd64 7.5.0+dfsg-3build1 [107 kB]
Get:178 http://ftpmaster.internal/ubuntu eoan/main amd64 libkrb5-26-heimdal amd64 7.5.0+dfsg-3build1 [206 kB]
Get:179 http://ftpmaster.internal/ubuntu eoan/main amd64 libheimntlm0-heimdal amd64 7.5.0+dfsg-3build1 [15.0 kB]
Get:180 http://ftpmaster.internal/ubuntu eoan/main amd64 libgssapi3-heimdal amd64 7.5.0+dfsg-3build1 [96.0 kB]
Get:181 http://ftpmaster.internal/ubuntu eoan/main amd64 libsasl2-modules-db amd64 2.1.27+dfsg-1build3 [14.6 kB]
Get:182 http://ftpmaster.internal/ubuntu eoan/main amd64 libsasl2-2 amd64 2.1.27+dfsg-1build3 [49.4 kB]
Get:183 http://ftpmaster.internal/ubuntu eoan/main amd64 libldap-common all 2.4.48+dfsg-1ubuntu1 [17.3 kB]
Get:184 http://ftpmaster.internal/ubuntu eoan/main amd64 libldap-2.4-2 amd64 2.4.48+dfsg-1ubuntu1 [155 kB]
Get:185 http://ftpmaster.internal/ubuntu eoan/main amd64 libnghttp2-14 amd64 1.39.2-1 [79.1 kB]
Get:186 http://ftpmaster.internal/ubuntu eoan/main amd64 librtmp1 amd64 2.4+20151223.gitfa8646d.1-2 [54.5 kB]
Get:187 http://ftpmaster.internal/ubuntu eoan/main amd64 libssh-4 amd64 0.9.0-1 [197 kB]
Get:188 http://ftpmaster.internal/ubuntu eoan/main amd64 libcurl3-gnutls amd64 7.65.3-1ubuntu3 [229 kB]
Get:189 http://ftpmaster.internal/ubuntu eoan/main amd64 libwhoopsie0 amd64 0.2.66 [9560 B]
Get:190 http://ftpmaster.internal/ubuntu eoan/main amd64 whoopsie amd64 0.2.66 [23.5 kB]
Get:191 http://ftpmaster.internal/ubuntu eoan/main amd64 libjansson4 amd64 2.12-1build1 [28.9 kB]
Get:192 http://ftpmaster.internal/ubuntu eoan/main amd64 libtalloc2 amd64 2.1.16-0ubuntu2 [27.2 kB]
Get:193 http://ftpmaster.internal/ubuntu eoan/main amd64 libtdb1 amd64 1.3.18-2 [43.7 kB]
Get:194 http://ftpmaster.internal/ubuntu eoan/main amd64 libtevent0 amd64 0.9.39-0ubuntu2 [33.4 kB]
Get:195 http://ftpmaster.internal/ubuntu eoan/main amd64 libldb1 amd64 2:1.5.5-0ubuntu2 [127 kB]
Get:196 http://ftpmaster.internal/ubuntu eoan/main amd64 libpython3.7 amd64 3.7.4-4 [1483 kB]
Get:197 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-talloc amd64 2.1.16-0ubuntu2 [9328 B]
Get:198 http://ftpmaster.internal/ubuntu eoan/main amd64 samba-libs amd64 2:4.10.7+dfsg-0ubuntu2 [5411 kB]
Get:199 http://ftpmaster.internal/ubuntu eoan/main amd64 libsmbclient amd64 2:4.10.7+dfsg-0ubuntu2 [56.3 kB]
Get:200 http://ftpmaster.internal/ubuntu eoan/main amd64 libnftnl11 amd64 1.1.4-1 [56.7 kB]
Get:201 http://ftpmaster.internal/ubuntu eoan/universe amd64 libnftables1 amd64 0.9.2-1ubuntu1 [224 kB]
Get:202 http://ftpmaster.internal/ubuntu eoan/universe amd64 nftables amd64 0.9.2-1ubuntu1 [49.7 kB]
Get:203 http://ftpmaster.internal/ubuntu eoan/main amd64 apparmor amd64 2.13.3-5ubuntu1 [512 kB]
Get:204 http://ftpmaster.internal/ubuntu eoan/main amd64 bash-completion all 1:2.9-1ubuntu1 [177 kB]
Get:205 http://ftpmaster.internal/ubuntu eoan/main amd64 libisc1100 amd64 1:9.11.5.P4+dfsg-5.1ubuntu2 [237 kB]
Get:206 http://ftpmaster.internal/ubuntu eoan/main amd64 libgeoip1 amd64 1.6.12-5 [70.8 kB]
Get:207 http://ftpmaster.internal/ubuntu eoan/main amd64 libdns1104 amd64 1:9.11.5.P4+dfsg-5.1ubuntu2 [972 kB]
Get:208 http://ftpmaster.internal/ubuntu eoan/main amd64 libisccc161 amd64 1:9.11.5.P4+dfsg-5.1ubuntu2 [17.8 kB]
Get:209 http://ftpmaster.internal/ubuntu eoan/main amd64 libisccfg163 amd64 1:9.11.5.P4+dfsg-5.1ubuntu2 [48.6 kB]
Get:210 http://ftpmaster.internal/ubuntu eoan/main amd64 libbind9-161 amd64 1:9.11.5.P4+dfsg-5.1ubuntu2 [28.2 kB]
Get:211 http://ftpmaster.internal/ubuntu eoan/main amd64 liblwres161 amd64 1:9.11.5.P4+dfsg-5.1ubuntu2 [35.8 kB]
Get:212 http://ftpmaster.internal/ubuntu eoan/main amd64 bind9-host amd64 1:9.11.5.P4+dfsg-5.1ubuntu2 [54.2 kB]
Get:213 http://ftpmaster.internal/ubuntu eoan/main amd64 busybox-static amd64 1:1.30.1-4ubuntu4 [944 kB]
Get:214 http://ftpmaster.internal/ubuntu eoan/main amd64 command-not-found-data amd64 18.10.0~pre2 [1035 kB]
Get:215 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-gdbm amd64 3.7.4-3 [15.8 kB]
Get:216 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-commandnotfound all 18.10.0~pre2 [9020 B]
Get:217 http://ftpmaster.internal/ubuntu eoan/main amd64 command-not-found all 18.10.0~pre2 [5192 B]
Get:218 http://ftpmaster.internal/ubuntu eoan/main amd64 dmidecode amd64 3.2-2 [59.2 kB]
Get:219 http://ftpmaster.internal/ubuntu eoan/main amd64 libirs161 amd64 1:9.11.5.P4+dfsg-5.1ubuntu2 [18.9 kB]
Get:220 http://ftpmaster.internal/ubuntu eoan/main amd64 dnsutils amd64 1:9.11.5.P4+dfsg-5.1ubuntu2 [146 kB]
Get:221 http://ftpmaster.internal/ubuntu eoan/main amd64 dosfstools amd64 4.1-2 [59.0 kB]
Get:222 http://ftpmaster.internal/ubuntu eoan/main amd64 ed amd64 1.15-1 [52.0 kB]
Get:223 http://ftpmaster.internal/ubuntu eoan/main amd64 friendly-recovery all 0.2.41 [8956 B]
Get:224 http://ftpmaster.internal/ubuntu eoan/main amd64 ftp amd64 0.17-34.1 [56.7 kB]
Get:225 http://ftpmaster.internal/ubuntu eoan/main amd64 geoip-database all 20190920-1 [2930 kB]
Get:226 http://ftpmaster.internal/ubuntu eoan/main amd64 gettext-base amd64 0.19.8.1-9 [50.1 kB]
Get:227 http://ftpmaster.internal/ubuntu eoan/main amd64 hdparm amd64 9.58+ds-4 [94.8 kB]
Get:228 http://ftpmaster.internal/ubuntu eoan/main amd64 info amd64 6.6.0.dfsg.1-2ubuntu1 [137 kB]
Get:229 http://ftpmaster.internal/ubuntu eoan/main amd64 libip6tc2 amd64 1.8.3-2ubuntu4 [20.8 kB]
Get:230 http://ftpmaster.internal/ubuntu eoan/main amd64 libiptc0 amd64 1.8.3-2ubuntu4 [10.0 kB]
Get:231 http://ftpmaster.internal/ubuntu eoan/main amd64 libnfnetlink0 amd64 1.0.1-3build1 [13.8 kB]
Get:232 http://ftpmaster.internal/ubuntu eoan/main amd64 libnetfilter-conntrack3 amd64 1.0.7-2 [41.4 kB]
Get:233 http://ftpmaster.internal/ubuntu eoan/main amd64 iptables amd64 1.8.3-2ubuntu4 [395 kB]
Get:234 http://ftpmaster.internal/ubuntu eoan/main amd64 iputils-tracepath amd64 3:20190709-1 [20.1 kB]
Get:235 http://ftpmaster.internal/ubuntu eoan/main amd64 krb5-locales all 1.17-6 [11.9 kB]
Get:236 http://ftpmaster.internal/ubuntu eoan/main amd64 libedit2 amd64 3.1-20190324-1 [86.4 kB]
Get:237 http://ftpmaster.internal/ubuntu eoan/main amd64 libparted2 amd64 3.2-26 [123 kB]
Get:238 http://ftpmaster.internal/ubuntu eoan/main amd64 libpcap0.8 amd64 1.9.0-2build1 [123 kB]
Get:239 http://ftpmaster.internal/ubuntu eoan/main amd64 libxmuu1 amd64 2:1.1.3-0ubuntu1 [9728 B]
Get:240 http://ftpmaster.internal/ubuntu eoan/main amd64 lshw amd64 02.18.85-0.3 [270 kB]
Get:241 http://ftpmaster.internal/ubuntu eoan/main amd64 lsof amd64 4.91+dfsg-1ubuntu2 [254 kB]
Get:242 http://ftpmaster.internal/ubuntu eoan/main amd64 ltrace amd64 0.7.3-6.1ubuntu1 [121 kB]
Get:243 http://ftpmaster.internal/ubuntu eoan/main amd64 manpages all 5.02-1 [1297 kB]
Get:244 http://ftpmaster.internal/ubuntu eoan/main amd64 mlocate amd64 0.26-3ubuntu3 [50.1 kB]
Get:245 http://ftpmaster.internal/ubuntu eoan/main amd64 mtr-tiny amd64 0.93-1 [53.4 kB]
Get:246 http://ftpmaster.internal/ubuntu eoan/main amd64 nano amd64 4.3-1 [271 kB]
Get:247 http://ftpmaster.internal/ubuntu eoan/main amd64 openssh-client amd64 1:8.0p1-6build1 [611 kB]
Get:248 http://ftpmaster.internal/ubuntu eoan/main amd64 parted amd64 3.2-26 [42.6 kB]
Get:249 http://ftpmaster.internal/ubuntu eoan/main amd64 plymouth-theme-ubuntu-text amd64 0.9.4git20190712-0ubuntu3 [9508 B]
Get:250 http://ftpmaster.internal/ubuntu eoan/main amd64 powermgmt-base all 1.36 [7000 B]
Get:251 http://ftpmaster.internal/ubuntu eoan/main amd64 psmisc amd64 23.2-1 [52.5 kB]
Get:252 http://ftpmaster.internal/ubuntu eoan/main amd64 publicsuffix all 20190723.1836-1 [110 kB]
Get:253 http://ftpmaster.internal/ubuntu eoan/main amd64 rsync amd64 3.1.3-6 [335 kB]
Get:254 http://ftpmaster.internal/ubuntu eoan/main amd64 libunwind8 amd64 1.2.1-9 [47.0 kB]
Get:255 http://ftpmaster.internal/ubuntu eoan/main amd64 strace amd64 4.26-0.2ubuntu3 [359 kB]
Get:256 http://ftpmaster.internal/ubuntu eoan/main amd64 tcpdump amd64 4.9.3~git20190901-2 [394 kB]
Get:257 http://ftpmaster.internal/ubuntu eoan/main amd64 telnet amd64 0.17-41.2 [65.5 kB]
Get:258 http://ftpmaster.internal/ubuntu eoan/main amd64 time amd64 1.7-25.1build1 [26.2 kB]
Get:259 http://ftpmaster.internal/ubuntu eoan/main amd64 wget amd64 1.20.3-1ubuntu1 [349 kB]
Get:260 http://ftpmaster.internal/ubuntu eoan/main amd64 ubuntu-standard amd64 1.436 [4068 B]
Get:261 http://ftpmaster.internal/ubuntu eoan/main amd64 ufw all 0.36-1ubuntu3 [145 kB]
Get:262 http://ftpmaster.internal/ubuntu eoan/main amd64 xauth amd64 1:1.1-0ubuntu1 [25.0 kB]
Get:263 http://ftpmaster.internal/ubuntu eoan/main amd64 acl amd64 2.2.53-4 [37.9 kB]
Get:264 http://ftpmaster.internal/ubuntu eoan/main amd64 acpid amd64 1:2.0.31-1ubuntu2 [37.3 kB]
Get:265 http://ftpmaster.internal/ubuntu eoan/main amd64 acpi-support amd64 0.143 [9604 B]
Get:266 http://ftpmaster.internal/ubuntu eoan/main amd64 linux-sound-base all 1.0.25+dfsg-0ubuntu5 [14.2 kB]
Get:267 http://ftpmaster.internal/ubuntu eoan/main amd64 alsa-base all 1.0.25+dfsg-0ubuntu5 [145 kB]
Get:268 http://ftpmaster.internal/ubuntu eoan/main amd64 anacron amd64 2.3-29 [27.9 kB]
Get:269 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-httplib2 all 0.11.3-2 [27.8 kB]
Get:270 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-problem-report all 2.20.11-0ubuntu7 [10.1 kB]
Get:271 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-certifi all 2018.8.24-1 [140 kB]
Get:272 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-idna all 2.6-2 [32.6 kB]
Get:273 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-urllib3 all 1.24.1-1ubuntu1 [83.8 kB]
Get:274 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-requests all 2.21.0-1 [46.8 kB]
Get:275 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-requests-unixsocket all 0.1.5-3 [6286 B]
Get:276 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-entrypoints all 0.3-1 [5556 B]
Get:277 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-asn1crypto all 0.24.0-1 [72.8 kB]
Get:278 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-cryptography amd64 2.6.1-3ubuntu1 [207 kB]
Get:279 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-secretstorage all 2.3.1-2 [12.1 kB]
Get:280 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-keyring all 18.0.1-1 [28.4 kB]
Get:281 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-lazr.uri all 1.0.3-3 [13.6 kB]
Get:282 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-simplejson amd64 3.16.0-1ubuntu1 [50.2 kB]
Get:283 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-wadllib all 1.3.3-2 [45.4 kB]
Get:284 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-distro all 1.3.0-1 [12.5 kB]
Get:285 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-blinker all 1.4+dfsg1-0.2 [13.1 kB]
Get:286 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-jwt all 1.7.0-2 [17.3 kB]
Get:287 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-oauthlib all 2.1.0-1 [70.7 kB]
Get:288 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-lazr.restfulclient all 0.14.2-1 [30.3 kB]
Get:289 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-launchpadlib all 1.10.7-1 [36.6 kB]
Get:290 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-apport all 2.20.11-0ubuntu7 [82.8 kB]
Get:291 http://ftpmaster.internal/ubuntu eoan/main amd64 apport all 2.20.11-0ubuntu7 [125 kB]
Get:292 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-atk-1.0 amd64 2.34.0-1 [18.2 kB]
Get:293 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-freedesktop amd64 1.60.1-1 [9124 B]
Get:294 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-gdkpixbuf-2.0 amd64 2.39.2-3 [8252 B]
Get:295 http://ftpmaster.internal/ubuntu eoan/main amd64 libxft2 amd64 2.3.3-0ubuntu1 [39.2 kB]
Get:296 http://ftpmaster.internal/ubuntu eoan/main amd64 libpangoxft-1.0-0 amd64 1.42.4-7 [17.6 kB]
Get:297 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-pango-1.0 amd64 1.42.4-7 [23.0 kB]
Get:298 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-gtk-3.0 amd64 3.24.11-1ubuntu1 [196 kB]
Get:299 http://ftpmaster.internal/ubuntu eoan/main amd64 libx11-xcb1 amd64 2:1.6.8-1 [9236 B]
Get:300 http://ftpmaster.internal/ubuntu eoan/main amd64 libxcb-util1 amd64 0.4.0-0ubuntu3 [11.2 kB]
Get:301 http://ftpmaster.internal/ubuntu eoan/main amd64 libstartup-notification0 amd64 0.12-6 [18.8 kB]
Get:302 http://ftpmaster.internal/ubuntu eoan/main amd64 libxres1 amd64 2:1.2.0-3 [7588 B]
Get:303 http://ftpmaster.internal/ubuntu eoan/main amd64 libwnck-3-common all 3.32.0-1 [19.6 kB]
Get:304 http://ftpmaster.internal/ubuntu eoan/main amd64 libwnck-3-0 amd64 3.32.0-1 [109 kB]
Get:305 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-wnck-3.0 amd64 3.32.0-1 [9016 B]
Get:306 http://ftpmaster.internal/ubuntu eoan/main amd64 xbitmaps all 1.1.1-2 [28.1 kB]
Get:307 http://ftpmaster.internal/ubuntu eoan/main amd64 x11-common all 1:7.7+19ubuntu12 [22.4 kB]
Get:308 http://ftpmaster.internal/ubuntu eoan/main amd64 libice6 amd64 2:1.0.10-0ubuntu1 [41.0 kB]
Get:309 http://ftpmaster.internal/ubuntu eoan/main amd64 libutempter0 amd64 1.1.6-3 [7898 B]
Get:310 http://ftpmaster.internal/ubuntu eoan/main amd64 libsm6 amd64 2:1.2.3-1 [16.1 kB]
Get:311 http://ftpmaster.internal/ubuntu eoan/main amd64 libxt6 amd64 1:1.1.5-1 [160 kB]
Get:312 http://ftpmaster.internal/ubuntu eoan/main amd64 libxmu6 amd64 2:1.1.3-0ubuntu1 [45.8 kB]
Get:313 http://ftpmaster.internal/ubuntu eoan/main amd64 libxpm4 amd64 1:3.5.12-1 [34.0 kB]
Get:314 http://ftpmaster.internal/ubuntu eoan/main amd64 libxaw7 amd64 2:1.0.13-1 [173 kB]
Get:315 http://ftpmaster.internal/ubuntu eoan/universe amd64 xterm amd64 348-2ubuntu1 [753 kB]
Get:316 http://ftpmaster.internal/ubuntu eoan/universe amd64 libexo-common all 0.12.8-1 [9328 B]
Get:317 http://ftpmaster.internal/ubuntu eoan/universe amd64 libexo-helpers all 0.12.8-1 [22.1 kB]
Get:318 http://ftpmaster.internal/ubuntu eoan/universe amd64 libxfce4ui-common all 4.14.1-1ubuntu1 [173 kB]
Get:319 http://ftpmaster.internal/ubuntu eoan/universe amd64 libxfce4util-common all 4.14.0-1 [54.8 kB]
Get:320 http://ftpmaster.internal/ubuntu eoan/universe amd64 libxfce4util7 amd64 4.14.0-1 [24.7 kB]
Get:321 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfconf amd64 4.14.1-1 [109 kB]
Get:322 http://ftpmaster.internal/ubuntu eoan/universe amd64 libxfconf-0-3 amd64 4.14.1-1 [33.4 kB]
Get:323 http://ftpmaster.internal/ubuntu eoan/universe amd64 libxfce4ui-2-0 amd64 4.14.1-1ubuntu1 [43.4 kB]
Get:324 http://ftpmaster.internal/ubuntu eoan/universe amd64 libexo-2-0 amd64 0.12.8-1 [113 kB]
Get:325 http://ftpmaster.internal/ubuntu eoan/universe amd64 exo-utils amd64 0.12.8-1 [45.9 kB]
Get:326 http://ftpmaster.internal/ubuntu eoan/main amd64 libvte-2.91-common all 0.58.0-1ubuntu1 [5016 B]
Get:327 http://ftpmaster.internal/ubuntu eoan/main amd64 libvte-2.91-0 amd64 0.58.0-1ubuntu1 [180 kB]
Get:328 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-terminal amd64 0.8.8-1 [381 kB]
Get:329 http://ftpmaster.internal/ubuntu eoan/main amd64 libwhoopsie-preferences0 amd64 21 [14.0 kB]
Get:330 http://ftpmaster.internal/ubuntu eoan/main amd64 whoopsie-preferences amd64 21 [8748 B]
Get:331 http://ftpmaster.internal/ubuntu eoan/main amd64 apport-gtk all 2.20.11-0ubuntu7 [9716 B]
Get:332 http://ftpmaster.internal/ubuntu eoan/main amd64 apport-symptoms all 0.22 [13.4 kB]
Get:333 http://ftpmaster.internal/ubuntu eoan/main amd64 liblmdb0 amd64 0.9.23-0ubuntu1 [44.4 kB]
Get:334 http://ftpmaster.internal/ubuntu eoan/main amd64 libstemmer0d amd64 0+svn585-1build1 [62.5 kB]
Get:335 http://ftpmaster.internal/ubuntu eoan/main amd64 libappstream4 amd64 0.12.8-1 [118 kB]
Get:336 http://ftpmaster.internal/ubuntu eoan/main amd64 appstream amd64 0.12.8-1 [30.5 kB]
Get:337 http://ftpmaster.internal/ubuntu eoan/main amd64 apt-config-icons all 0.12.8-1 [2860 B]
Get:338 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-magic all 2:0.4.15-2 [9300 B]
Get:339 http://ftpmaster.internal/ubuntu eoan/universe amd64 apt-offline all 1.8.1 [46.5 kB]
Get:340 http://ftpmaster.internal/ubuntu eoan/main amd64 apturl-common amd64 0.5.2ubuntu17 [10.9 kB]
Get:341 http://ftpmaster.internal/ubuntu eoan/main amd64 libgoa-1.0-common all 3.34.0-1ubuntu1 [4024 B]
Get:342 http://ftpmaster.internal/ubuntu eoan/main amd64 libgoa-1.0-0b amd64 3.34.0-1ubuntu1 [63.5 kB]
Get:343 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-goa-1.0 amd64 3.34.0-1ubuntu1 [12.6 kB]
Get:344 http://ftpmaster.internal/ubuntu eoan/main amd64 libsnapd-glib1 amd64 1.49-0ubuntu1 [87.2 kB]
Get:345 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-snapd-1 amd64 1.49-0ubuntu1 [12.9 kB]
Get:346 http://ftpmaster.internal/ubuntu eoan/main amd64 libcairo-perl amd64 1.106-3 [89.8 kB]
Get:347 http://ftpmaster.internal/ubuntu eoan/main amd64 libglib-perl amd64 3:1.329-5 [331 kB]
Get:348 http://ftpmaster.internal/ubuntu eoan/main amd64 libcairo-gobject-perl amd64 1.004-3 [11.3 kB]
Get:349 http://ftpmaster.internal/ubuntu eoan/main amd64 libglib-object-introspection-perl amd64 0.047-1 [62.5 kB]
Get:350 http://ftpmaster.internal/ubuntu eoan/main amd64 libgtk3-perl all 0.036-1 [28.8 kB]
Get:351 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-dateutil all 2.7.3-3 [63.3 kB]
Get:352 http://ftpmaster.internal/ubuntu eoan/main amd64 libassuan0 amd64 2.5.3-7ubuntu1 [35.6 kB]
Get:353 http://ftpmaster.internal/ubuntu eoan/main amd64 gpgconf amd64 2.2.12-1ubuntu3 [123 kB]
Get:354 http://ftpmaster.internal/ubuntu eoan/main amd64 gpg amd64 2.2.12-1ubuntu3 [475 kB]
Get:355 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-software-properties all 0.98.5 [24.9 kB]
Get:356 http://ftpmaster.internal/ubuntu eoan/main amd64 libpackagekit-glib2-18 amd64 1.1.12-5ubuntu4 [102 kB]
Get:357 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-packagekitglib-1.0 amd64 1.1.12-5ubuntu4 [21.5 kB]
Get:358 http://ftpmaster.internal/ubuntu eoan/main amd64 libpolkit-agent-1-0 amd64 0.105-26ubuntu1 [15.3 kB]
Get:359 http://ftpmaster.internal/ubuntu eoan/main amd64 policykit-1 amd64 0.105-26ubuntu1 [84.0 kB]
Get:360 http://ftpmaster.internal/ubuntu eoan/main amd64 libgstreamer1.0-0 amd64 1.16.0-3 [880 kB]
Get:361 http://ftpmaster.internal/ubuntu eoan/main amd64 packagekit amd64 1.1.12-5ubuntu4 [404 kB]
Get:362 http://ftpmaster.internal/ubuntu eoan/main amd64 software-properties-common all 0.98.5 [10.5 kB]
Get:363 http://ftpmaster.internal/ubuntu eoan/main amd64 software-properties-gtk all 0.98.5 [63.1 kB]
Get:364 http://ftpmaster.internal/ubuntu eoan/main amd64 aptdaemon all 1.1.1+bzr982-0ubuntu28 [12.8 kB]
Get:365 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-defer all 1.0.6-2build1 [10.7 kB]
Get:366 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-aptdaemon all 1.1.1+bzr982-0ubuntu28 [76.4 kB]
Get:367 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-vte-2.91 amd64 0.58.0-1ubuntu1 [9380 B]
Get:368 http://ftpmaster.internal/ubuntu eoan/main amd64 aptdaemon-data all 1.1.1+bzr982-0ubuntu28 [160 kB]
Get:369 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-aptdaemon.gtk3widgets all 1.1.1+bzr982-0ubuntu28 [14.0 kB]
Get:370 http://ftpmaster.internal/ubuntu eoan/main amd64 libjavascriptcoregtk-4.0-18 amd64 2.26.0-1ubuntu1 [5256 kB]
Get:371 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-javascriptcoregtk-4.0 amd64 2.26.0-1ubuntu1 [21.8 kB]
Get:372 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-soup-2.4 amd64 2.68.1-1 [26.4 kB]
Get:373 http://ftpmaster.internal/ubuntu eoan/main amd64 bubblewrap amd64 0.3.3-2 [33.6 kB]
Get:374 http://ftpmaster.internal/ubuntu eoan/main amd64 xdg-dbus-proxy amd64 0.1.1-1 [22.4 kB]
Get:375 http://ftpmaster.internal/ubuntu eoan/main amd64 libglvnd0 amd64 1.1.1-0ubuntu1 [45.4 kB]
Get:376 http://ftpmaster.internal/ubuntu eoan/main amd64 libwayland-server0 amd64 1.17.0-1 [29.7 kB]
Get:377 http://ftpmaster.internal/ubuntu eoan/main amd64 libgbm1 amd64 19.1.6-1ubuntu1 [27.3 kB]
Get:378 http://ftpmaster.internal/ubuntu eoan/main amd64 libglapi-mesa amd64 19.1.6-1ubuntu1 [25.2 kB]
Get:379 http://ftpmaster.internal/ubuntu eoan/main amd64 libxcb-dri2-0 amd64 1.13.1-2 [6892 B]
Get:380 http://ftpmaster.internal/ubuntu eoan/main amd64 libxcb-dri3-0 amd64 1.13.1-2 [6488 B]
Get:381 http://ftpmaster.internal/ubuntu eoan/main amd64 libxcb-present0 amd64 1.13.1-2 [5544 B]
Get:382 http://ftpmaster.internal/ubuntu eoan/main amd64 libxcb-sync1 amd64 1.13.1-2 [8832 B]
Get:383 http://ftpmaster.internal/ubuntu eoan/main amd64 libxcb-xfixes0 amd64 1.13.1-2 [9256 B]
Get:384 http://ftpmaster.internal/ubuntu eoan/main amd64 libxshmfence1 amd64 1.3-1 [5028 B]
Get:385 http://ftpmaster.internal/ubuntu eoan/main amd64 libegl-mesa0 amd64 19.1.6-1ubuntu1 [92.7 kB]
Get:386 http://ftpmaster.internal/ubuntu eoan/main amd64 libegl1 amd64 1.1.1-0ubuntu1 [31.9 kB]
Get:387 http://ftpmaster.internal/ubuntu eoan/main amd64 libaspell15 amd64 0.60.7-3 [301 kB]
Get:388 http://ftpmaster.internal/ubuntu eoan/main amd64 emacsen-common all 3.0.4 [14.9 kB]
Get:389 http://ftpmaster.internal/ubuntu eoan/main amd64 dictionaries-common all 1.28.1 [178 kB]
Get:390 http://ftpmaster.internal/ubuntu eoan/main amd64 aspell amd64 0.60.7-3 [86.3 kB]
Get:391 http://ftpmaster.internal/ubuntu eoan/main amd64 aspell-en all 2018.04.16-0-1 [299 kB]
Get:392 http://ftpmaster.internal/ubuntu eoan/main amd64 hunspell-en-us all 1:2018.04.16-1 [170 kB]
Get:393 http://ftpmaster.internal/ubuntu eoan/main amd64 libhunspell-1.7-0 amd64 1.7.0-2build1 [153 kB]
Get:394 http://ftpmaster.internal/ubuntu eoan/main amd64 libenchant1c2a amd64 1.6.0-11.1build1 [64.2 kB]
Get:395 http://ftpmaster.internal/ubuntu eoan/main amd64 libxcb-glx0 amd64 1.13.1-2 [21.9 kB]
Get:396 http://ftpmaster.internal/ubuntu eoan/main amd64 libxxf86vm1 amd64 1:1.1.4-1build1 [10.2 kB]
Get:397 http://ftpmaster.internal/ubuntu eoan/main amd64 libdrm-amdgpu1 amd64 2.4.99-1 [18.2 kB]
Get:398 http://ftpmaster.internal/ubuntu eoan/main amd64 libdrm-intel1 amd64 2.4.99-1 [60.2 kB]
Get:399 http://ftpmaster.internal/ubuntu eoan/main amd64 libdrm-nouveau2 amd64 2.4.99-1 [16.4 kB]
Get:400 http://ftpmaster.internal/ubuntu eoan/main amd64 libdrm-radeon1 amd64 2.4.99-1 [19.7 kB]
Get:401 http://ftpmaster.internal/ubuntu eoan/main amd64 libllvm8 amd64 1:8.0.1-3build1 [13.6 MB]
Get:402 http://ftpmaster.internal/ubuntu eoan/main amd64 libsensors-config all 1:3.5.0-3ubuntu1 [6168 B]
Get:403 http://ftpmaster.internal/ubuntu eoan/main amd64 libsensors5 amd64 1:3.5.0-3ubuntu1 [27.1 kB]
Get:404 http://ftpmaster.internal/ubuntu eoan/main amd64 libgl1-mesa-dri amd64 19.1.6-1ubuntu1 [8337 kB]
Get:405 http://ftpmaster.internal/ubuntu eoan/main amd64 libglx-mesa0 amd64 19.1.6-1ubuntu1 [138 kB]
Get:406 http://ftpmaster.internal/ubuntu eoan/main amd64 libglx0 amd64 1.1.1-0ubuntu1 [28.2 kB]
Get:407 http://ftpmaster.internal/ubuntu eoan/main amd64 libgl1 amd64 1.1.1-0ubuntu1 [88.3 kB]
Get:408 http://ftpmaster.internal/ubuntu eoan/main amd64 liborc-0.4-0 amd64 1:0.4.30-1 [186 kB]
Get:409 http://ftpmaster.internal/ubuntu eoan/main amd64 libgstreamer-plugins-base1.0-0 amd64 1.16.0-4 [725 kB]
Get:410 http://ftpmaster.internal/ubuntu eoan/main amd64 libgudev-1.0-0 amd64 1:233-1 [14.0 kB]
Get:411 http://ftpmaster.internal/ubuntu eoan/main amd64 libgstreamer-gl1.0-0 amd64 1.16.0-4 [162 kB]
Get:412 http://ftpmaster.internal/ubuntu eoan/main amd64 libharfbuzz-icu0 amd64 2.6.1-3 [5556 B]
Get:413 http://ftpmaster.internal/ubuntu eoan/main amd64 libhyphen0 amd64 2.8.8-7 [27.0 kB]
Get:414 http://ftpmaster.internal/ubuntu eoan/main amd64 libnotify4 amd64 0.7.8-1ubuntu1 [17.7 kB]
Get:415 http://ftpmaster.internal/ubuntu eoan/main amd64 libsecret-common all 0.18.8-2 [4072 B]
Get:416 http://ftpmaster.internal/ubuntu eoan/main amd64 libsecret-1-0 amd64 0.18.8-2 [94.5 kB]
Get:417 http://ftpmaster.internal/ubuntu eoan/main amd64 libwebpdemux2 amd64 0.6.1-2 [9472 B]
Get:418 http://ftpmaster.internal/ubuntu eoan/main amd64 libwoff1 amd64 1.0.2-1build1 [42.1 kB]
Get:419 http://ftpmaster.internal/ubuntu eoan/main amd64 libxslt1.1 amd64 1.1.33-0ubuntu1 [149 kB]
Get:420 http://ftpmaster.internal/ubuntu eoan/main amd64 libwebkit2gtk-4.0-37 amd64 2.26.0-1ubuntu1 [12.1 MB]
Get:421 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-webkit2-4.0 amd64 2.26.0-1ubuntu1 [69.1 kB]
Get:422 http://ftpmaster.internal/ubuntu eoan/main amd64 apturl amd64 0.5.2ubuntu17 [8460 B]
Get:423 http://ftpmaster.internal/ubuntu eoan/main amd64 libxtst6 amd64 2:1.2.3-1 [12.8 kB]
Get:424 http://ftpmaster.internal/ubuntu eoan/main amd64 at-spi2-core amd64 2.34.0-2 [48.8 kB]
Get:425 http://ftpmaster.internal/ubuntu eoan/universe amd64 atril-common all 1.22.2-0ubuntu1 [859 kB]
Get:426 http://ftpmaster.internal/ubuntu eoan/universe amd64 fonts-mathjax all 2.7.4+dfsg-1 [2208 kB]
Get:427 http://ftpmaster.internal/ubuntu eoan/universe amd64 libjs-mathjax all 2.7.4+dfsg-1 [5654 kB]
Get:428 http://ftpmaster.internal/ubuntu eoan/main amd64 libdjvulibre-text all 3.5.27.1-13 [48.9 kB]
Get:429 http://ftpmaster.internal/ubuntu eoan/main amd64 libdjvulibre21 amd64 3.5.27.1-13 [577 kB]
Get:430 http://ftpmaster.internal/ubuntu eoan/main amd64 libarchive13 amd64 3.4.0-1 [327 kB]
Get:431 http://ftpmaster.internal/ubuntu eoan/main amd64 libgxps2 amd64 0.3.1-1 [53.5 kB]
Get:432 http://ftpmaster.internal/ubuntu eoan/main amd64 libkpathsea6 amd64 2019.20190605.51237-2build1 [56.3 kB]
Get:433 http://ftpmaster.internal/ubuntu eoan/main amd64 libnspr4 amd64 2:4.21-2build1 [107 kB]
Get:434 http://ftpmaster.internal/ubuntu eoan/main amd64 libnss3 amd64 2:3.45-1ubuntu2 [1165 kB]
Get:435 http://ftpmaster.internal/ubuntu eoan/main amd64 libpoppler90 amd64 0.80.0-0ubuntu1 [915 kB]
Get:436 http://ftpmaster.internal/ubuntu eoan/main amd64 libpoppler-glib8 amd64 0.80.0-0ubuntu1 [107 kB]
Get:437 http://ftpmaster.internal/ubuntu eoan/main amd64 libcupsimage2 amd64 2.2.12-2ubuntu1 [19.0 kB]
Get:438 http://ftpmaster.internal/ubuntu eoan/main amd64 libijs-0.35 amd64 0.35-15 [15.7 kB]
Get:439 http://ftpmaster.internal/ubuntu eoan/main amd64 libjbig2dec0 amd64 0.16-1 [58.4 kB]
Get:440 http://ftpmaster.internal/ubuntu eoan/main amd64 libpaper1 amd64 1.1.28 [13.0 kB]
Get:441 http://ftpmaster.internal/ubuntu eoan/main amd64 libgs9-common all 9.27~dfsg+0-0ubuntu3 [5092 kB]
Get:442 http://ftpmaster.internal/ubuntu eoan/main amd64 libgs9 amd64 9.27~dfsg+0-0ubuntu3 [2390 kB]
Get:443 http://ftpmaster.internal/ubuntu eoan/main amd64 libspectre1 amd64 0.2.8-1 [30.4 kB]
Get:444 http://ftpmaster.internal/ubuntu eoan/universe amd64 libatrildocument3 amd64 1.22.2-0ubuntu1 [199 kB]
Get:445 http://ftpmaster.internal/ubuntu eoan/universe amd64 libatrilview3 amd64 1.22.2-0ubuntu1 [117 kB]
Get:446 http://ftpmaster.internal/ubuntu eoan/universe amd64 libcaja-extension1 amd64 1.22.2-0ubuntu1 [17.8 kB]
Get:447 http://ftpmaster.internal/ubuntu eoan/universe amd64 atril amd64 1.22.2-0ubuntu1 [179 kB]
Get:448 http://ftpmaster.internal/ubuntu eoan/main amd64 libdaemon0 amd64 0.14-7 [13.9 kB]
Get:449 http://ftpmaster.internal/ubuntu eoan/main amd64 avahi-autoipd amd64 0.7-4ubuntu5 [37.6 kB]
Get:450 http://ftpmaster.internal/ubuntu eoan/main amd64 libavahi-core7 amd64 0.7-4ubuntu5 [81.4 kB]
Get:451 http://ftpmaster.internal/ubuntu eoan/main amd64 avahi-daemon amd64 0.7-4ubuntu5 [62.3 kB]
Get:452 http://ftpmaster.internal/ubuntu eoan/main amd64 avahi-utils amd64 0.7-4ubuntu5 [24.7 kB]
Get:453 http://ftpmaster.internal/ubuntu eoan/main amd64 bc amd64 1.07.1-2build1 [86.3 kB]
Get:454 http://ftpmaster.internal/ubuntu eoan/main amd64 libbluetooth3 amd64 5.50-0ubuntu4 [60.7 kB]
Get:455 http://ftpmaster.internal/ubuntu eoan/main amd64 bluez amd64 5.50-0ubuntu4 [940 kB]
Get:456 http://ftpmaster.internal/ubuntu eoan/main amd64 libical3 amd64 3.0.5-2 [273 kB]
Get:457 http://ftpmaster.internal/ubuntu eoan/main amd64 bluez-obexd amd64 5.50-0ubuntu4 [169 kB]
Get:458 http://ftpmaster.internal/ubuntu eoan/universe amd64 libxfce4panel-2.0-4 amd64 4.14.0-1 [37.9 kB]
Get:459 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-notifyd amd64 0.4.4-1 [125 kB]
Get:460 http://ftpmaster.internal/ubuntu eoan/universe amd64 elementary-xfce-icon-theme all 0.14-1 [5757 kB]
Get:461 http://ftpmaster.internal/ubuntu eoan/main amd64 libasyncns0 amd64 0.8-6 [12.1 kB]
Get:462 http://ftpmaster.internal/ubuntu eoan/main amd64 libogg0 amd64 1.3.4-0ubuntu1 [24.0 kB]
Get:463 http://ftpmaster.internal/ubuntu eoan/main amd64 libflac8 amd64 1.3.3-1 [104 kB]
Get:464 http://ftpmaster.internal/ubuntu eoan/main amd64 libvorbis0a amd64 1.3.6-2 [86.1 kB]
Get:465 http://ftpmaster.internal/ubuntu eoan/main amd64 libvorbisenc2 amd64 1.3.6-2 [70.8 kB]
Get:466 http://ftpmaster.internal/ubuntu eoan/main amd64 libsndfile1 amd64 1.0.28-6 [170 kB]
Get:467 http://ftpmaster.internal/ubuntu eoan/main amd64 libwrap0 amd64 7.6.q-28build1 [46.6 kB]
Get:468 http://ftpmaster.internal/ubuntu eoan/main amd64 libpulse0 amd64 1:13.0-1ubuntu1 [260 kB]
Get:469 http://ftpmaster.internal/ubuntu eoan/main amd64 libpulse-mainloop-glib0 amd64 1:13.0-1ubuntu1 [11.7 kB]
Get:470 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-notify-0.7 amd64 0.7.8-1ubuntu1 [3596 B]
Get:471 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-cairo amd64 1.16.2-1build2 [56.3 kB]
Get:472 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-gi-cairo amd64 3.34.0-1 [7604 B]
Get:473 http://ftpmaster.internal/ubuntu eoan/main amd64 libdbusmenu-glib4 amd64 16.04.1+18.10.20180917-0ubuntu2 [41.2 kB]
Get:474 http://ftpmaster.internal/ubuntu eoan/main amd64 libdbusmenu-gtk3-4 amd64 16.04.1+18.10.20180917-0ubuntu2 [27.6 kB]
Get:475 http://ftpmaster.internal/ubuntu eoan/main amd64 libappindicator3-1 amd64 12.10.1+18.04.20180322.1-0ubuntu4 [22.9 kB]
Get:476 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-appindicator3-0.1 amd64 12.10.1+18.04.20180322.1-0ubuntu4 [3444 B]
Get:477 http://ftpmaster.internal/ubuntu eoan/universe amd64 blueman amd64 2.0.8-1ubuntu1 [1692 kB]
Get:478 http://ftpmaster.internal/ubuntu eoan/main amd64 ssl-cert all 1.0.39 [17.0 kB]
Get:479 http://ftpmaster.internal/ubuntu eoan/main amd64 cups-daemon amd64 2.2.12-2ubuntu1 [314 kB]
Get:480 http://ftpmaster.internal/ubuntu eoan/main amd64 libcupsfilters1 amd64 1.25.6-0ubuntu1 [113 kB]
Get:481 http://ftpmaster.internal/ubuntu eoan/main amd64 libpoppler-cpp0v5 amd64 0.80.0-0ubuntu1 [35.7 kB]
Get:482 http://ftpmaster.internal/ubuntu eoan/main amd64 libqpdf21 amd64 8.4.2-1 [394 kB]
Get:483 http://ftpmaster.internal/ubuntu eoan/main amd64 poppler-utils amd64 0.80.0-0ubuntu1 [172 kB]
Get:484 http://ftpmaster.internal/ubuntu eoan/main amd64 cups-ipp-utils amd64 2.2.12-2ubuntu1 [213 kB]
Get:485 http://ftpmaster.internal/ubuntu eoan/main amd64 cups-filters-core-drivers amd64 1.25.6-0ubuntu1 [156 kB]
Get:486 http://ftpmaster.internal/ubuntu eoan/main amd64 cups-core-drivers amd64 2.2.12-2ubuntu1 [28.2 kB]
Get:487 http://ftpmaster.internal/ubuntu eoan/main amd64 ghostscript amd64 9.27~dfsg+0-0ubuntu3 [51.7 kB]
Get:488 http://ftpmaster.internal/ubuntu eoan/main amd64 cups-common all 2.2.12-2ubuntu1 [206 kB]
Get:489 http://ftpmaster.internal/ubuntu eoan/main amd64 cups-server-common all 2.2.12-2ubuntu1 [415 kB]
Get:490 http://ftpmaster.internal/ubuntu eoan/main amd64 cups-client amd64 2.2.12-2ubuntu1 [141 kB]
Get:491 http://ftpmaster.internal/ubuntu eoan/main amd64 cups-ppdc amd64 2.2.12-2ubuntu1 [93.3 kB]
Get:492 http://ftpmaster.internal/ubuntu eoan/main amd64 libfontembed1 amd64 1.25.6-0ubuntu1 [50.5 kB]
Get:493 http://ftpmaster.internal/ubuntu eoan/main amd64 cups-filters amd64 1.25.6-0ubuntu1 [409 kB]
Get:494 http://ftpmaster.internal/ubuntu eoan/main amd64 cups amd64 2.2.12-2ubuntu1 [263 kB]
Get:495 http://ftpmaster.internal/ubuntu eoan/main amd64 bluez-cups amd64 5.50-0ubuntu4 [61.1 kB]
Get:496 http://ftpmaster.internal/ubuntu eoan/main amd64 bolt amd64 0.8-3~ubuntu3 [133 kB]
Get:497 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-ptyprocess all 0.6.0-1 [13.2 kB]
Get:498 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-pexpect all 4.6.0-1 [44.7 kB]
Get:499 http://ftpmaster.internal/ubuntu eoan/universe amd64 catfish all 1.4.10-1 [181 kB]
Get:500 http://ftpmaster.internal/ubuntu eoan/main amd64 cheese-common all 3.34.0-1 [390 kB]
Get:501 http://ftpmaster.internal/ubuntu eoan/main amd64 libgusb2 amd64 0.3.0-1 [20.5 kB]
Get:502 http://ftpmaster.internal/ubuntu eoan/main amd64 libcolorhug2 amd64 1.4.4-1 [38.4 kB]
Get:503 http://ftpmaster.internal/ubuntu eoan/main amd64 libexif12 amd64 0.6.21-5.1 [77.6 kB]
Get:504 http://ftpmaster.internal/ubuntu eoan/main amd64 libgd3 amd64 2.2.5-5.2 [118 kB]
Get:505 http://ftpmaster.internal/ubuntu eoan/main amd64 libltdl7 amd64 2.4.6-11 [38.3 kB]
Get:506 http://ftpmaster.internal/ubuntu eoan/main amd64 libgphoto2-port12 amd64 2.5.23-2 [50.8 kB]
Get:507 http://ftpmaster.internal/ubuntu eoan/main amd64 libgphoto2-6 amd64 2.5.23-2 [635 kB]
Get:508 http://ftpmaster.internal/ubuntu eoan/main amd64 libieee1284-3 amd64 0.2.11-13 [20.7 kB]
Get:509 http://ftpmaster.internal/ubuntu eoan/main amd64 mysql-common all 5.8+1.0.5ubuntu2 [7496 B]
Get:510 http://ftpmaster.internal/ubuntu eoan/main amd64 libmysqlclient21 amd64 8.0.16-0ubuntu3 [1063 kB]
Get:511 http://ftpmaster.internal/ubuntu eoan/main amd64 libsnmp-base all 5.7.3+dfsg-5ubuntu5 [224 kB]
Get:512 http://ftpmaster.internal/ubuntu eoan/main amd64 libsnmp30 amd64 5.7.3+dfsg-5ubuntu5 [941 kB]
Get:513 http://ftpmaster.internal/ubuntu eoan/main amd64 libsane amd64 1.0.27-3.2ubuntu3 [2077 kB]
Get:514 http://ftpmaster.internal/ubuntu eoan/main amd64 colord-data all 1.4.4-1 [1092 kB]
Get:515 http://ftpmaster.internal/ubuntu eoan/main amd64 colord amd64 1.4.4-1 [191 kB]
Get:516 http://ftpmaster.internal/ubuntu eoan/main amd64 libisl21 amd64 0.21-2 [576 kB]
Get:517 http://ftpmaster.internal/ubuntu eoan/main amd64 libmpfr6 amd64 4.0.2-1 [240 kB]
Get:518 http://ftpmaster.internal/ubuntu eoan/main amd64 libmpc3 amd64 1.1.0-1 [40.8 kB]
Get:519 http://ftpmaster.internal/ubuntu eoan/main amd64 cpp-9 amd64 9.2.1-8ubuntu1 [8957 kB]
Get:520 http://ftpmaster.internal/ubuntu eoan/main amd64 cpp amd64 4:9.2.1-3.1ubuntu1 [27.6 kB]
Get:521 http://ftpmaster.internal/ubuntu eoan/main amd64 libnl-3-200 amd64 3.4.0-1 [53.9 kB]
Get:522 http://ftpmaster.internal/ubuntu eoan/main amd64 libnl-genl-3-200 amd64 3.4.0-1 [11.1 kB]
Get:523 http://ftpmaster.internal/ubuntu eoan/main amd64 wireless-regdb all 2018.05.09-0ubuntu1 [11.0 kB]
Get:524 http://ftpmaster.internal/ubuntu eoan/main amd64 iw amd64 5.3-1 [94.2 kB]
Get:525 http://ftpmaster.internal/ubuntu eoan/main amd64 crda amd64 3.18-1build1 [63.5 kB]
Get:526 http://ftpmaster.internal/ubuntu eoan/main amd64 libavahi-glib1 amd64 0.7-4ubuntu5 [7608 B]
Get:527 http://ftpmaster.internal/ubuntu eoan/main amd64 cups-browsed amd64 1.25.6-0ubuntu1 [106 kB]
Get:528 http://ftpmaster.internal/ubuntu eoan/main amd64 dc amd64 1.07.1-2build1 [48.7 kB]
Get:529 http://ftpmaster.internal/ubuntu eoan/universe amd64 debian-archive-keyring all 2019.1ubuntu2 [73.4 kB]
Get:530 http://ftpmaster.internal/ubuntu eoan/main amd64 desktop-file-utils amd64 0.24-1ubuntu1 [51.5 kB]
Get:531 http://ftpmaster.internal/ubuntu eoan/main amd64 libksba8 amd64 1.3.5-2 [92.6 kB]
Get:532 http://ftpmaster.internal/ubuntu eoan/main amd64 libnpth0 amd64 1.6-1 [7736 B]
Get:533 http://ftpmaster.internal/ubuntu eoan/main amd64 dirmngr amd64 2.2.12-1ubuntu3 [324 kB]
Get:534 http://ftpmaster.internal/ubuntu eoan/main amd64 dmz-cursor-theme all 0.4.5ubuntu1 [191 kB]
Get:535 http://ftpmaster.internal/ubuntu eoan/main amd64 dns-root-data all 2019052802 [5300 B]
Get:536 http://ftpmaster.internal/ubuntu eoan/main amd64 dnsmasq-base amd64 2.80-1ubuntu2 [314 kB]
Get:537 http://ftpmaster.internal/ubuntu eoan/main amd64 libuuid-perl amd64 0.28-1 [15.7 kB]
Get:538 http://ftpmaster.internal/ubuntu eoan/main amd64 libyaml-tiny-perl all 1.73-1 [25.2 kB]
Get:539 http://ftpmaster.internal/ubuntu eoan/main amd64 doc-base all 0.10.9 [80.6 kB]
Get:540 http://ftpmaster.internal/ubuntu eoan/main amd64 enchant amd64 1.6.0-11.1build1 [12.2 kB]
Get:541 http://ftpmaster.internal/ubuntu eoan/universe amd64 engrampa-common all 1.22.1-2 [830 kB]
Get:542 http://ftpmaster.internal/ubuntu eoan/universe amd64 p7zip amd64 16.02+dfsg-7 [358 kB]
Get:543 http://ftpmaster.internal/ubuntu eoan/universe amd64 p7zip-full amd64 16.02+dfsg-7 [1188 kB]
Get:544 http://ftpmaster.internal/ubuntu eoan/universe amd64 engrampa amd64 1.22.1-2 [216 kB]
Get:545 http://ftpmaster.internal/ubuntu eoan/main amd64 libjack-jackd2-0 amd64 1.9.12~dfsg-2build1 [265 kB]
Get:546 http://ftpmaster.internal/ubuntu eoan/universe amd64 libportaudio2 amd64 19.6.0-1 [64.6 kB]
Get:547 http://ftpmaster.internal/ubuntu eoan/main amd64 libsonic0 amd64 0.2.0-7 [12.4 kB]
Get:548 http://ftpmaster.internal/ubuntu eoan/universe amd64 espeak-data amd64 1.48.04+dfsg-7build1 [932 kB]
Get:549 http://ftpmaster.internal/ubuntu eoan/universe amd64 libespeak1 amd64 1.48.04+dfsg-7build1 [147 kB]
Get:550 http://ftpmaster.internal/ubuntu eoan/universe amd64 espeak amd64 1.48.04+dfsg-7build1 [61.9 kB]
Get:551 http://ftpmaster.internal/ubuntu eoan/main amd64 espeak-ng-data amd64 1.49.2+dfsg-8 [3468 kB]
Get:552 http://ftpmaster.internal/ubuntu eoan/main amd64 libdbus-glib-1-2 amd64 0.110-4 [58.7 kB]
Get:553 http://ftpmaster.internal/ubuntu eoan/main amd64 firefox amd64 69.0.1+build1-0ubuntu2 [48.7 MB]
Get:554 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-lohit-beng-bengali all 2.91.5-1 [66.7 kB]
Get:555 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-lohit-beng-assamese all 2.91.5-1 [66.7 kB]
Get:556 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-beng-extra all 1.0-6ubuntu1 [290 kB]
Get:557 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-beng all 2:1.2 [2852 B]
Get:558 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-lohit-deva all 2.95.4-3 [78.7 kB]
Get:559 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-sahadeva all 1.0-4 [136 kB]
Get:560 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-nakula all 1.0-3 [167 kB]
Get:561 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-samyak-deva all 1.2.2-4 [65.1 kB]
Get:562 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-deva all 2:1.2 [2918 B]
Get:563 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-freefont-ttf all 20120503-9 [4201 kB]
Get:564 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-gargi all 2.0-4 [42.4 kB]
Get:565 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-gubbi all 1.3-3 [59.4 kB]
Get:566 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-gujr-extra all 1.0-7 [150 kB]
Get:567 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-lohit-gujr all 2.92.4-3 [35.1 kB]
Get:568 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-samyak-gujr all 1.2.2-4 [51.6 kB]
Get:569 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-yrsa-rasa all 1.002-2 [356 kB]
Get:570 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-gujr all 2:1.3 [2992 B]
Get:571 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-lohit-guru all 2.91.2-1 [20.8 kB]
Get:572 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-guru-extra all 2.0-4ubuntu2 [44.4 kB]
Get:573 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-guru all 2:1.2 [2858 B]
Get:574 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-lohit-knda all 2.5.4-2 [48.2 kB]
Get:575 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-navilu all 1.2-2 [75.3 kB]
Get:576 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-knda all 2:1.2 [3296 B]
Get:577 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-lohit-mlym all 2.92.2-1 [32.7 kB]
Get:578 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-samyak-mlym all 1.2.2-4 [28.7 kB]
Get:579 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-mlym all 2:1.2 [2914 B]
Get:580 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-lohit-orya all 2.91.2-1 [49.7 kB]
Get:581 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-orya-extra all 2.0-5ubuntu1 [56.7 kB]
Get:582 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-orya all 2:1.2 [2878 B]
Get:583 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-pagul all 1.0-7 [75.3 kB]
Get:584 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-lohit-taml all 2.91.3-1 [29.4 kB]
Get:585 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-samyak-taml all 1.2.2-4 [24.6 kB]
Get:586 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-lohit-taml-classical all 2.5.4-1 [32.4 kB]
Get:587 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-taml all 2:1.3 [3026 B]
Get:588 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-lohit-telu all 2.5.5-1 [114 kB]
Get:589 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-telu-extra all 2.0-4 [182 kB]
Get:590 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-telu all 2:1.2 [2860 B]
Get:591 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-indic all 2:1.3 [3336 B]
Get:592 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-khmeros-core all 5.0-7ubuntu1 [91.2 kB]
Get:593 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-lao all 0.0.20060226-9ubuntu1 [69.8 kB]
Get:594 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-liberation2 all 2.00.5-2 [1455 kB]
Get:595 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-lklug-sinhala all 0.6-3 [74.0 kB]
Get:596 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-noto-cjk all 1:20190410+repack1-1 [55.7 MB]
Get:597 http://ftpmaster.internal/ubuntu eoan/universe amd64 fonts-noto-core all 20181227-1 [9169 kB]
Get:598 http://ftpmaster.internal/ubuntu eoan/universe amd64 fonts-noto-ui-core all 20181227-1 [1509 kB]
Get:599 http://ftpmaster.internal/ubuntu eoan/universe amd64 fonts-noto-hinted all 20181227-1 [3980 B]
Get:600 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-noto-mono all 20181227-1 [81.2 kB]
Get:601 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-opensymbol all 2:102.11+LibO6.3.1-0ubuntu2 [92.1 kB]
Get:602 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-sarai all 1.0-2 [47.4 kB]
Get:603 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-sil-padauk all 4.000-1 [890 kB]
Get:604 http://ftpmaster.internal/ubuntu eoan/universe amd64 fonts-symbola all 2.60-1 [1279 kB]
Get:605 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-garuda-ttf all 1:0.7.1-1 [154 kB]
Get:606 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-garuda all 1:0.7.1-1 [4480 B]
Get:607 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-kinnari-ttf all 1:0.7.1-1 [269 kB]
Get:608 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-kinnari all 1:0.7.1-1 [4468 B]
Get:609 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-laksaman-ttf all 1:0.7.1-1 [175 kB]
Get:610 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-laksaman all 1:0.7.1-1 [4460 B]
Get:611 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-loma-ttf all 1:0.7.1-1 [156 kB]
Get:612 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-loma all 1:0.7.1-1 [4276 B]
Get:613 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-mono-ttf all 1:0.7.1-1 [162 kB]
Get:614 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-mono all 1:0.7.1-1 [4204 B]
Get:615 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-norasi-ttf all 1:0.7.1-1 [304 kB]
Get:616 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-norasi all 1:0.7.1-1 [4224 B]
Get:617 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-purisa-ttf all 1:0.7.1-1 [291 kB]
Get:618 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-purisa all 1:0.7.1-1 [3728 B]
Get:619 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-sawasdee-ttf all 1:0.7.1-1 [157 kB]
Get:620 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-sawasdee all 1:0.7.1-1 [3744 B]
Get:621 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-typewriter-ttf all 1:0.7.1-1 [165 kB]
Get:622 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-typewriter all 1:0.7.1-1 [3796 B]
Get:623 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-typist-ttf all 1:0.7.1-1 [163 kB]
Get:624 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-typist all 1:0.7.1-1 [4196 B]
Get:625 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-typo-ttf all 1:0.7.1-1 [164 kB]
Get:626 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-typo all 1:0.7.1-1 [4232 B]
Get:627 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-umpush-ttf all 1:0.7.1-1 [216 kB]
Get:628 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-umpush all 1:0.7.1-1 [4456 B]
Get:629 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-waree-ttf all 1:0.7.1-1 [164 kB]
Get:630 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tlwg-waree all 1:0.7.1-1 [4256 B]
Get:631 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-thai-tlwg all 1:0.7.1-1 [8616 B]
Get:632 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-tibetan-machine all 1.901b-5 [849 kB]
Get:633 http://ftpmaster.internal/ubuntu eoan/main amd64 fonts-ubuntu all 0.83-4ubuntu1 [1458 kB]
Get:634 http://ftpmaster.internal/ubuntu eoan/main amd64 foomatic-db-compressed-ppds all 20190913-1 [304 kB]
Get:635 http://ftpmaster.internal/ubuntu eoan/main amd64 libefivar1 amd64 37-2ubuntu2 [47.8 kB]
Get:636 http://ftpmaster.internal/ubuntu eoan/main amd64 libefiboot1 amd64 37-2ubuntu2 [38.1 kB]
Get:637 http://ftpmaster.internal/ubuntu eoan/main amd64 libfwupd2 amd64 1.2.10-1ubuntu1 [46.4 kB]
Get:638 http://ftpmaster.internal/ubuntu eoan/main amd64 libgcab-1.0-0 amd64 1.2-5 [29.8 kB]
Get:639 http://ftpmaster.internal/ubuntu eoan/main amd64 gnupg-l10n all 2.2.12-1ubuntu3 [48.9 kB]
Get:640 http://ftpmaster.internal/ubuntu eoan/main amd64 gnupg-utils amd64 2.2.12-1ubuntu3 [472 kB]
Get:641 http://ftpmaster.internal/ubuntu eoan/main amd64 libgtk2.0-common all 2.24.32-4ubuntu1 [126 kB]
Get:642 http://ftpmaster.internal/ubuntu eoan/main amd64 libgtk2.0-0 amd64 2.24.32-4ubuntu1 [1790 kB]
Get:643 http://ftpmaster.internal/ubuntu eoan/universe amd64 pinentry-gtk2 amd64 1.1.0-3 [42.5 kB]
Get:644 http://ftpmaster.internal/ubuntu eoan/main amd64 libgck-1-0 amd64 3.33.4-2 [74.3 kB]
Get:645 http://ftpmaster.internal/ubuntu eoan/main amd64 libgcr-base-3-1 amd64 3.33.4-2 [190 kB]
Get:646 http://ftpmaster.internal/ubuntu eoan/main amd64 libgcr-ui-3-1 amd64 3.33.4-2 [145 kB]
Get:647 http://ftpmaster.internal/ubuntu eoan/main amd64 gcr amd64 3.33.4-2 [63.3 kB]
Get:648 http://ftpmaster.internal/ubuntu eoan/main amd64 pinentry-gnome3 amd64 1.1.0-3 [38.7 kB]
Get:649 http://ftpmaster.internal/ubuntu eoan/main amd64 gpg-agent amd64 2.2.12-1ubuntu3 [229 kB]
Get:650 http://ftpmaster.internal/ubuntu eoan/main amd64 gpg-wks-client amd64 2.2.12-1ubuntu3 [96.0 kB]
Get:651 http://ftpmaster.internal/ubuntu eoan/main amd64 gpg-wks-server amd64 2.2.12-1ubuntu3 [89.2 kB]
Get:652 http://ftpmaster.internal/ubuntu eoan/main amd64 gpgsm amd64 2.2.12-1ubuntu3 [215 kB]
Get:653 http://ftpmaster.internal/ubuntu eoan/main amd64 gnupg all 2.2.12-1ubuntu3 [252 kB]
Get:654 http://ftpmaster.internal/ubuntu eoan/main amd64 libgpgme11 amd64 1.12.0-6ubuntu1 [116 kB]
Get:655 http://ftpmaster.internal/ubuntu eoan/main amd64 libsmbios-c2 amd64 2.4.1-1 [71.5 kB]
Get:656 http://ftpmaster.internal/ubuntu eoan/main amd64 libxmlb1 amd64 0.1.8-1 [45.9 kB]
Get:657 http://ftpmaster.internal/ubuntu eoan/main amd64 fwupd amd64 1.2.10-1ubuntu1 [2481 kB]
Get:658 http://ftpmaster.internal/ubuntu eoan/main amd64 fwupd-signed amd64 1.9+1.2.10-1ubuntu1 [26.7 kB]
Get:659 http://ftpmaster.internal/ubuntu eoan/main amd64 libdw1 amd64 0.176-1.1 [220 kB]
Get:660 http://ftpmaster.internal/ubuntu eoan/main amd64 libbabeltrace1 amd64 1.5.7-1 [156 kB]
Get:661 http://ftpmaster.internal/ubuntu eoan/main amd64 gdb amd64 8.3-0ubuntu1 [3116 kB]
Get:662 http://ftpmaster.internal/ubuntu eoan/main amd64 gdbserver amd64 8.3-0ubuntu1 [298 kB]
Get:663 http://ftpmaster.internal/ubuntu eoan/main amd64 genisoimage amd64 9:1.1.11-3ubuntu3 [330 kB]
Get:664 http://ftpmaster.internal/ubuntu eoan/main amd64 ghostscript-x amd64 9.27~dfsg+0-0ubuntu3 [42.6 kB]
Get:665 http://ftpmaster.internal/ubuntu eoan/universe amd64 gigolo amd64 0.5.0-1 [143 kB]
Get:666 http://ftpmaster.internal/ubuntu eoan/universe amd64 libbabl-0.1-0 amd64 0.1.62-1 [275 kB]
Get:667 http://ftpmaster.internal/ubuntu eoan/universe amd64 libaom0 amd64 1.0.0-3 [1164 kB]
Get:668 http://ftpmaster.internal/ubuntu eoan/universe amd64 libva2 amd64 2.5.0-1 [50.8 kB]
Get:669 http://ftpmaster.internal/ubuntu eoan/universe amd64 libva-drm2 amd64 2.5.0-1 [6836 B]
Get:670 http://ftpmaster.internal/ubuntu eoan/universe amd64 libva-x11-2 amd64 2.5.0-1 [11.6 kB]
Get:671 http://ftpmaster.internal/ubuntu eoan/main amd64 libvdpau1 amd64 1.2-1ubuntu1 [25.5 kB]
Get:672 http://ftpmaster.internal/ubuntu eoan/universe amd64 libavutil56 amd64 7:4.1.4-1build2 [192 kB]
Get:673 http://ftpmaster.internal/ubuntu eoan/universe amd64 libcodec2-0.8.1 amd64 0.8.1-2 [231 kB]
Get:674 http://ftpmaster.internal/ubuntu eoan/universe amd64 libgsm1 amd64 1.0.18-2 [24.4 kB]
Get:675 http://ftpmaster.internal/ubuntu eoan/main amd64 libmp3lame0 amd64 3.100-2build1 [136 kB]
Get:676 http://ftpmaster.internal/ubuntu eoan/universe amd64 libopenjp2-7 amd64 2.3.0-2 [142 kB]
Get:677 http://ftpmaster.internal/ubuntu eoan/main amd64 libopus0 amd64 1.3.1-0ubuntu1 [191 kB]
Get:678 http://ftpmaster.internal/ubuntu eoan/universe amd64 libshine3 amd64 3.1.1-2 [23.2 kB]
Get:679 http://ftpmaster.internal/ubuntu eoan/main amd64 libsnappy1v5 amd64 1.1.7-1 [16.0 kB]
Get:680 http://ftpmaster.internal/ubuntu eoan/main amd64 libspeex1 amd64 1.2~rc1.2-1ubuntu2 [52.1 kB]
Get:681 http://ftpmaster.internal/ubuntu eoan/main amd64 libsoxr0 amd64 0.1.3-1 [77.7 kB]
Get:682 http://ftpmaster.internal/ubuntu eoan/universe amd64 libswresample3 amd64 7:4.1.4-1build2 [56.9 kB]
Get:683 http://ftpmaster.internal/ubuntu eoan/main amd64 libtheora0 amd64 1.1.1+dfsg.1-15 [161 kB]
Get:684 http://ftpmaster.internal/ubuntu eoan/main amd64 libtwolame0 amd64 0.3.13-4 [46.7 kB]
Get:685 http://ftpmaster.internal/ubuntu eoan/main amd64 libvpx6 amd64 1.8.1-2 [817 kB]
Get:686 http://ftpmaster.internal/ubuntu eoan/main amd64 libwavpack1 amd64 5.1.0-7 [76.7 kB]
Get:687 http://ftpmaster.internal/ubuntu eoan/main amd64 libwebpmux3 amd64 0.6.1-2 [19.6 kB]
Get:688 http://ftpmaster.internal/ubuntu eoan/universe amd64 libx264-155 amd64 2:0.155.2917+git0a84d98-2 [521 kB]
Get:689 http://ftpmaster.internal/ubuntu eoan/universe amd64 libx265-176 amd64 3.1.1-2 [1053 kB]
Get:690 http://ftpmaster.internal/ubuntu eoan/universe amd64 libxvidcore4 amd64 2:1.3.5-1 [200 kB]
Get:691 http://ftpmaster.internal/ubuntu eoan/universe amd64 libzvbi-common all 0.2.35-16 [32.4 kB]
Get:692 http://ftpmaster.internal/ubuntu eoan/universe amd64 libzvbi0 amd64 0.2.35-16 [236 kB]
Get:693 http://ftpmaster.internal/ubuntu eoan/universe amd64 libavcodec58 amd64 7:4.1.4-1build2 [4771 kB]
Get:694 http://ftpmaster.internal/ubuntu eoan/universe amd64 libbluray2 amd64 1:1.1.2-2 [138 kB]
Get:695 http://ftpmaster.internal/ubuntu eoan/universe amd64 libchromaprint1 amd64 1.4.3-3 [37.8 kB]
Get:696 http://ftpmaster.internal/ubuntu eoan/universe amd64 libgme0 amd64 0.6.2-1 [121 kB]
Get:697 http://ftpmaster.internal/ubuntu eoan/main amd64 libmpg123-0 amd64 1.25.12-1build1 [124 kB]
Get:698 http://ftpmaster.internal/ubuntu eoan/main amd64 libvorbisfile3 amd64 1.3.6-2 [15.9 kB]
Get:699 http://ftpmaster.internal/ubuntu eoan/universe amd64 libopenmpt0 amd64 0.4.6-1 [600 kB]
Get:700 http://ftpmaster.internal/ubuntu eoan/main amd64 libssh-gcrypt-4 amd64 0.9.0-1 [199 kB]
Get:701 http://ftpmaster.internal/ubuntu eoan/universe amd64 libavformat58 amd64 7:4.1.4-1build2 [961 kB]
Get:702 http://ftpmaster.internal/ubuntu eoan/main amd64 libilmbase23 amd64 2.2.1-2ubuntu1 [83.5 kB]
Get:703 http://ftpmaster.internal/ubuntu eoan/main amd64 libopenexr23 amd64 2.2.1-4.1 [572 kB]
Get:704 http://ftpmaster.internal/ubuntu eoan/main amd64 libraw19 amd64 0.19.5-1 [260 kB]
Get:705 http://ftpmaster.internal/ubuntu eoan/main amd64 libcaca0 amd64 0.99.beta19-2.1 [202 kB]
Get:706 http://ftpmaster.internal/ubuntu eoan/universe amd64 libsdl1.2debian amd64 1.2.15+dfsg2-5 [175 kB]
Get:707 http://ftpmaster.internal/ubuntu eoan/universe amd64 libswscale5 amd64 7:4.1.4-1build2 [155 kB]
Get:708 http://ftpmaster.internal/ubuntu eoan/main amd64 libsuitesparseconfig5 amd64 1:5.4.0+dfsg-1 [9212 B]
Get:709 http://ftpmaster.internal/ubuntu eoan/main amd64 libamd2 amd64 1:5.4.0+dfsg-1 [19.4 kB]
Get:710 http://ftpmaster.internal/ubuntu eoan/main amd64 libblas3 amd64 3.8.0-2 [138 kB]
Get:711 http://ftpmaster.internal/ubuntu eoan/main amd64 libcamd2 amd64 1:5.4.0+dfsg-1 [20.9 kB]
Get:712 http://ftpmaster.internal/ubuntu eoan/main amd64 libccolamd2 amd64 1:5.4.0+dfsg-1 [22.4 kB]
Get:713 http://ftpmaster.internal/ubuntu eoan/main amd64 libcolamd2 amd64 1:5.4.0+dfsg-1 [16.4 kB]
Get:714 http://ftpmaster.internal/ubuntu eoan/main amd64 libquadmath0 amd64 9.2.1-8ubuntu1 [146 kB]
Get:715 http://ftpmaster.internal/ubuntu eoan/main amd64 libgfortran5 amd64 9.2.1-8ubuntu1 [642 kB]
Get:716 http://ftpmaster.internal/ubuntu eoan/main amd64 liblapack3 amd64 3.8.0-2 [2099 kB]
Get:717 http://ftpmaster.internal/ubuntu eoan/main amd64 libmetis5 amd64 5.1.0.dfsg-5 [169 kB]
Get:718 http://ftpmaster.internal/ubuntu eoan/main amd64 libcholmod3 amd64 1:5.4.0+dfsg-1 [308 kB]
Get:719 http://ftpmaster.internal/ubuntu eoan/main amd64 libumfpack5 amd64 1:5.4.0+dfsg-1 [228 kB]
Get:720 http://ftpmaster.internal/ubuntu eoan/universe amd64 libgegl-common all 0.4.14-1 [549 kB]
Get:721 http://ftpmaster.internal/ubuntu eoan/universe amd64 libgegl-0.4-0 amd64 0.4.14-1 [937 kB]
Get:722 http://ftpmaster.internal/ubuntu eoan/main amd64 libexiv2-14 amd64 0.25-4ubuntu2 [677 kB]
Get:723 http://ftpmaster.internal/ubuntu eoan/main amd64 libgexiv2-2 amd64 0.10.9-1 [45.0 kB]
Get:724 http://ftpmaster.internal/ubuntu eoan/universe amd64 libgimp2.0 amd64 2.10.8-2 [421 kB]
Get:725 http://ftpmaster.internal/ubuntu eoan/universe amd64 gimp-data all 2.10.8-2 [7241 kB]
Get:726 http://ftpmaster.internal/ubuntu eoan/main amd64 xdg-utils all 1.1.3-1ubuntu2 [60.5 kB]
Get:727 http://ftpmaster.internal/ubuntu eoan/main amd64 libgpm2 amd64 1.20.7-5 [15.1 kB]
Get:728 http://ftpmaster.internal/ubuntu eoan/main amd64 libaa1 amd64 1.4p5-46 [47.3 kB]
Get:729 http://ftpmaster.internal/ubuntu eoan/universe amd64 libde265-0 amd64 1.0.3-1build1 [239 kB]
Get:730 http://ftpmaster.internal/ubuntu eoan/universe amd64 libheif1 amd64 1.5.0-1build1 [164 kB]
Get:731 http://ftpmaster.internal/ubuntu eoan/universe amd64 libmng2 amd64 2.0.3+dfsg-3 [168 kB]
Get:732 http://ftpmaster.internal/ubuntu eoan/universe amd64 libmypaint-common all 1.3.0-2.1build1 [80.4 kB]
Get:733 http://ftpmaster.internal/ubuntu eoan/universe amd64 libmypaint-1.3-0 amd64 1.3.0-2.1build1 [31.6 kB]
Get:734 http://ftpmaster.internal/ubuntu eoan/main amd64 libwmf0.2-7 amd64 0.2.8.4-15 [149 kB]
Get:735 http://ftpmaster.internal/ubuntu eoan/universe amd64 gimp amd64 2.10.8-2 [3994 kB]
Get:736 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-atspi-2.0 amd64 2.34.0-2 [15.1 kB]
Get:737 http://ftpmaster.internal/ubuntu eoan/main amd64 libcogl20 amd64 1.22.4-3 [291 kB]
Get:738 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-cogl-1.0 amd64 1.22.4-3 [32.2 kB]
Get:739 http://ftpmaster.internal/ubuntu eoan/main amd64 libcogl-pango20 amd64 1.22.4-3 [15.5 kB]
Get:740 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-coglpango-1.0 amd64 1.22.4-3 [4468 B]
Get:741 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-json-1.0 amd64 1.4.4-2 [8040 B]
Get:742 http://ftpmaster.internal/ubuntu eoan/main amd64 libcogl-path20 amd64 1.22.4-3 [31.5 kB]
Get:743 http://ftpmaster.internal/ubuntu eoan/main amd64 libevdev2 amd64 1.8.0+dfsg-2 [31.3 kB]
Get:744 http://ftpmaster.internal/ubuntu eoan/main amd64 libmtdev1 amd64 1.1.5-1ubuntu3 [13.8 kB]
Get:745 http://ftpmaster.internal/ubuntu eoan/main amd64 libwacom-common all 0.32-1 [38.5 kB]
Get:746 http://ftpmaster.internal/ubuntu eoan/main amd64 libwacom2 amd64 0.32-1 [17.9 kB]
Get:747 http://ftpmaster.internal/ubuntu eoan/main amd64 libinput-bin amd64 1.14.1-1 [14.4 kB]
Get:748 http://ftpmaster.internal/ubuntu eoan/main amd64 libinput10 amd64 1.14.1-1 [110 kB]
Get:749 http://ftpmaster.internal/ubuntu eoan/main amd64 libclutter-1.0-0 amd64 1.26.2+dfsg-12 [547 kB]
Get:750 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-clutter-1.0 amd64 1.26.2+dfsg-12 [105 kB]
Get:751 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-gstreamer-1.0 amd64 1.16.0-3 [72.1 kB]
Get:752 http://ftpmaster.internal/ubuntu eoan/main amd64 libclutter-gst-3.0-0 amd64 3.0.27-1 [56.9 kB]
Get:753 http://ftpmaster.internal/ubuntu eoan/main amd64 libcdparanoia0 amd64 3.10.2+debian-13 [46.7 kB]
Get:754 http://ftpmaster.internal/ubuntu eoan/main amd64 libvisual-0.4-0 amd64 0.4.0-15 [98.9 kB]
Get:755 http://ftpmaster.internal/ubuntu eoan/main amd64 gstreamer1.0-plugins-base amd64 1.16.0-4 [618 kB]
Get:756 http://ftpmaster.internal/ubuntu eoan/main amd64 libraw1394-11 amd64 2.1.2-1 [30.7 kB]
Get:757 http://ftpmaster.internal/ubuntu eoan/main amd64 libavc1394-0 amd64 0.5.4-5 [16.2 kB]
Get:758 http://ftpmaster.internal/ubuntu eoan/main amd64 libdv4 amd64 1.0.0-12 [58.0 kB]
Get:759 http://ftpmaster.internal/ubuntu eoan/main amd64 libgstreamer-plugins-good1.0-0 amd64 1.16.0-3ubuntu2 [55.1 kB]
Get:760 http://ftpmaster.internal/ubuntu eoan/main amd64 libiec61883-0 amd64 1.2.0-3 [24.3 kB]
Get:761 http://ftpmaster.internal/ubuntu eoan/main amd64 libshout3 amd64 2.4.1-2build1 [43.1 kB]
Get:762 http://ftpmaster.internal/ubuntu eoan/main amd64 libtag1v5-vanilla amd64 1.11.1+dfsg.1-0.3 [279 kB]
Get:763 http://ftpmaster.internal/ubuntu eoan/main amd64 libtag1v5 amd64 1.11.1+dfsg.1-0.3 [10.9 kB]
Get:764 http://ftpmaster.internal/ubuntu eoan/main amd64 libv4lconvert0 amd64 1.16.7-1 [75.4 kB]
Get:765 http://ftpmaster.internal/ubuntu eoan/main amd64 libv4l-0 amd64 1.16.7-1 [41.9 kB]
Get:766 http://ftpmaster.internal/ubuntu eoan/main amd64 gstreamer1.0-plugins-good amd64 1.16.0-3ubuntu2 [1731 kB]
Get:767 http://ftpmaster.internal/ubuntu eoan/main amd64 libxv1 amd64 2:1.0.11-1 [10.7 kB]
Get:768 http://ftpmaster.internal/ubuntu eoan/main amd64 gstreamer1.0-x amd64 1.16.0-4 [74.5 kB]
Get:769 http://ftpmaster.internal/ubuntu eoan/main amd64 libcheese8 amd64 3.34.0-1 [33.2 kB]
Get:770 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-cheese-3.0 amd64 3.34.0-1 [11.8 kB]
Get:771 http://ftpmaster.internal/ubuntu eoan/main amd64 libgnome-menu-3-0 amd64 3.32.0-1ubuntu1 [40.7 kB]
Get:772 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-gmenu-3.0 amd64 3.32.0-1ubuntu1 [3724 B]
Get:773 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-gst-plugins-base-1.0 amd64 1.16.0-4 [85.6 kB]
Get:774 http://ftpmaster.internal/ubuntu eoan/main amd64 libclutter-gtk-1.0-0 amd64 1.8.4-4 [26.1 kB]
Get:775 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-gtkclutter-1.0 amd64 1.8.4-4 [3464 B]
Get:776 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-polkit-1.0 amd64 0.105-26ubuntu1 [7336 B]
Get:777 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-secret-1 amd64 0.18.8-2 [7420 B]
Get:778 http://ftpmaster.internal/ubuntu eoan/main amd64 gnome-accessibility-themes all 3.28-1ubuntu1 [2269 kB]
Get:779 http://ftpmaster.internal/ubuntu eoan/main amd64 gnome-desktop3-data all 3.33.91-1ubuntu2 [22.5 kB]
Get:780 http://ftpmaster.internal/ubuntu eoan/main amd64 libgnome-desktop-3-18 amd64 3.33.91-1ubuntu2 [117 kB]
Get:781 http://ftpmaster.internal/ubuntu eoan/main amd64 gnome-font-viewer amd64 3.34.0-1 [52.1 kB]
Get:782 http://ftpmaster.internal/ubuntu eoan/main amd64 p11-kit-modules amd64 0.23.17-2 [229 kB]
Get:783 http://ftpmaster.internal/ubuntu eoan/main amd64 p11-kit amd64 0.23.17-2 [93.6 kB]
Get:784 http://ftpmaster.internal/ubuntu eoan/main amd64 gnome-keyring amd64 3.31.91-1ubuntu3 [605 kB]
Get:785 http://ftpmaster.internal/ubuntu eoan/main amd64 gnome-keyring-pkcs11 amd64 3.31.91-1ubuntu3 [27.9 kB]
Get:786 http://ftpmaster.internal/ubuntu eoan/main amd64 gnome-menus amd64 3.32.0-1ubuntu1 [10.4 kB]
Get:787 http://ftpmaster.internal/ubuntu eoan/main amd64 libgnome-games-support-common all 1.4.4-1 [2716 B]
Get:788 http://ftpmaster.internal/ubuntu eoan/main amd64 libgee-0.8-2 amd64 0.20.2-1 [213 kB]
Get:789 http://ftpmaster.internal/ubuntu eoan/main amd64 libgnome-games-support-1-3 amd64 1.4.4-1 [28.3 kB]
Get:790 http://ftpmaster.internal/ubuntu eoan/main amd64 gnome-mines amd64 1:3.34.0-1 [84.4 kB]
Get:791 http://ftpmaster.internal/ubuntu eoan/main amd64 gnome-software-common all 3.30.6-2ubuntu10 [2481 kB]
Get:792 http://ftpmaster.internal/ubuntu eoan/main amd64 libappstream-glib8 amd64 0.7.14-1 [131 kB]
Get:793 http://ftpmaster.internal/ubuntu eoan/main amd64 libgspell-1-common all 1.6.1-2 [6060 B]
Get:794 http://ftpmaster.internal/ubuntu eoan/main amd64 libgspell-1-1 amd64 1.6.1-2 [51.7 kB]
Get:795 http://ftpmaster.internal/ubuntu eoan/main amd64 gnome-software amd64 3.30.6-2ubuntu10 [498 kB]
Get:796 http://ftpmaster.internal/ubuntu eoan/main amd64 liblzo2-2 amd64 2.10-0.1 [49.9 kB]
Get:797 http://ftpmaster.internal/ubuntu eoan/main amd64 squashfs-tools amd64 1:4.4-1 [121 kB]
Get:798 http://ftpmaster.internal/ubuntu eoan/main amd64 snapd amd64 2.41+19.10.1 [18.7 MB]
Get:799 http://ftpmaster.internal/ubuntu eoan/main amd64 gnome-software-plugin-snap amd64 3.30.6-2ubuntu10 [29.9 kB]
Get:800 http://ftpmaster.internal/ubuntu eoan/main amd64 libqqwing2v5 amd64 1.3.4-1.1 [16.5 kB]
Get:801 http://ftpmaster.internal/ubuntu eoan/main amd64 gnome-sudoku amd64 1:3.34.0-1 [192 kB]
Get:802 http://ftpmaster.internal/ubuntu eoan/main amd64 gnome-themes-extra-data all 3.28-1ubuntu1 [67.6 kB]
Get:803 http://ftpmaster.internal/ubuntu eoan/main amd64 gtk2-engines-pixbuf amd64 2.24.32-4ubuntu1 [23.6 kB]
Get:804 http://ftpmaster.internal/ubuntu eoan/main amd64 gnome-themes-extra amd64 3.28-1ubuntu1 [15.0 kB]
Get:805 http://ftpmaster.internal/ubuntu eoan/universe amd64 gnome-themes-standard all 3.28-1ubuntu1 [2164 B]
Get:806 http://ftpmaster.internal/ubuntu eoan/main amd64 gtk2-engines-murrine amd64 0.98.2-2ubuntu1 [88.7 kB]
Get:807 http://ftpmaster.internal/ubuntu eoan/universe amd64 greybird-gtk-theme all 3.22.10-1 [528 kB]
Get:808 http://ftpmaster.internal/ubuntu eoan/main amd64 grub-common amd64 2.04-1ubuntu5 [1858 kB]
Get:809 http://ftpmaster.internal/ubuntu eoan/main amd64 grub2-common amd64 2.04-1ubuntu5 [588 kB]
Get:810 http://ftpmaster.internal/ubuntu eoan/main amd64 grub-pc-bin amd64 2.04-1ubuntu5 [969 kB]
Get:811 http://ftpmaster.internal/ubuntu eoan/main amd64 grub-pc amd64 2.04-1ubuntu5 [124 kB]
Get:812 http://ftpmaster.internal/ubuntu eoan/main amd64 grub-gfxpayload-lists amd64 0.7 [3658 B]
Get:813 http://ftpmaster.internal/ubuntu eoan/main amd64 gsfonts all 1:8.11+urwcyr1.0.7~pre44-4.4 [3120 kB]
Get:814 http://ftpmaster.internal/ubuntu eoan/main amd64 libgraphene-1.0-0 amd64 1.9.6-1 [41.5 kB]
Get:815 http://ftpmaster.internal/ubuntu eoan/main amd64 gstreamer1.0-gl amd64 1.16.0-4 [109 kB]
Get:816 http://ftpmaster.internal/ubuntu eoan/main amd64 gstreamer1.0-gtk3 amd64 1.16.0-3ubuntu2 [55.7 kB]
Get:817 http://ftpmaster.internal/ubuntu eoan/universe amd64 libass9 amd64 1:0.14.0-2 [88.0 kB]
Get:818 http://ftpmaster.internal/ubuntu eoan/universe amd64 libbs2b0 amd64 3.1.0+dfsg-2.2 [10.5 kB]
Get:819 http://ftpmaster.internal/ubuntu eoan/universe amd64 libflite1 amd64 2.1-release-3 [12.8 MB]
Get:820 http://ftpmaster.internal/ubuntu eoan/universe amd64 libserd-0-0 amd64 0.28.0~dfsg0-1 [37.0 kB]
Get:821 http://ftpmaster.internal/ubuntu eoan/universe amd64 libsord-0-0 amd64 0.16.0~dfsg0-1 [20.2 kB]
Get:822 http://ftpmaster.internal/ubuntu eoan/universe amd64 libsratom-0-0 amd64 0.6.0~dfsg0-1 [15.8 kB]
Get:823 http://ftpmaster.internal/ubuntu eoan/universe amd64 liblilv-0-0 amd64 0.24.4~dfsg0-1 [40.0 kB]
Get:824 http://ftpmaster.internal/ubuntu eoan/universe amd64 libmysofa0 amd64 0.7~dfsg0-1 [39.0 kB]
Get:825 http://ftpmaster.internal/ubuntu eoan/universe amd64 libpostproc55 amd64 7:4.1.4-1build2 [55.1 kB]
Get:826 http://ftpmaster.internal/ubuntu eoan/main amd64 libfftw3-double3 amd64 3.3.8-2 [727 kB]
Get:827 http://ftpmaster.internal/ubuntu eoan/universe amd64 librubberband2 amd64 1.8.1-7ubuntu2 [86.7 kB]
Get:828 http://ftpmaster.internal/ubuntu eoan/universe amd64 libvidstab1.1 amd64 1.1.0-2 [35.0 kB]
Get:829 http://ftpmaster.internal/ubuntu eoan/universe amd64 libnorm1 amd64 1.5.8+dfsg2-2 [290 kB]
Get:830 http://ftpmaster.internal/ubuntu eoan/universe amd64 libpgm-5.2-0 amd64 5.2.122~dfsg-3 [157 kB]
Get:831 http://ftpmaster.internal/ubuntu eoan/universe amd64 libzmq5 amd64 4.3.2-1 [242 kB]
Get:832 http://ftpmaster.internal/ubuntu eoan/universe amd64 libavfilter7 amd64 7:4.1.4-1build2 [1005 kB]
Get:833 http://ftpmaster.internal/ubuntu eoan/universe amd64 gstreamer1.0-libav amd64 1.16.0-3 [114 kB]
Get:834 http://ftpmaster.internal/ubuntu eoan/main amd64 libgssdp-1.2-0 amd64 1.2.1-1 [29.5 kB]
Get:835 http://ftpmaster.internal/ubuntu eoan/main amd64 libgupnp-1.2-0 amd64 1.2.1-1 [79.3 kB]
Get:836 http://ftpmaster.internal/ubuntu eoan/universe amd64 libgupnp-igd-1.0-4 amd64 0.2.5-3ubuntu1 [14.6 kB]
Get:837 http://ftpmaster.internal/ubuntu eoan/universe amd64 libnice10 amd64 0.1.14-1 [126 kB]
Get:838 http://ftpmaster.internal/ubuntu eoan/universe amd64 gstreamer1.0-nice amd64 0.1.14-1 [18.4 kB]
Get:839 http://ftpmaster.internal/ubuntu eoan/main amd64 gstreamer1.0-pulseaudio amd64 1.16.0-3ubuntu2 [79.7 kB]
Get:840 http://ftpmaster.internal/ubuntu eoan/main amd64 gstreamer1.0-tools amd64 1.16.0-3 [45.6 kB]
Get:841 http://ftpmaster.internal/ubuntu eoan/universe amd64 libgucharmap-2-90-7 amd64 1:12.0.1-2 [1102 kB]
Get:842 http://ftpmaster.internal/ubuntu eoan/universe amd64 gucharmap amd64 1:12.0.1-2 [914 kB]
Get:843 http://ftpmaster.internal/ubuntu eoan/main amd64 gvfs-common all 1.42.0-1ubuntu1 [20.7 kB]
Get:844 http://ftpmaster.internal/ubuntu eoan/main amd64 gvfs-libs amd64 1.42.0-1ubuntu1 [98.2 kB]
Get:845 http://ftpmaster.internal/ubuntu eoan/main amd64 libblockdev-part-err2 amd64 2.22-1 [5704 B]
Get:846 http://ftpmaster.internal/ubuntu eoan/main amd64 libblockdev-utils2 amd64 2.22-1 [14.1 kB]
Get:847 http://ftpmaster.internal/ubuntu eoan/main amd64 gdisk amd64 1.0.4-3 [213 kB]
Get:848 http://ftpmaster.internal/ubuntu eoan/main amd64 libblockdev-part2 amd64 2.22-1 [15.2 kB]
Get:849 http://ftpmaster.internal/ubuntu eoan/main amd64 libblockdev-swap2 amd64 2.22-1 [7748 B]
Get:850 http://ftpmaster.internal/ubuntu eoan/main amd64 libblockdev-loop2 amd64 2.22-1 [6596 B]
Get:851 http://ftpmaster.internal/ubuntu eoan/main amd64 libparted-fs-resize0 amd64 3.2-26 [47.3 kB]
Get:852 http://ftpmaster.internal/ubuntu eoan/main amd64 libblockdev-fs2 amd64 2.22-1 [19.7 kB]
Get:853 http://ftpmaster.internal/ubuntu eoan/main amd64 libatasmart4 amd64 0.19-5 [23.4 kB]
Get:854 http://ftpmaster.internal/ubuntu eoan/main amd64 libblockdev2 amd64 2.22-1 [37.0 kB]
Get:855 http://ftpmaster.internal/ubuntu eoan/main amd64 libudisks2-0 amd64 2.8.4-1 [99.8 kB]
Get:856 http://ftpmaster.internal/ubuntu eoan/main amd64 udisks2 amd64 2.8.4-1 [245 kB]
Get:857 http://ftpmaster.internal/ubuntu eoan/main amd64 libfontenc1 amd64 1:1.1.4-0ubuntu1 [14.0 kB]
Get:858 http://ftpmaster.internal/ubuntu eoan/main amd64 libxcb-shape0 amd64 1.13.1-2 [5908 B]
Get:859 http://ftpmaster.internal/ubuntu eoan/main amd64 libxxf86dga1 amd64 2:1.1.5-0ubuntu1 [12.0 kB]
Get:860 http://ftpmaster.internal/ubuntu eoan/main amd64 x11-utils amd64 7.7+4build1 [199 kB]
Get:861 http://ftpmaster.internal/ubuntu eoan/main amd64 gvfs-daemons amd64 1.42.0-1ubuntu1 [118 kB]
Get:862 http://ftpmaster.internal/ubuntu eoan/main amd64 gvfs amd64 1.42.0-1ubuntu1 [114 kB]
Get:863 http://ftpmaster.internal/ubuntu eoan/main amd64 libcdio18 amd64 2.0.0-2 [58.6 kB]
Get:864 http://ftpmaster.internal/ubuntu eoan/main amd64 libcdio-cdda2 amd64 10.2+2.0.0-1 [17.6 kB]
Get:865 http://ftpmaster.internal/ubuntu eoan/main amd64 libcdio-paranoia2 amd64 10.2+2.0.0-1 [16.2 kB]
Get:866 http://ftpmaster.internal/ubuntu eoan/main amd64 liboauth0 amd64 1.0.3-3 [17.7 kB]
Get:867 http://ftpmaster.internal/ubuntu eoan/main amd64 libgdata-common all 0.17.11-1 [3316 B]
Get:868 http://ftpmaster.internal/ubuntu eoan/main amd64 libgdata22 amd64 0.17.11-1 [270 kB]
Get:869 http://ftpmaster.internal/ubuntu eoan/main amd64 libplist3 amd64 2.0.1~git20190104.3f96731-1 [29.2 kB]
Get:870 http://ftpmaster.internal/ubuntu eoan/main amd64 libusbmuxd4 amd64 1.1.0~git20181007.07a493a-1 [15.9 kB]
Get:871 http://ftpmaster.internal/ubuntu eoan/main amd64 libimobiledevice6 amd64 1.2.1~git20181030.92c5462-1 [61.4 kB]
Get:872 http://ftpmaster.internal/ubuntu eoan/main amd64 libmtp-common all 1.1.16-2 [26.7 kB]
Get:873 http://ftpmaster.internal/ubuntu eoan/main amd64 libmtp9 amd64 1.1.16-2 [162 kB]
Get:874 http://ftpmaster.internal/ubuntu eoan/main amd64 libnfs12 amd64 3.0.0-2ubuntu1 [93.9 kB]
Get:875 http://ftpmaster.internal/ubuntu eoan/main amd64 gvfs-backends amd64 1.42.0-1ubuntu1 [338 kB]
Get:876 http://ftpmaster.internal/ubuntu eoan/main amd64 gvfs-fuse amd64 1.42.0-1ubuntu1 [18.0 kB]
Get:877 http://ftpmaster.internal/ubuntu eoan/main amd64 hplip-data all 3.19.6+dfsg0-1ubuntu1 [6424 kB]
Get:878 http://ftpmaster.internal/ubuntu eoan/main amd64 libhpmud0 amd64 3.19.6+dfsg0-1ubuntu1 [106 kB]
Get:879 http://ftpmaster.internal/ubuntu eoan/main amd64 libsane-hpaio amd64 3.19.6+dfsg0-1ubuntu1 [125 kB]
Get:880 http://ftpmaster.internal/ubuntu eoan/main amd64 printer-driver-hpcups amd64 3.19.6+dfsg0-1ubuntu1 [268 kB]
Get:881 http://ftpmaster.internal/ubuntu eoan/main amd64 libimagequant0 amd64 2.12.2-1.1 [31.4 kB]
Get:882 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-pil amd64 6.1.0-1 [348 kB]
Get:883 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-reportlab-accel amd64 3.5.23-1 [18.5 kB]
Get:884 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-reportlab all 3.5.23-1 [527 kB]
Get:885 http://ftpmaster.internal/ubuntu eoan/main amd64 hplip amd64 3.19.6+dfsg0-1ubuntu1 [202 kB]
Get:886 http://ftpmaster.internal/ubuntu eoan/main amd64 im-config all 0.43-1ubuntu3 [25.2 kB]
Get:887 http://ftpmaster.internal/ubuntu eoan/universe amd64 indicator-common all 16.10.0+18.04.20180321.1-0ubuntu4 [2904 B]
Get:888 http://ftpmaster.internal/ubuntu eoan/universe amd64 indicator-messages amd64 13.10.1+18.10.20180918-0ubuntu2 [69.4 kB]
Get:889 http://ftpmaster.internal/ubuntu eoan/universe amd64 libigdgmm9 amd64 19.2.4+ds1-1 [88.2 kB]
Get:890 http://ftpmaster.internal/ubuntu eoan/universe amd64 intel-media-va-driver amd64 19.2.1+dfsg1-2 [1006 kB]
Get:891 http://ftpmaster.internal/ubuntu eoan/main amd64 iucode-tool amd64 2.3.1-1 [45.6 kB]
Get:892 http://ftpmaster.internal/ubuntu eoan/main amd64 kerneloops amd64 0.12+git20140509-6ubuntu2 [19.9 kB]
Get:893 http://ftpmaster.internal/ubuntu eoan/main amd64 language-selector-gnome all 0.198 [18.9 kB]
Get:894 http://ftpmaster.internal/ubuntu eoan/main amd64 laptop-detect all 0.16 [6016 B]
Get:895 http://ftpmaster.internal/ubuntu eoan/universe amd64 libaacs0 amd64 0.9.0-2 [50.1 kB]
Get:896 http://ftpmaster.internal/ubuntu eoan/main amd64 librevenge-0.0-0 amd64 0.0.4-6ubuntu2 [203 kB]
Get:897 http://ftpmaster.internal/ubuntu eoan/main amd64 libabw-0.1-1 amd64 0.1.3-1 [112 kB]
Get:898 http://ftpmaster.internal/ubuntu eoan/main amd64 libao-common all 1.2.2+20180113-1ubuntu1 [6644 B]
Get:899 http://ftpmaster.internal/ubuntu eoan/main amd64 libao4 amd64 1.2.2+20180113-1ubuntu1 [35.1 kB]
Get:900 http://ftpmaster.internal/ubuntu eoan/main amd64 libasound2-plugins amd64 1.1.9-0ubuntu1 [65.6 kB]
Get:901 http://ftpmaster.internal/ubuntu eoan/main amd64 libsigc++-2.0-0v5 amd64 2.10.1-2 [11.7 kB]
Get:902 http://ftpmaster.internal/ubuntu eoan/main amd64 libglibmm-2.4-1v5 amd64 2.60.0-1 [545 kB]
Get:903 http://ftpmaster.internal/ubuntu eoan/main amd64 libatkmm-1.6-1v5 amd64 2.28.0-2 [66.1 kB]
Get:904 http://ftpmaster.internal/ubuntu eoan/universe amd64 libbdplus0 amd64 0.1.2-3 [47.3 kB]
Get:905 http://ftpmaster.internal/ubuntu eoan/main amd64 libvolume-key1 amd64 0.3.12-2 [39.9 kB]
Get:906 http://ftpmaster.internal/ubuntu eoan/main amd64 libblockdev-crypto2 amd64 2.22-1 [16.4 kB]
Get:907 http://ftpmaster.internal/ubuntu eoan/main amd64 libboost-date-time1.67.0 amd64 1.67.0-13ubuntu1 [214 kB]
Get:908 http://ftpmaster.internal/ubuntu eoan/main amd64 libboost-system1.67.0 amd64 1.67.0-13ubuntu1 [205 kB]
Get:909 http://ftpmaster.internal/ubuntu eoan/main amd64 libboost-filesystem1.67.0 amd64 1.67.0-13ubuntu1 [235 kB]
Get:910 http://ftpmaster.internal/ubuntu eoan/main amd64 libboost-iostreams1.67.0 amd64 1.67.0-13ubuntu1 [224 kB]
Get:911 http://ftpmaster.internal/ubuntu eoan/main amd64 libboost-thread1.67.0 amd64 1.67.0-13ubuntu1 [241 kB]
Get:912 http://ftpmaster.internal/ubuntu eoan/main amd64 libboost-locale1.67.0 amd64 1.67.0-13ubuntu1 [443 kB]
Get:913 http://ftpmaster.internal/ubuntu eoan/universe amd64 libburn4 amd64 1.5.0-1build1 [148 kB]
Get:914 http://ftpmaster.internal/ubuntu eoan/main amd64 libcairomm-1.0-1v5 amd64 1.12.2-4 [38.5 kB]
Get:915 http://ftpmaster.internal/ubuntu eoan/main amd64 sound-theme-freedesktop all 0.8-2ubuntu1 [384 kB]
Get:916 http://ftpmaster.internal/ubuntu eoan/main amd64 libcanberra0 amd64 0.30-7ubuntu1 [38.1 kB]
Get:917 http://ftpmaster.internal/ubuntu eoan/main amd64 libcanberra-gtk3-0 amd64 0.30-7ubuntu1 [7928 B]
Get:918 http://ftpmaster.internal/ubuntu eoan/main amd64 libcc1-0 amd64 9.2.1-8ubuntu1 [49.1 kB]
Get:919 http://ftpmaster.internal/ubuntu eoan/main amd64 libcdr-0.1-1 amd64 0.1.5-1 [342 kB]
Get:920 http://ftpmaster.internal/ubuntu eoan/main amd64 libclucene-core1v5 amd64 2.3.3.4+dfsg-1 [459 kB]
Get:921 http://ftpmaster.internal/ubuntu eoan/main amd64 libclucene-contribs1v5 amd64 2.3.3.4+dfsg-1 [79.0 kB]
Get:922 http://ftpmaster.internal/ubuntu eoan/main amd64 libclutter-1.0-common all 1.26.2+dfsg-12 [3992 B]
Get:923 http://ftpmaster.internal/ubuntu eoan/main amd64 libcmis-0.5-5v5 amd64 0.5.2-1 [425 kB]
Get:924 http://ftpmaster.internal/ubuntu eoan/main amd64 libcogl-common all 1.22.4-3 [175 kB]
Get:925 http://ftpmaster.internal/ubuntu eoan/main amd64 libcurl4 amd64 7.65.3-1ubuntu3 [231 kB]
Get:926 http://ftpmaster.internal/ubuntu eoan/main amd64 libdata-dump-perl all 1.23-1 [27.0 kB]
Get:927 http://ftpmaster.internal/ubuntu eoan/main amd64 libdee-1.0-4 amd64 1.2.7+17.10.20170616-4ubuntu3 [130 kB]
Get:928 http://ftpmaster.internal/ubuntu eoan/main amd64 libdotconf0 amd64 1.3-0.3fakesync1 [14.5 kB]
Get:929 http://ftpmaster.internal/ubuntu eoan/universe amd64 libdvdread4 amd64 6.0.1-1 [51.3 kB]
Get:930 http://ftpmaster.internal/ubuntu eoan/universe amd64 libdvdnav4 amd64 6.0.0-1 [38.0 kB]
Get:931 http://ftpmaster.internal/ubuntu eoan/main amd64 liblangtag-common all 0.6.2-1 [174 kB]
Get:932 http://ftpmaster.internal/ubuntu eoan/main amd64 liblangtag1 amd64 0.6.2-1 [48.6 kB]
Get:933 http://ftpmaster.internal/ubuntu eoan/main amd64 libe-book-0.1-1 amd64 0.1.3-1build1 [150 kB]
Get:934 http://ftpmaster.internal/ubuntu eoan/main amd64 libegl1-mesa amd64 19.1.6-1ubuntu1 [6316 B]
Get:935 http://ftpmaster.internal/ubuntu eoan/main amd64 libencode-locale-perl all 1.05-1 [12.3 kB]
Get:936 http://ftpmaster.internal/ubuntu eoan/main amd64 libeot0 amd64 0.01-5 [26.0 kB]
Get:937 http://ftpmaster.internal/ubuntu eoan/main amd64 libepubgen-0.1-1 amd64 0.1.1-1ubuntu1 [132 kB]
Get:938 http://ftpmaster.internal/ubuntu eoan/main amd64 libpcaudio0 amd64 1.1-3 [7736 B]
Get:939 http://ftpmaster.internal/ubuntu eoan/main amd64 libespeak-ng1 amd64 1.49.2+dfsg-8 [188 kB]
Get:940 http://ftpmaster.internal/ubuntu eoan/main amd64 libetonyek-0.1-1 amd64 0.1.9-1 [642 kB]
Get:941 http://ftpmaster.internal/ubuntu eoan/main amd64 libevent-2.1-6 amd64 2.1.8-stable-4build1 [133 kB]
Get:942 http://ftpmaster.internal/ubuntu eoan/universe amd64 libexo-1-0 amd64 0.12.8-1 [355 kB]
Get:943 http://ftpmaster.internal/ubuntu eoan/main amd64 libexttextcat-data all 3.4.5-1 [162 kB]
Get:944 http://ftpmaster.internal/ubuntu eoan/main amd64 libexttextcat-2.0-0 amd64 3.4.5-1 [13.0 kB]
Get:945 http://ftpmaster.internal/ubuntu eoan/universe amd64 libfaad2 amd64 2.8.8-3.2 [154 kB]
Get:946 http://ftpmaster.internal/ubuntu eoan/universe amd64 libfarstream-0.2-5 amd64 0.2.8-4.1 [195 kB]
Get:947 http://ftpmaster.internal/ubuntu eoan/main amd64 libipc-system-simple-perl all 1.25-4 [22.5 kB]
Get:948 http://ftpmaster.internal/ubuntu eoan/main amd64 libfile-basedir-perl all 0.08-1 [16.9 kB]
Get:949 http://ftpmaster.internal/ubuntu eoan/main amd64 liburi-perl all 1.76-1 [77.3 kB]
Get:950 http://ftpmaster.internal/ubuntu eoan/main amd64 libfile-desktopentry-perl all 0.22-1 [18.2 kB]
Get:951 http://ftpmaster.internal/ubuntu eoan/main amd64 libtimedate-perl all 2.3000-2 [37.5 kB]
Get:952 http://ftpmaster.internal/ubuntu eoan/main amd64 libhttp-date-perl all 6.02-1 [10.4 kB]
Get:953 http://ftpmaster.internal/ubuntu eoan/main amd64 libfile-listing-perl all 6.04-1 [9774 B]
Get:954 http://ftpmaster.internal/ubuntu eoan/main amd64 libfile-mimeinfo-perl all 0.29-1 [41.5 kB]
Get:955 http://ftpmaster.internal/ubuntu eoan/universe amd64 timgm6mb-soundfont all 1.3-3 [5420 kB]
Get:956 http://ftpmaster.internal/ubuntu eoan/universe amd64 libfluidsynth1 amd64 1.1.11-4 [138 kB]
Get:957 http://ftpmaster.internal/ubuntu eoan/main amd64 libfont-afm-perl all 1.20-2 [13.2 kB]
Get:958 http://ftpmaster.internal/ubuntu eoan/main amd64 libfreehand-0.1-1 amd64 0.1.2-2 [244 kB]
Get:959 http://ftpmaster.internal/ubuntu eoan/universe amd64 libprotobuf-c1 amd64 1.3.1-1build1 [19.0 kB]
Get:960 http://ftpmaster.internal/ubuntu eoan/universe amd64 libgadu3 amd64 1:1.12.2-3 [83.5 kB]
Get:961 http://ftpmaster.internal/ubuntu eoan/main amd64 libgail18 amd64 2.24.32-4ubuntu1 [14.8 kB]
Get:962 http://ftpmaster.internal/ubuntu eoan/main amd64 libgail-common amd64 2.24.32-4ubuntu1 [115 kB]
Get:963 http://ftpmaster.internal/ubuntu eoan/universe amd64 libgarcon-common all 0.6.4-1 [49.9 kB]
Get:964 http://ftpmaster.internal/ubuntu eoan/universe amd64 libxfce4ui-1-0 amd64 4.14.1-1ubuntu1 [42.8 kB]
Get:965 http://ftpmaster.internal/ubuntu eoan/universe amd64 libgarcon-1-0 amd64 0.6.4-1 [49.5 kB]
Get:966 http://ftpmaster.internal/ubuntu eoan/universe amd64 libgarcon-gtk3-1-0 amd64 0.6.4-1 [12.0 kB]
Get:967 http://ftpmaster.internal/ubuntu eoan/main amd64 libgdk-pixbuf2.0-bin amd64 2.39.2-3 [14.2 kB]
Get:968 http://ftpmaster.internal/ubuntu eoan/main amd64 libgpgmepp6 amd64 1.12.0-6ubuntu1 [99.1 kB]
Get:969 http://ftpmaster.internal/ubuntu eoan/main amd64 libgphoto2-l10n all 2.5.23-2 [11.3 kB]
Get:970 http://ftpmaster.internal/ubuntu eoan/main amd64 libgtk-3-bin amd64 3.24.11-1ubuntu1 [58.2 kB]
Get:971 http://ftpmaster.internal/ubuntu eoan/main amd64 libgtk2.0-bin amd64 2.24.32-4ubuntu1 [7732 B]
Get:972 http://ftpmaster.internal/ubuntu eoan/main amd64 libpangomm-1.4-1v5 amd64 2.42.0-2 [44.0 kB]
Get:973 http://ftpmaster.internal/ubuntu eoan/main amd64 libgtkmm-3.0-1v5 amd64 3.24.0-2 [902 kB]
Get:974 http://ftpmaster.internal/ubuntu eoan/universe amd64 libgtksourceview-3.0-common all 3.24.11-2 [276 kB]
Get:975 http://ftpmaster.internal/ubuntu eoan/universe amd64 libgtksourceview-3.0-1 amd64 3.24.11-2 [227 kB]
Get:976 http://ftpmaster.internal/ubuntu eoan/universe amd64 libgtkspell0 amd64 2.0.16-1.2 [20.4 kB]
Get:977 http://ftpmaster.internal/ubuntu eoan/main amd64 libgutenprint-common all 5.3.1-7build1 [583 kB]
Get:978 http://ftpmaster.internal/ubuntu eoan/main amd64 libgutenprint9 amd64 5.3.1-7build1 [475 kB]
Get:979 http://ftpmaster.internal/ubuntu eoan/main amd64 libhtml-tagset-perl all 3.20-3 [12.1 kB]
Get:980 http://ftpmaster.internal/ubuntu eoan/main amd64 libhtml-parser-perl amd64 3.72-3build2 [86.2 kB]
Get:981 http://ftpmaster.internal/ubuntu eoan/main amd64 libio-html-perl all 1.001-1 [14.9 kB]
Get:982 http://ftpmaster.internal/ubuntu eoan/main amd64 liblwp-mediatypes-perl all 6.04-1 [19.5 kB]
Get:983 http://ftpmaster.internal/ubuntu eoan/main amd64 libhttp-message-perl all 6.18-1 [75.3 kB]
Get:984 http://ftpmaster.internal/ubuntu eoan/main amd64 libhtml-form-perl all 6.04-2 [21.7 kB]
Get:985 http://ftpmaster.internal/ubuntu eoan/main amd64 libhtml-tree-perl all 5.07-2 [200 kB]
Get:986 http://ftpmaster.internal/ubuntu eoan/main amd64 libhtml-format-perl all 2.12-1 [41.3 kB]
Get:987 http://ftpmaster.internal/ubuntu eoan/main amd64 libhttp-cookies-perl all 6.04-1 [17.2 kB]
Get:988 http://ftpmaster.internal/ubuntu eoan/main amd64 libhttp-daemon-perl all 6.04-1 [21.1 kB]
Get:989 http://ftpmaster.internal/ubuntu eoan/main amd64 libhttp-negotiate-perl all 6.01-1 [12.5 kB]
Get:990 http://ftpmaster.internal/ubuntu eoan/universe amd64 libido3-0.1-0 amd64 13.10.0+17.04.20161028-0ubuntu1 [48.4 kB]
Get:991 http://ftpmaster.internal/ubuntu eoan/universe amd64 libindicator3-7 amd64 16.10.0+18.04.20180321.1-0ubuntu4 [26.3 kB]
Get:992 http://ftpmaster.internal/ubuntu eoan/main amd64 perl-openssl-defaults amd64 3build1 [7012 B]
Get:993 http://ftpmaster.internal/ubuntu eoan/main amd64 libnet-ssleay-perl amd64 1.88-0ubuntu1 [293 kB]
Get:994 http://ftpmaster.internal/ubuntu eoan/main amd64 libio-socket-ssl-perl all 2.066-0ubuntu4 [177 kB]
Get:995 http://ftpmaster.internal/ubuntu eoan/main amd64 libio-stringy-perl all 2.111-3 [55.8 kB]
Get:996 http://ftpmaster.internal/ubuntu eoan/universe amd64 libjte1 amd64 1.21-1ubuntu1 [25.3 kB]
Get:997 http://ftpmaster.internal/ubuntu eoan/universe amd64 libisofs6 amd64 1.5.0-1 [192 kB]
Get:998 http://ftpmaster.internal/ubuntu eoan/universe amd64 libkate1 amd64 0.4.1-9 [40.0 kB]
Get:999 http://ftpmaster.internal/ubuntu eoan/universe amd64 libkeybinder-3.0-0 amd64 0.3.2-1 [7796 B]
Get:1000 http://ftpmaster.internal/ubuntu eoan/main amd64 liblcms2-utils amd64 2.9-4 [41.3 kB]
Get:1001 http://ftpmaster.internal/ubuntu eoan/main amd64 libxkbfile1 amd64 1:1.1.0-0ubuntu1 [65.1 kB]
Get:1002 http://ftpmaster.internal/ubuntu eoan/main amd64 x11-xkb-utils amd64 7.7+4 [160 kB]
Get:1003 http://ftpmaster.internal/ubuntu eoan/main amd64 libxklavier16 amd64 5.4-4 [43.7 kB]
Get:1004 http://ftpmaster.internal/ubuntu eoan/universe amd64 liblightdm-gobject-1-0 amd64 1.30.0-0ubuntu1 [40.5 kB]
Get:1005 http://ftpmaster.internal/ubuntu eoan/main amd64 liblouis-data all 3.10.0-1 [1672 kB]
Get:1006 http://ftpmaster.internal/ubuntu eoan/main amd64 liblouis17 amd64 3.10.0-1 [72.6 kB]
Get:1007 http://ftpmaster.internal/ubuntu eoan/main amd64 liblouisutdml-data all 2.7.1-2 [41.2 kB]
Get:1008 http://ftpmaster.internal/ubuntu eoan/main amd64 liblouisutdml9 amd64 2.7.1-2 [82.4 kB]
Get:1009 http://ftpmaster.internal/ubuntu eoan/main amd64 libnet-http-perl all 6.19-1 [22.8 kB]
Get:1010 http://ftpmaster.internal/ubuntu eoan/main amd64 libtry-tiny-perl all 0.30-1 [20.5 kB]
Get:1011 http://ftpmaster.internal/ubuntu eoan/main amd64 libwww-robotrules-perl all 6.02-1 [12.6 kB]
Get:1012 http://ftpmaster.internal/ubuntu eoan/main amd64 libwww-perl all 6.39-1 [139 kB]
Get:1013 http://ftpmaster.internal/ubuntu eoan/main amd64 liblwp-protocol-https-perl all 6.07-2ubuntu2 [8560 B]
Get:1014 http://ftpmaster.internal/ubuntu eoan/main amd64 libnet-smtp-ssl-perl all 1.04-1 [5948 B]
Get:1015 http://ftpmaster.internal/ubuntu eoan/main amd64 libmailtools-perl all 2.21-1 [80.7 kB]
Get:1016 http://ftpmaster.internal/ubuntu eoan/main amd64 libmbim-glib4 amd64 1.18.2-0.2 [92.1 kB]
Get:1017 http://ftpmaster.internal/ubuntu eoan/main amd64 libmbim-proxy amd64 1.18.2-0.2 [5644 B]
Get:1018 http://ftpmaster.internal/ubuntu eoan/universe amd64 libmeanwhile1 amd64 1.0.2-9 [72.6 kB]
Get:1019 http://ftpmaster.internal/ubuntu eoan/main amd64 libmessaging-menu0 amd64 13.10.1+18.10.20180918-0ubuntu2 [21.9 kB]
Get:1020 http://ftpmaster.internal/ubuntu eoan/main amd64 libmhash2 amd64 0.9.9.9-7.1 [88.6 kB]
Get:1021 http://ftpmaster.internal/ubuntu eoan/main amd64 libminiupnpc17 amd64 2.1.20190824-0ubuntu1 [25.8 kB]
Get:1022 http://ftpmaster.internal/ubuntu eoan/universe amd64 libmjpegutils-2.1-0 amd64 1:2.1.0+debian-6 [24.7 kB]
Get:1023 http://ftpmaster.internal/ubuntu eoan/main amd64 libmm-glib0 amd64 1.10.4-0.1 [182 kB]
Get:1024 http://ftpmaster.internal/ubuntu eoan/universe amd64 libmms0 amd64 0.6.4-3 [27.3 kB]
Get:1025 http://ftpmaster.internal/ubuntu eoan/universe amd64 libmodplug1 amd64 1:0.8.9.0-2 [150 kB]
Get:1026 http://ftpmaster.internal/ubuntu eoan/universe amd64 libmpcdec6 amd64 2:0.1~r495-1build1 [32.3 kB]
Get:1027 http://ftpmaster.internal/ubuntu eoan/universe amd64 libmpeg2encpp-2.1-0 amd64 1:2.1.0+debian-6 [69.2 kB]
Get:1028 http://ftpmaster.internal/ubuntu eoan/universe amd64 libmplex2-2.1-0 amd64 1:2.1.0+debian-6 [44.4 kB]
Get:1029 http://ftpmaster.internal/ubuntu eoan/main amd64 libmspub-0.1-1 amd64 0.1.4-1build1 [134 kB]
Get:1030 http://ftpmaster.internal/ubuntu eoan/main amd64 libmtp-runtime amd64 1.1.16-2 [5844 B]
Get:1031 http://ftpmaster.internal/ubuntu eoan/main amd64 libmwaw-0.3-3 amd64 0.3.15-2 [2225 kB]
Get:1032 http://ftpmaster.internal/ubuntu eoan/main amd64 libmythes-1.2-0 amd64 2:1.2.4-3 [8362 B]
Get:1033 http://ftpmaster.internal/ubuntu eoan/main amd64 libnatpmp1 amd64 20150609-7 [7604 B]
Get:1034 http://ftpmaster.internal/ubuntu eoan/main amd64 libndp0 amd64 1.7-0ubuntu1 [10.9 kB]
Get:1035 http://ftpmaster.internal/ubuntu eoan/main amd64 libneon27-gnutls amd64 0.30.2-3 [66.5 kB]
Get:1036 http://ftpmaster.internal/ubuntu eoan/main amd64 libxml-parser-perl amd64 2.44-4 [200 kB]
Get:1037 http://ftpmaster.internal/ubuntu eoan/main amd64 libxml-twig-perl all 1:3.50-1.1 [156 kB]
Get:1038 http://ftpmaster.internal/ubuntu eoan/main amd64 libnet-dbus-perl amd64 1.1.0-6 [176 kB]
Get:1039 http://ftpmaster.internal/ubuntu eoan/main amd64 libnl-route-3-200 amd64 3.4.0-1 [149 kB]
Get:1040 http://ftpmaster.internal/ubuntu eoan/main amd64 libnm0 amd64 1.20.2-1ubuntu1 [382 kB]
Get:1041 http://ftpmaster.internal/ubuntu eoan/main amd64 libnma0 amd64 1.8.22-2ubuntu1 [93.1 kB]
Get:1042 http://ftpmaster.internal/ubuntu eoan/main amd64 libnotify-bin amd64 0.7.8-1ubuntu1 [6800 B]
Get:1043 http://ftpmaster.internal/ubuntu eoan/main amd64 libnss-mdns amd64 0.14.1-1 [23.6 kB]
Get:1044 http://ftpmaster.internal/ubuntu eoan/main amd64 libodfgen-0.1-1 amd64 0.1.7-1ubuntu1 [273 kB]
Get:1045 http://ftpmaster.internal/ubuntu eoan/universe amd64 libofa0 amd64 0.9.3-19 [50.2 kB]
Get:1046 http://ftpmaster.internal/ubuntu eoan/universe amd64 system-tools-backends amd64 2.10.2-3 [106 kB]
Get:1047 http://ftpmaster.internal/ubuntu eoan/universe amd64 liboobs-1-5 amd64 3.0.0-4 [60.2 kB]
Get:1048 http://ftpmaster.internal/ubuntu eoan/universe amd64 libopenal-data all 1:1.19.1-1 [162 kB]
Get:1049 http://ftpmaster.internal/ubuntu eoan/main amd64 liborcus-0.14-0 amd64 0.14.1-6 [388 kB]
Get:1050 http://ftpmaster.internal/ubuntu eoan/universe amd64 libotr5 amd64 4.1.1-3 [74.7 kB]
Get:1051 http://ftpmaster.internal/ubuntu eoan/main amd64 libpagemaker-0.0-0 amd64 0.0.4-1 [59.9 kB]
Get:1052 http://ftpmaster.internal/ubuntu eoan/main amd64 libpam-gnome-keyring amd64 3.31.91-1ubuntu3 [23.2 kB]
Get:1053 http://ftpmaster.internal/ubuntu eoan/main amd64 libpaper-utils amd64 1.1.28 [8400 B]
Get:1054 http://ftpmaster.internal/ubuntu eoan/main amd64 libpcsclite1 amd64 1.8.25-2ubuntu1 [21.9 kB]
Get:1055 http://ftpmaster.internal/ubuntu eoan/main amd64 libpulsedsp amd64 1:13.0-1ubuntu1 [21.7 kB]
Get:1056 http://ftpmaster.internal/ubuntu eoan/universe amd64 pidgin-data all 1:2.13.0-2ubuntu1 [4293 kB]
Get:1057 http://ftpmaster.internal/ubuntu eoan/universe amd64 libzephyr4 amd64 3.1.2-1build3 [26.8 kB]
Get:1058 http://ftpmaster.internal/ubuntu eoan/main amd64 libsasl2-modules amd64 2.1.27+dfsg-1build3 [48.7 kB]
Get:1059 http://ftpmaster.internal/ubuntu eoan/universe amd64 libpurple0 amd64 1:2.13.0-2ubuntu1 [989 kB]
Get:1060 http://ftpmaster.internal/ubuntu eoan/universe amd64 libpurple-bin all 1:2.13.0-2ubuntu1 [15.4 kB]
Get:1061 http://ftpmaster.internal/ubuntu eoan/main amd64 libqmi-glib5 amd64 1.22.4-0.1 [501 kB]
Get:1062 http://ftpmaster.internal/ubuntu eoan/main amd64 libqmi-proxy amd64 1.22.4-0.1 [5700 B]
Get:1063 http://ftpmaster.internal/ubuntu eoan/main amd64 libyajl2 amd64 2.1.0-3 [20.1 kB]
Get:1064 http://ftpmaster.internal/ubuntu eoan/main amd64 libraptor2-0 amd64 2.0.15-0ubuntu1 [158 kB]
Get:1065 http://ftpmaster.internal/ubuntu eoan/main amd64 librasqal3 amd64 0.9.32-1build1 [166 kB]
Get:1066 http://ftpmaster.internal/ubuntu eoan/main amd64 librdf0 amd64 1.0.17-1.1build1 [96.8 kB]
Get:1067 http://ftpmaster.internal/ubuntu eoan/main amd64 libreoffice-style-colibre all 1:6.3.1-0ubuntu2 [1124 kB]
Get:1068 http://ftpmaster.internal/ubuntu eoan/main amd64 libreoffice-style-tango all 1:6.3.1-0ubuntu2 [1241 kB]
Get:1069 http://ftpmaster.internal/ubuntu eoan/main amd64 uno-libs3 amd64 6.3.1-0ubuntu2 [706 kB]
Get:1070 http://ftpmaster.internal/ubuntu eoan/main amd64 ure amd64 6.3.1-0ubuntu2 [1555 kB]
Get:1071 http://ftpmaster.internal/ubuntu eoan/main amd64 libreoffice-common all 1:6.3.1-0ubuntu2 [33.7 MB]
Get:1072 http://ftpmaster.internal/ubuntu eoan/main amd64 libxmlsec1 amd64 1.2.28-2 [127 kB]
Get:1073 http://ftpmaster.internal/ubuntu eoan/main amd64 libxmlsec1-nss amd64 1.2.28-2 [61.8 kB]
Get:1074 http://ftpmaster.internal/ubuntu eoan/main amd64 libreoffice-core amd64 1:6.3.1-0ubuntu2 [32.2 MB]
Get:1075 http://ftpmaster.internal/ubuntu eoan/main amd64 libreoffice-base-core amd64 1:6.3.1-0ubuntu2 [767 kB]
Get:1076 http://ftpmaster.internal/ubuntu eoan/main amd64 lp-solve amd64 5.5.0.15-4build1 [283 kB]
Get:1077 http://ftpmaster.internal/ubuntu eoan/main amd64 libwps-0.4-4 amd64 0.4.10-1 [778 kB]
Get:1078 http://ftpmaster.internal/ubuntu eoan/main amd64 libreoffice-calc amd64 1:6.3.1-0ubuntu2 [7103 kB]
Get:1079 http://ftpmaster.internal/ubuntu eoan/main amd64 libvisio-0.1-1 amd64 0.1.7-1 [214 kB]
Get:1080 http://ftpmaster.internal/ubuntu eoan/main amd64 libwpd-0.10-10 amd64 0.10.3-1 [178 kB]
Get:1081 http://ftpmaster.internal/ubuntu eoan/main amd64 libwpg-0.3-3 amd64 0.3.3-1 [46.5 kB]
Get:1082 http://ftpmaster.internal/ubuntu eoan/main amd64 libreoffice-draw amd64 1:6.3.1-0ubuntu2 [2657 kB]
Get:1083 http://ftpmaster.internal/ubuntu eoan/main amd64 libreoffice-gnome amd64 1:6.3.1-0ubuntu2 [50.7 kB]
Get:1084 http://ftpmaster.internal/ubuntu eoan/main amd64 libreoffice-gtk3 amd64 1:6.3.1-0ubuntu2 [363 kB]
Get:1085 http://ftpmaster.internal/ubuntu eoan/main amd64 libreoffice-impress amd64 1:6.3.1-0ubuntu2 [961 kB]
Get:1086 http://ftpmaster.internal/ubuntu eoan/main amd64 libreoffice-math amd64 1:6.3.1-0ubuntu2 [395 kB]
Get:1087 http://ftpmaster.internal/ubuntu eoan/main amd64 libreoffice-style-elementary all 1:6.3.1-0ubuntu2 [6892 kB]
Get:1088 http://ftpmaster.internal/ubuntu eoan/main amd64 libreoffice-writer amd64 1:6.3.1-0ubuntu2 [8465 kB]
Get:1089 http://ftpmaster.internal/ubuntu eoan/universe amd64 libsndio7.0 amd64 1.5.0-3 [24.5 kB]
Get:1090 http://ftpmaster.internal/ubuntu eoan/universe amd64 libsoundtouch1 amd64 2.1.2+ds1-1 [30.3 kB]
Get:1091 http://ftpmaster.internal/ubuntu eoan/universe amd64 libspandsp2 amd64 0.0.6+dfsg-2 [272 kB]
Get:1092 http://ftpmaster.internal/ubuntu eoan/main amd64 libspeexdsp1 amd64 1.2~rc1.2-1ubuntu2 [40.3 kB]
Get:1093 http://ftpmaster.internal/ubuntu eoan/universe amd64 libsrt1 amd64 1.3.2-1 [181 kB]
Get:1094 http://ftpmaster.internal/ubuntu eoan/universe amd64 libsrtp2-1 amd64 2.2.0-1 [57.3 kB]
Get:1095 http://ftpmaster.internal/ubuntu eoan/main amd64 libtagc0 amd64 1.11.1+dfsg.1-0.3 [16.1 kB]
Get:1096 http://ftpmaster.internal/ubuntu eoan/main amd64 libteamdctl0 amd64 1.29-0ubuntu2 [11.9 kB]
Get:1097 http://ftpmaster.internal/ubuntu eoan/universe amd64 thunar-data all 1.8.9-1 [728 kB]
Get:1098 http://ftpmaster.internal/ubuntu eoan/universe amd64 libthunarx-3-0 amd64 1.8.9-1 [69.7 kB]
Get:1099 http://ftpmaster.internal/ubuntu eoan/main amd64 libtie-ixhash-perl all 1.23-2 [11.2 kB]
Get:1100 http://ftpmaster.internal/ubuntu eoan/universe amd64 libtumbler-1-0 amd64 0.2.7-2 [20.1 kB]
Get:1101 http://ftpmaster.internal/ubuntu eoan/main amd64 libu2f-udev all 1.1.10-1 [6108 B]
Get:1102 http://ftpmaster.internal/ubuntu eoan/universe amd64 libunique-1.0-0 amd64 1.1.6-6 [22.0 kB]
Get:1103 http://ftpmaster.internal/ubuntu eoan/main amd64 libunity-protocol-private0 amd64 7.1.4+19.04.20190319-0ubuntu1 [80.0 kB]
Get:1104 http://ftpmaster.internal/ubuntu eoan/main amd64 libunity-scopes-json-def-desktop all 7.1.4+19.04.20190319-0ubuntu1 [3368 B]
Get:1105 http://ftpmaster.internal/ubuntu eoan/main amd64 libunity9 amd64 7.1.4+19.04.20190319-0ubuntu1 [202 kB]
Get:1106 http://ftpmaster.internal/ubuntu eoan/main amd64 libupower-glib3 amd64 0.99.11-1 [43.1 kB]
Get:1107 http://ftpmaster.internal/ubuntu eoan/universe amd64 libusrsctp1 amd64 0.9.3.0+20190127-2 [215 kB]
Get:1108 http://ftpmaster.internal/ubuntu eoan/main amd64 libvulkan1 amd64 1.1.114.0-1 [92.6 kB]
Get:1109 http://ftpmaster.internal/ubuntu eoan/main amd64 libwacom-bin amd64 0.32-1 [5312 B]
Get:1110 http://ftpmaster.internal/ubuntu eoan/main amd64 libwebrtc-audio-processing1 amd64 0.3.1-0ubuntu2 [263 kB]
Get:1111 http://ftpmaster.internal/ubuntu eoan/universe amd64 libwildmidi2 amd64 0.4.3-1 [59.9 kB]
Get:1112 http://ftpmaster.internal/ubuntu eoan/main amd64 libx11-protocol-perl all 0.56-7 [149 kB]
Get:1113 http://ftpmaster.internal/ubuntu eoan/main amd64 libxatracker2 amd64 19.1.6-1ubuntu1 [1442 kB]
Get:1114 http://ftpmaster.internal/ubuntu eoan/main amd64 libxcb-randr0 amd64 1.13.1-2 [16.3 kB]
Get:1115 http://ftpmaster.internal/ubuntu eoan/universe amd64 libxfce4ui-utils amd64 4.14.1-1ubuntu1 [35.2 kB]
Get:1116 http://ftpmaster.internal/ubuntu eoan/universe amd64 libxfce4util-bin amd64 4.14.0-1 [5688 B]
Get:1117 http://ftpmaster.internal/ubuntu eoan/main amd64 libxfont2 amd64 1:2.0.3-1 [91.7 kB]
Get:1118 http://ftpmaster.internal/ubuntu eoan/main amd64 libxml-xpathengine-perl all 0.14-1 [31.8 kB]
Get:1119 http://ftpmaster.internal/ubuntu eoan/universe amd64 libxpresent1 amd64 1.0.0-2build1 [6932 B]
Get:1120 http://ftpmaster.internal/ubuntu eoan/main amd64 libxss1 amd64 1:1.2.3-1 [8140 B]
Get:1121 http://ftpmaster.internal/ubuntu eoan/main amd64 libxvmc1 amd64 2:1.0.11-0ubuntu1 [14.0 kB]
Get:1122 http://ftpmaster.internal/ubuntu eoan/main amd64 libyelp0 amd64 3.34.0-1 [94.1 kB]
Get:1123 http://ftpmaster.internal/ubuntu eoan/universe amd64 libzbar0 amd64 0.22-1 [118 kB]
Get:1124 http://ftpmaster.internal/ubuntu eoan/universe amd64 lightdm-gtk-greeter amd64 2.0.6-0ubuntu1 [83.0 kB]
Get:1125 http://ftpmaster.internal/ubuntu eoan/universe amd64 lightdm-gtk-greeter-settings all 1.2.2-2 [97.6 kB]
Get:1126 http://ftpmaster.internal/ubuntu eoan/main amd64 linux-firmware all 1.182 [81.8 MB]
Get:1127 http://ftpmaster.internal/ubuntu eoan/main amd64 linux-modules-5.3.0-10-generic amd64 5.3.0-10.11 [14.1 MB]
Get:1128 http://ftpmaster.internal/ubuntu eoan/main amd64 linux-image-5.3.0-10-generic amd64 5.3.0-10.11 [8648 kB]
Get:1129 http://ftpmaster.internal/ubuntu eoan/main amd64 linux-modules-extra-5.3.0-10-generic amd64 5.3.0-10.11 [38.1 MB]
Get:1130 http://ftpmaster.internal/ubuntu eoan/main amd64 intel-microcode amd64 3.20190514.1ubuntu1 [1922 kB]
Get:1131 http://ftpmaster.internal/ubuntu eoan/main amd64 amd64-microcode amd64 3.20181128.1ubuntu2 [31.9 kB]
Get:1132 http://ftpmaster.internal/ubuntu eoan/main amd64 linux-image-generic amd64 5.3.0.10.11 [2328 B]
Get:1133 http://ftpmaster.internal/ubuntu eoan/main amd64 linux-headers-5.3.0-10 all 5.3.0-10.11 [11.0 MB]
Get:1134 http://ftpmaster.internal/ubuntu eoan/main amd64 linux-headers-5.3.0-10-generic amd64 5.3.0-10.11 [1179 kB]
Get:1135 http://ftpmaster.internal/ubuntu eoan/main amd64 linux-headers-generic amd64 5.3.0.10.11 [2292 B]
Get:1136 http://ftpmaster.internal/ubuntu eoan/main amd64 linux-generic amd64 5.3.0.10.11 [1860 B]
Get:1137 http://ftpmaster.internal/ubuntu eoan/universe amd64 mate-calc-common all 1.22.2-0ubuntu1 [541 kB]
Get:1138 http://ftpmaster.internal/ubuntu eoan/universe amd64 mate-calc amd64 1.22.2-0ubuntu1 [117 kB]
Get:1139 http://ftpmaster.internal/ubuntu eoan/main amd64 memtest86+ amd64 5.01-3ubuntu2 [70.0 kB]
Get:1140 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-psutil amd64 5.5.1-1build1 [141 kB]
Get:1141 http://ftpmaster.internal/ubuntu eoan/universe amd64 menulibre all 2.2.1-1 [148 kB]
Get:1142 http://ftpmaster.internal/ubuntu eoan/universe amd64 mesa-va-drivers amd64 19.1.6-1ubuntu1 [2118 kB]
Get:1143 http://ftpmaster.internal/ubuntu eoan/main amd64 mesa-vdpau-drivers amd64 19.1.6-1ubuntu1 [2244 kB]
Get:1144 http://ftpmaster.internal/ubuntu eoan/main amd64 mesa-vulkan-drivers amd64 19.1.6-1ubuntu1 [2304 kB]
Get:1145 http://ftpmaster.internal/ubuntu eoan/main amd64 modemmanager amd64 1.10.4-0.1 [740 kB]
Get:1146 http://ftpmaster.internal/ubuntu eoan/universe amd64 mousepad amd64 0.4.2-1 [270 kB]
Get:1147 http://ftpmaster.internal/ubuntu eoan/universe amd64 mugshot all 0.4.2-1 [71.9 kB]
Get:1148 http://ftpmaster.internal/ubuntu eoan/main amd64 wpasupplicant amd64 2:2.9-1ubuntu2 [1184 kB]
Get:1149 http://ftpmaster.internal/ubuntu eoan/main amd64 network-manager amd64 1.20.2-1ubuntu1 [1800 kB]
Get:1150 http://ftpmaster.internal/ubuntu eoan/main amd64 policykit-1-gnome amd64 0.105-7ubuntu2 [25.0 kB]
Get:1151 http://ftpmaster.internal/ubuntu eoan/main amd64 network-manager-gnome amd64 1.8.22-2ubuntu1 [323 kB]
Get:1152 http://ftpmaster.internal/ubuntu eoan/main amd64 ppp amd64 2.4.7-2+4.1ubuntu3 [328 kB]
Get:1153 http://ftpmaster.internal/ubuntu eoan/main amd64 pptp-linux amd64 1.10.0-1build1 [42.0 kB]
Get:1154 http://ftpmaster.internal/ubuntu eoan/main amd64 network-manager-pptp amd64 1.2.8-2 [30.1 kB]
Get:1155 http://ftpmaster.internal/ubuntu eoan/main amd64 network-manager-pptp-gnome amd64 1.2.8-2 [24.1 kB]
Get:1156 http://ftpmaster.internal/ubuntu eoan/universe amd64 numix-gtk-theme all 2.6.7-4 [114 kB]
Get:1157 http://ftpmaster.internal/ubuntu eoan/universe amd64 numlockx amd64 1.2-8 [8584 B]
Get:1158 http://ftpmaster.internal/ubuntu eoan/universe amd64 onboard-common all 1.4.1-2ubuntu5 [530 kB]
Get:1159 http://ftpmaster.internal/ubuntu eoan/universe amd64 onboard amd64 1.4.1-2ubuntu5 [350 kB]
Get:1160 http://ftpmaster.internal/ubuntu eoan/universe amd64 onboard-data all 1.4.1-2ubuntu5 [3803 kB]
Get:1161 http://ftpmaster.internal/ubuntu eoan/main amd64 openprinting-ppds all 20190913-1 [5099 kB]
Get:1162 http://ftpmaster.internal/ubuntu eoan/main amd64 os-prober amd64 1.74ubuntu2 [20.1 kB]
Get:1163 http://ftpmaster.internal/ubuntu eoan/main amd64 packagekit-tools amd64 1.1.12-5ubuntu4 [32.6 kB]
Get:1164 http://ftpmaster.internal/ubuntu eoan/universe amd64 libdc1394-22 amd64 2.2.5-2 [79.6 kB]
Get:1165 http://ftpmaster.internal/ubuntu eoan/universe amd64 libdca0 amd64 0.0.6-1 [91.0 kB]
Get:1166 http://ftpmaster.internal/ubuntu eoan/universe amd64 libgstreamer-plugins-bad1.0-0 amd64 1.16.0-3ubuntu1 [312 kB]
Get:1167 http://ftpmaster.internal/ubuntu eoan/universe amd64 libopenal1 amd64 1:1.19.1-1 [492 kB]
Get:1168 http://ftpmaster.internal/ubuntu eoan/main amd64 libsbc1 amd64 1.4-1 [31.9 kB]
Get:1169 http://ftpmaster.internal/ubuntu eoan/universe amd64 libvo-aacenc0 amd64 0.1.3-1build1 [64.5 kB]
Get:1170 http://ftpmaster.internal/ubuntu eoan/universe amd64 libvo-amrwbenc0 amd64 0.1.3-1build1 [59.3 kB]
Get:1171 http://ftpmaster.internal/ubuntu eoan/universe amd64 gstreamer1.0-plugins-bad amd64 1.16.0-3ubuntu1 [1707 kB]
Get:1172 http://ftpmaster.internal/ubuntu eoan/universe amd64 parole amd64 1.0.4-1 [365 kB]
Get:1173 http://ftpmaster.internal/ubuntu eoan/main amd64 pastebinit all 1.5.1-1 [14.2 kB]
Get:1174 http://ftpmaster.internal/ubuntu eoan/universe amd64 pavucontrol amd64 3.0-4 [126 kB]
Get:1175 http://ftpmaster.internal/ubuntu eoan/main amd64 pcmciautils amd64 018-10 [27.6 kB]
Get:1176 http://ftpmaster.internal/ubuntu eoan/universe amd64 pidgin amd64 1:2.13.0-2ubuntu1 [493 kB]
Get:1177 http://ftpmaster.internal/ubuntu eoan/universe amd64 pidgin-libnotify amd64 0.14-9ubuntu2 [17.5 kB]
Get:1178 http://ftpmaster.internal/ubuntu eoan/universe amd64 pidgin-otr amd64 4.0.2-2 [112 kB]
Get:1179 http://ftpmaster.internal/ubuntu eoan/main amd64 plymouth-label amd64 0.9.4git20190712-0ubuntu3 [6360 B]
Get:1180 http://ftpmaster.internal/ubuntu eoan/universe amd64 plymouth-theme-xubuntu-logo all 19.10 [16.9 kB]
Get:1181 http://ftpmaster.internal/ubuntu eoan/universe amd64 plymouth-theme-xubuntu-text all 19.10 [4244 B]
Get:1182 http://ftpmaster.internal/ubuntu eoan/main amd64 policykit-desktop-privileges all 0.21 [3832 B]
Get:1183 http://ftpmaster.internal/ubuntu eoan/main amd64 printer-driver-brlaser amd64 5-1 [21.1 kB]
Get:1184 http://ftpmaster.internal/ubuntu eoan/main amd64 printer-driver-c2esp amd64 27-5 [34.3 kB]
Get:1185 http://ftpmaster.internal/ubuntu eoan/main amd64 mscompress amd64 0.4-4 [9444 B]
Get:1186 http://ftpmaster.internal/ubuntu eoan/main amd64 printer-driver-foo2zjs-common all 20171202dfsg0-2 [561 kB]
Get:1187 http://ftpmaster.internal/ubuntu eoan/main amd64 printer-driver-foo2zjs amd64 20171202dfsg0-2 [133 kB]
Get:1188 http://ftpmaster.internal/ubuntu eoan/main amd64 printer-driver-gutenprint amd64 5.3.1-7build1 [427 kB]
Get:1189 http://ftpmaster.internal/ubuntu eoan/main amd64 printer-driver-m2300w amd64 0.51-13 [266 kB]
Get:1190 http://ftpmaster.internal/ubuntu eoan/main amd64 printer-driver-min12xxw amd64 0.0.9-11 [46.6 kB]
Get:1191 http://ftpmaster.internal/ubuntu eoan/main amd64 printer-driver-pnm2ppa amd64 1.13+nondbs-0ubuntu6 [224 kB]
Get:1192 http://ftpmaster.internal/ubuntu eoan/main amd64 printer-driver-postscript-hp amd64 3.19.6+dfsg0-1ubuntu1 [1111 kB]
Get:1193 http://ftpmaster.internal/ubuntu eoan/main amd64 printer-driver-ptouch amd64 1.4.2-3 [24.6 kB]
Get:1194 http://ftpmaster.internal/ubuntu eoan/main amd64 printer-driver-pxljr amd64 1.4+repack0-5 [27.2 kB]
Get:1195 http://ftpmaster.internal/ubuntu eoan/main amd64 printer-driver-sag-gdi all 0.1-7 [8864 B]
Get:1196 http://ftpmaster.internal/ubuntu eoan/main amd64 printer-driver-splix amd64 2.0.0+svn315-7fakesync1 [39.8 kB]
Get:1197 http://ftpmaster.internal/ubuntu eoan/main amd64 pulseaudio-utils amd64 1:13.0-1ubuntu1 [55.1 kB]
Get:1198 http://ftpmaster.internal/ubuntu eoan/main amd64 pulseaudio amd64 1:13.0-1ubuntu1 [806 kB]
Get:1199 http://ftpmaster.internal/ubuntu eoan/universe amd64 python-defusedxml all 0.5.0-1ubuntu1 [35.1 kB]
Get:1200 http://ftpmaster.internal/ubuntu eoan/universe amd64 python-lzma amd64 0.5.3-4 [28.2 kB]
Get:1201 http://ftpmaster.internal/ubuntu eoan/universe amd64 python-wstools all 0.4.3-3 [140 kB]
Get:1202 http://ftpmaster.internal/ubuntu eoan/universe amd64 python-soappy all 0.12.22-1 [58.9 kB]
Get:1203 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-cups amd64 1.9.73-2build2 [58.3 kB]
Get:1204 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-cupshelpers all 1.5.11-4ubuntu1 [32.5 kB]
Get:1205 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-pycurl amd64 7.43.0.2-0.1 [46.3 kB]
Get:1206 http://ftpmaster.internal/ubuntu eoan/universe amd64 python3-pysimplesoap all 1.16.2-1 [43.2 kB]
Get:1207 http://ftpmaster.internal/ubuntu eoan/universe amd64 python3-debianbts all 2.8.2 [10.8 kB]
Get:1208 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-olefile all 0.46-1 [33.6 kB]
Get:1209 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-renderpm amd64 3.5.23-1 [60.0 kB]
Get:1210 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-systemd amd64 234-3 [36.4 kB]
Get:1211 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-uno amd64 1:6.3.1-0ubuntu2 [123 kB]
Get:1212 http://ftpmaster.internal/ubuntu eoan/universe amd64 python3-xcffib amd64 0.8.1-0.5 [62.0 kB]
Get:1213 http://ftpmaster.internal/ubuntu eoan/main amd64 rfkill amd64 2.34-0.1ubuntu2 [22.9 kB]
Get:1214 http://ftpmaster.internal/ubuntu eoan/main amd64 rtkit amd64 0.12-4 [34.1 kB]
Get:1215 http://ftpmaster.internal/ubuntu eoan/main amd64 update-inetd all 4.50 [24.8 kB]
Get:1216 http://ftpmaster.internal/ubuntu eoan/main amd64 sane-utils amd64 1.0.27-3.2ubuntu3 [187 kB]
Get:1217 http://ftpmaster.internal/ubuntu eoan/main amd64 sbsigntool amd64 0.9.2-2ubuntu1 [64.1 kB]
Get:1218 http://ftpmaster.internal/ubuntu eoan/main amd64 secureboot-db amd64 1.5 [9080 B]
Get:1219 http://ftpmaster.internal/ubuntu eoan/universe amd64 sgt-puzzles amd64 20170606.272beef-1ubuntu1 [1663 kB]
Get:1220 http://ftpmaster.internal/ubuntu eoan/universe amd64 sgt-launcher all 0.2.4-0ubuntu1 [26.0 kB]
Get:1221 http://ftpmaster.internal/ubuntu eoan/universe amd64 shimmer-themes all 2.1.3 [2974 B]
Get:1222 http://ftpmaster.internal/ubuntu eoan/main amd64 simple-scan amd64 3.34.0-0ubuntu1 [175 kB]
Get:1223 http://ftpmaster.internal/ubuntu eoan/main amd64 sound-icons all 0.1-6 [473 kB]
Get:1224 http://ftpmaster.internal/ubuntu eoan/main amd64 speech-dispatcher-audio-plugins amd64 0.9.1-2 [23.0 kB]
Get:1225 http://ftpmaster.internal/ubuntu eoan/main amd64 libspeechd2 amd64 0.9.1-2 [17.1 kB]
Get:1226 http://ftpmaster.internal/ubuntu eoan/main amd64 speech-dispatcher amd64 0.9.1-2 [446 kB]
Get:1227 http://ftpmaster.internal/ubuntu eoan/main amd64 speech-dispatcher-espeak-ng amd64 0.9.1-2 [39.7 kB]
Get:1228 http://ftpmaster.internal/ubuntu eoan/main amd64 system-config-printer-common all 1.5.11-4ubuntu1 [107 kB]
Get:1229 http://ftpmaster.internal/ubuntu eoan/main amd64 system-config-printer all 1.5.11-4ubuntu1 [79.0 kB]
Get:1230 http://ftpmaster.internal/ubuntu eoan/main amd64 system-config-printer-udev amd64 1.5.11-4ubuntu1 [21.4 kB]
Get:1231 http://ftpmaster.internal/ubuntu eoan/main amd64 thermald amd64 1.9.0-1 [197 kB]
Get:1232 http://ftpmaster.internal/ubuntu eoan/universe amd64 thunar amd64 1.8.9-1 [302 kB]
Get:1233 http://ftpmaster.internal/ubuntu eoan/universe amd64 thunar-archive-plugin amd64 0.4.0-2 [37.7 kB]
Get:1234 http://ftpmaster.internal/ubuntu eoan/universe amd64 thunar-media-tags-plugin amd64 0.3.0-2 [53.3 kB]
Get:1235 http://ftpmaster.internal/ubuntu eoan/universe amd64 thunar-volman amd64 0.9.5-1 [124 kB]
Get:1236 http://ftpmaster.internal/ubuntu eoan/main amd64 thunderbird amd64 1:60.8.0+build1-0ubuntu1 [41.1 MB]
Get:1237 http://ftpmaster.internal/ubuntu eoan/main amd64 transmission-common all 2.94-2ubuntu1 [237 kB]
Get:1238 http://ftpmaster.internal/ubuntu eoan/main amd64 transmission-gtk amd64 2.94-2ubuntu1 [324 kB]
Get:1239 http://ftpmaster.internal/ubuntu eoan/universe amd64 tree amd64 1.8.0-1 [43.0 kB]
Get:1240 http://ftpmaster.internal/ubuntu eoan/universe amd64 tumbler-common all 0.2.7-2 [60.5 kB]
Get:1241 http://ftpmaster.internal/ubuntu eoan/universe amd64 tumbler amd64 0.2.7-2 [71.6 kB]
Get:1242 http://ftpmaster.internal/ubuntu eoan/main amd64 update-notifier amd64 3.192.26 [55.4 kB]
Get:1243 http://ftpmaster.internal/ubuntu eoan/main amd64 update-manager all 1:19.04.8 [551 kB]
Get:1244 http://ftpmaster.internal/ubuntu eoan/main amd64 ubuntu-release-upgrader-gtk all 1:19.10.12 [9360 B]
Get:1245 http://ftpmaster.internal/ubuntu eoan/main amd64 unattended-upgrades all 1.14ubuntu1 [49.4 kB]
Get:1246 http://ftpmaster.internal/ubuntu eoan/main amd64 unzip amd64 6.0-25ubuntu1 [169 kB]
Get:1247 http://ftpmaster.internal/ubuntu eoan/main amd64 upower amd64 0.99.11-1 [104 kB]
Get:1248 http://ftpmaster.internal/ubuntu eoan/main amd64 usbmuxd amd64 1.1.1~git20181007.f838cf6-1 [37.8 kB]
Get:1249 http://ftpmaster.internal/ubuntu eoan/universe amd64 i965-va-driver amd64 2.3.0-0ubuntu2 [927 kB]
Get:1250 http://ftpmaster.internal/ubuntu eoan/universe amd64 va-driver-all amd64 2.5.0-1 [4308 B]
Get:1251 http://ftpmaster.internal/ubuntu eoan/main amd64 vdpau-driver-all amd64 1.2-1ubuntu1 [4408 B]
Get:1252 http://ftpmaster.internal/ubuntu eoan/main amd64 libiw30 amd64 30~pre9-13ubuntu1 [17.4 kB]
Get:1253 http://ftpmaster.internal/ubuntu eoan/main amd64 wireless-tools amd64 30~pre9-13ubuntu1 [108 kB]
Get:1254 http://ftpmaster.internal/ubuntu eoan/main amd64 x11-apps amd64 7.7+7build1 [661 kB]
Get:1255 http://ftpmaster.internal/ubuntu eoan/main amd64 x11-session-utils amd64 7.7+3 [69.3 kB]
Get:1256 http://ftpmaster.internal/ubuntu eoan/main amd64 x11-xserver-utils amd64 7.7+8 [162 kB]
Get:1257 http://ftpmaster.internal/ubuntu eoan/main amd64 xcursor-themes all 1.0.6-0ubuntu1 [319 kB]
Get:1258 http://ftpmaster.internal/ubuntu eoan/main amd64 xdg-user-dirs-gtk amd64 0.10-3 [10.7 kB]
Get:1259 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfburn amd64 0.5.5-2 [382 kB]
Get:1260 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-appfinder amd64 4.14.0-1 [121 kB]
Get:1261 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-cpugraph-plugin amd64 1.1.0-1 [46.7 kB]
Get:1262 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-dict amd64 0.8.2-1 [148 kB]
Get:1263 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-indicator-plugin amd64 2.3.4-0ubuntu2 [67.3 kB]
Get:1264 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-panel amd64 4.14.0-1 [623 kB]
Get:1265 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-mailwatch-plugin amd64 1.2.0-3 [142 kB]
Get:1266 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-netload-plugin amd64 1.3.2-1 [50.1 kB]
Get:1267 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-notes amd64 1.8.1-3 [101 kB]
Get:1268 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-notes-plugin amd64 1.8.1-3 [45.1 kB]
Get:1269 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-panel-profiles all 1.0.9-0ubuntu1 [44.2 kB]
Get:1270 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-power-manager-data all 1.6.5-2 [437 kB]
Get:1271 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-power-manager amd64 1.6.5-2 [106 kB]
Get:1272 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-power-manager-plugins amd64 1.6.5-2 [30.2 kB]
Get:1273 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-pulseaudio-plugin amd64 0.4.2-1 [84.7 kB]
Get:1274 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-screensaver amd64 0.1.8-1 [188 kB]
Get:1275 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-screenshooter amd64 1.9.6-1 [129 kB]
Get:1276 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-settings amd64 4.14.1-1ubuntu1 [567 kB]
Get:1277 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-session amd64 4.14.0-0ubuntu1 [299 kB]
Get:1278 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-statusnotifier-plugin amd64 0.2.1-1 [57.7 kB]
Get:1279 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-systemload-plugin amd64 1:1.2.3-1ubuntu1 [35.7 kB]
Get:1280 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-taskmanager amd64 1.2.2-1 [101 kB]
Get:1281 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-verve-plugin amd64 2.0.0-1 [42.3 kB]
Get:1282 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-weather-plugin amd64 0.10.0-1 [2359 kB]
Get:1283 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-whiskermenu-plugin amd64 2.3.3-1 [160 kB]
Get:1284 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-xkb-plugin amd64 1:0.8.1-2 [417 kB]
Get:1285 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfdesktop4-data all 4.14.1-1 [678 kB]
Get:1286 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfdesktop4 amd64 4.14.1-1 [164 kB]
Get:1287 http://ftpmaster.internal/ubuntu eoan/main amd64 xfonts-encodings all 1:1.0.5-0ubuntu1 [573 kB]
Get:1288 http://ftpmaster.internal/ubuntu eoan/main amd64 xfonts-utils amd64 1:7.7+6 [91.5 kB]
Get:1289 http://ftpmaster.internal/ubuntu eoan/main amd64 xfonts-base all 1:1.0.5 [5896 kB]
Get:1290 http://ftpmaster.internal/ubuntu eoan/main amd64 xfonts-scalable all 1:1.0.3-1.1 [304 kB]
Get:1291 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfpanel-switch all 1.0.9-0ubuntu1 [1740 B]
Get:1292 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfwm4 amd64 4.14.0-1 [409 kB]
Get:1293 http://ftpmaster.internal/ubuntu eoan/universe amd64 xiccd amd64 0.2.4-1 [16.1 kB]
Get:1294 http://ftpmaster.internal/ubuntu eoan/main amd64 xinit amd64 1.4.1-0ubuntu2 [17.9 kB]
Get:1295 http://ftpmaster.internal/ubuntu eoan/main amd64 xinput amd64 1.6.3-0ubuntu1 [27.8 kB]
Get:1296 http://ftpmaster.internal/ubuntu eoan/main amd64 xserver-common all 2:1.20.5+git20190820-0ubuntu3 [26.8 kB]
Get:1297 http://ftpmaster.internal/ubuntu eoan/main amd64 xserver-xorg-core amd64 2:1.20.5+git20190820-0ubuntu3 [1336 kB]
Get:1298 http://ftpmaster.internal/ubuntu eoan/main amd64 xserver-xorg-input-libinput amd64 0.29.0-1 [33.7 kB]
Get:1299 http://ftpmaster.internal/ubuntu eoan/main amd64 xserver-xorg-input-all amd64 1:7.7+19ubuntu12 [4016 B]
Get:1300 http://ftpmaster.internal/ubuntu eoan/universe amd64 xserver-xorg-input-synaptics amd64 1.9.1-1ubuntu1 [59.3 kB]
Get:1301 http://ftpmaster.internal/ubuntu eoan/main amd64 xserver-xorg-input-wacom amd64 1:0.36.1-0ubuntu2 [90.3 kB]
Get:1302 http://ftpmaster.internal/ubuntu eoan/main amd64 xserver-xorg amd64 1:7.7+19ubuntu12 [65.2 kB]
Get:1303 http://ftpmaster.internal/ubuntu eoan/main amd64 libglu1-mesa amd64 9.0.1-0ubuntu1 [168 kB]
Get:1304 http://ftpmaster.internal/ubuntu eoan/main amd64 xorg-docs-core all 1:1.7.1-1.1 [41.8 kB]
Get:1305 http://ftpmaster.internal/ubuntu eoan/main amd64 xorg amd64 1:7.7+19ubuntu12 [3076 B]
Get:1306 http://ftpmaster.internal/ubuntu eoan/main amd64 xserver-xorg-video-amdgpu amd64 19.0.1-1 [66.3 kB]
Get:1307 http://ftpmaster.internal/ubuntu eoan/main amd64 xserver-xorg-video-radeon amd64 1:19.0.1-1 [151 kB]
Get:1308 http://ftpmaster.internal/ubuntu eoan/main amd64 xserver-xorg-video-ati amd64 1:19.0.1-1 [7124 B]
Get:1309 http://ftpmaster.internal/ubuntu eoan/main amd64 xserver-xorg-video-fbdev amd64 1:0.5.0-1ubuntu1 [12.2 kB]
Get:1310 http://ftpmaster.internal/ubuntu eoan/main amd64 xserver-xorg-video-nouveau amd64 1:1.0.16-1 [89.4 kB]
Get:1311 http://ftpmaster.internal/ubuntu eoan/main amd64 xserver-xorg-video-vesa amd64 1:2.4.0-2 [15.0 kB]
Get:1312 http://ftpmaster.internal/ubuntu eoan/main amd64 xserver-xorg-video-vmware amd64 1:13.3.0-2build1 [72.4 kB]
Get:1313 http://ftpmaster.internal/ubuntu eoan/main amd64 xserver-xorg-video-all amd64 1:7.7+19ubuntu12 [4068 B]
Get:1314 http://ftpmaster.internal/ubuntu eoan/main amd64 xserver-xorg-video-intel amd64 2:2.99.917+git20190815-1 [730 kB]
Get:1315 http://ftpmaster.internal/ubuntu eoan/main amd64 xserver-xorg-video-qxl amd64 0.1.5-2build2 [81.6 kB]
Get:1316 http://ftpmaster.internal/ubuntu eoan/universe amd64 xubuntu-wallpapers all 19.10 [2682 kB]
Get:1317 http://ftpmaster.internal/ubuntu eoan/universe amd64 xubuntu-artwork all 19.10 [13.1 kB]
Get:1318 http://ftpmaster.internal/ubuntu eoan/universe amd64 xubuntu-community-wallpapers-bionic all 18.04.0 [17.6 MB]
Get:1319 http://ftpmaster.internal/ubuntu eoan/universe amd64 xubuntu-community-wallpapers all 18.04.0 [14.4 kB]
Get:1320 http://ftpmaster.internal/ubuntu eoan/main amd64 inputattach amd64 1:1.6.1-1 [21.9 kB]
Get:1321 http://ftpmaster.internal/ubuntu eoan/universe amd64 xubuntu-default-settings all 19.10.1 [36.2 kB]
Get:1322 http://ftpmaster.internal/ubuntu eoan/main amd64 zip amd64 3.0-11build1 [167 kB]
Get:1323 http://ftpmaster.internal/ubuntu eoan/universe amd64 xubuntu-core amd64 2.229 [3444 B]
Get:1324 http://ftpmaster.internal/ubuntu eoan/main amd64 zenity-common all 3.32.0-4 [311 kB]
Get:1325 http://ftpmaster.internal/ubuntu eoan/main amd64 zenity amd64 3.32.0-4 [57.7 kB]
Get:1326 http://ftpmaster.internal/ubuntu eoan/universe amd64 xubuntu-desktop amd64 2.229 [2740 B]
Get:1327 http://ftpmaster.internal/ubuntu eoan/universe amd64 xubuntu-docs all 18.04.1 [4445 kB]
Get:1328 http://ftpmaster.internal/ubuntu eoan/main amd64 xul-ext-ubufox all 3.4-0ubuntu1.17.10.1 [3320 B]
Get:1329 http://ftpmaster.internal/ubuntu eoan/main amd64 yelp-xsl all 3.34.0-1 [179 kB]
Get:1330 http://ftpmaster.internal/ubuntu eoan/main amd64 yelp amd64 3.34.0-1 [524 kB]
Get:1331 http://ftpmaster.internal/ubuntu eoan/main amd64 libbrlapi0.6 amd64 5.6-11ubuntu2 [20.8 kB]
Get:1332 http://ftpmaster.internal/ubuntu eoan/main amd64 brltty amd64 5.6-11ubuntu2 [1149 kB]
Get:1333 http://ftpmaster.internal/ubuntu eoan/universe amd64 brltty-x11 amd64 5.6-11ubuntu2 [21.8 kB]
Get:1334 http://ftpmaster.internal/ubuntu eoan/main amd64 cups-bsd amd64 2.2.12-2ubuntu1 [38.5 kB]
Get:1335 http://ftpmaster.internal/ubuntu eoan/main amd64 cups-pk-helper amd64 0.2.6-1ubuntu3 [52.1 kB]
Get:1336 http://ftpmaster.internal/ubuntu eoan/universe amd64 gnome-system-tools amd64 3.0.0-8ubuntu1 [3676 kB]
Get:1337 http://ftpmaster.internal/ubuntu eoan/universe amd64 hddtemp amd64 0.3-beta15-53 [47.7 kB]
Get:1338 http://ftpmaster.internal/ubuntu eoan/universe amd64 inxi all 3.0.36-1-1 [177 kB]
Get:1339 http://ftpmaster.internal/ubuntu eoan/main amd64 ippusbxd amd64 1.33-1 [30.1 kB]
Get:1340 http://ftpmaster.internal/ubuntu eoan/main amd64 libauthen-sasl-perl all 2.1600-1 [48.7 kB]
Get:1341 http://ftpmaster.internal/ubuntu eoan/main amd64 libc6-dbg amd64 2.30-0ubuntu2 [5734 kB]
Get:1342 http://ftpmaster.internal/ubuntu eoan/main amd64 libcanberra-gtk3-module amd64 0.30-7ubuntu1 [10.1 kB]
Get:1343 http://ftpmaster.internal/ubuntu eoan/main amd64 liblouisutdml-bin amd64 2.7.1-2 [9772 B]
Get:1344 http://ftpmaster.internal/ubuntu eoan/universe amd64 lm-sensors amd64 1:3.5.0-3ubuntu1 [87.0 kB]
Get:1345 http://ftpmaster.internal/ubuntu eoan/universe amd64 mesa-utils amd64 8.4.0-1build1 [34.2 kB]
Get:1346 http://ftpmaster.internal/ubuntu eoan/main amd64 mobile-broadband-provider-info all 20190618-2 [62.1 kB]
Get:1347 http://ftpmaster.internal/ubuntu eoan/main amd64 pulseaudio-module-bluetooth amd64 1:13.0-1ubuntu1 [60.1 kB]
Get:1348 http://ftpmaster.internal/ubuntu eoan/universe amd64 ristretto amd64 0.10.0-1 [229 kB]
Get:1349 http://ftpmaster.internal/ubuntu eoan/main amd64 usb-modeswitch-data all 20170806-2 [30.7 kB]
Get:1350 http://ftpmaster.internal/ubuntu eoan/main amd64 usb-modeswitch amd64 2.5.2+repack0-2ubuntu1 [53.6 kB]
Get:1351 http://ftpmaster.internal/ubuntu eoan/main amd64 xbrlapi amd64 5.6-11ubuntu2 [63.0 kB]
Get:1352 http://ftpmaster.internal/ubuntu eoan/universe amd64 xfce4-places-plugin amd64 1.8.1-1 [65.4 kB]
Get:1353 http://ftpmaster.internal/ubuntu eoan/main amd64 xserver-xorg-legacy amd64 2:1.20.5+git20190820-0ubuntu3 [32.5 kB]
Preconfiguring packages ...
Fetched 848 MB in 42s (20.2 MB/s)
Selecting previously unselected package install-info.
(Reading database ...
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 13408 files and directories currently installed.)
Preparing to unpack .../install-info_6.6.0.dfsg.1-2ubuntu1_amd64.deb ...
Unpacking install-info (6.6.0.dfsg.1-2ubuntu1) ...
Setting up install-info (6.6.0.dfsg.1-2ubuntu1) ...
Selecting previously unselected package libnuma1:amd64.
(Reading database ...
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 13421 files and directories currently installed.)
Preparing to unpack .../00-libnuma1_2.0.12-1_amd64.deb ...
Unpacking libnuma1:amd64 (2.0.12-1) ...
Selecting previously unselected package irqbalance.
Preparing to unpack .../01-irqbalance_1.6.0-1ubuntu1_amd64.deb ...
Unpacking irqbalance (1.6.0-1ubuntu1) ...
Selecting previously unselected package iso-codes.
Preparing to unpack .../02-iso-codes_4.3-1_all.deb ...
Unpacking iso-codes (4.3-1) ...
Selecting previously unselected package python-apt-common.
Preparing to unpack .../03-python-apt-common_1.9.0ubuntu1_all.deb ...
Unpacking python-apt-common (1.9.0ubuntu1) ...
Selecting previously unselected package python3-apt.
Preparing to unpack .../04-python3-apt_1.9.0ubuntu1_amd64.deb ...
Unpacking python3-apt (1.9.0ubuntu1) ...
Selecting previously unselected package libaccountsservice0:amd64.
Preparing to unpack .../05-libaccountsservice0_0.6.55-0ubuntu10_amd64.deb ...
Unpacking libaccountsservice0:amd64 (0.6.55-0ubuntu10) ...
Selecting previously unselected package libpolkit-gobject-1-0:amd64.
Preparing to unpack .../06-libpolkit-gobject-1-0_0.105-26ubuntu1_amd64.deb ...
Unpacking libpolkit-gobject-1-0:amd64 (0.105-26ubuntu1) ...
Selecting previously unselected package accountsservice.
Preparing to unpack .../07-accountsservice_0.6.55-0ubuntu10_amd64.deb ...
Unpacking accountsservice (0.6.55-0ubuntu10) ...
Selecting previously unselected package language-selector-common.
Preparing to unpack .../08-language-selector-common_0.198_all.deb ...
Unpacking language-selector-common (0.198) ...
Selecting previously unselected package bsdmainutils.
Preparing to unpack .../09-bsdmainutils_11.1.2ubuntu2_amd64.deb ...
Unpacking bsdmainutils (11.1.2ubuntu2) ...
Selecting previously unselected package libuchardet0:amd64.
Preparing to unpack .../10-libuchardet0_0.0.6-3_amd64.deb ...
Unpacking libuchardet0:amd64 (0.0.6-3) ...
Selecting previously unselected package groff-base.
Preparing to unpack .../11-groff-base_1.22.4-3_amd64.deb ...
Unpacking groff-base (1.22.4-3) ...
Selecting previously unselected package libpipeline1:amd64.
Preparing to unpack .../12-libpipeline1_1.5.1-2_amd64.deb ...
Unpacking libpipeline1:amd64 (1.5.1-2) ...
Selecting previously unselected package man-db.
Preparing to unpack .../13-man-db_2.8.7-3_amd64.deb ...
Unpacking man-db (2.8.7-3) ...
Selecting previously unselected package libfuse2:amd64.
Preparing to unpack .../14-libfuse2_2.9.9-1ubuntu1_amd64.deb ...
Unpacking libfuse2:amd64 (2.9.9-1ubuntu1) ...
Selecting previously unselected package fuse.
Preparing to unpack .../15-fuse_2.9.9-1ubuntu1_amd64.deb ...
Unpacking fuse (2.9.9-1ubuntu1) ...
Selecting previously unselected package libntfs-3g883.
Preparing to unpack .../16-libntfs-3g883_1%3a2017.3.23AR.3-3ubuntu1_amd64.deb ...
Unpacking libntfs-3g883 (1:2017.3.23AR.3-3ubuntu1) ...
Setting up libfuse2:amd64 (2.9.9-1ubuntu1) ...
Setting up fuse (2.9.9-1ubuntu1) ...
update-initramfs: diverted by livecd-rootfs (will be called later)
Selecting previously unselected package ntfs-3g.
(Reading database ...
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 15453 files and directories currently installed.)
Preparing to unpack .../00-ntfs-3g_1%3a2017.3.23AR.3-3ubuntu1_amd64.deb ...
Unpacking ntfs-3g (1:2017.3.23AR.3-3ubuntu1) ...
Selecting previously unselected package popularity-contest.
Preparing to unpack .../01-popularity-contest_1.67ubuntu2_all.deb ...
Unpacking popularity-contest (1.67ubuntu2) ...
Selecting previously unselected package uuid-runtime.
Preparing to unpack .../02-uuid-runtime_2.34-0.1ubuntu2_amd64.deb ...
Unpacking uuid-runtime (2.34-0.1ubuntu2) ...
Selecting previously unselected package fonts-deva-extra.
Preparing to unpack .../03-fonts-deva-extra_3.0-4ubuntu1_all.deb ...
Unpacking fonts-deva-extra (3.0-4ubuntu1) ...
Selecting previously unselected package fonts-droid-fallback.
Preparing to unpack .../04-fonts-droid-fallback_1%3a6.0.1r16-1.1_all.deb ...
Unpacking fonts-droid-fallback (1:6.0.1r16-1.1) ...
Selecting previously unselected package fonts-kacst.
Preparing to unpack .../05-fonts-kacst_2.01+mry-14_all.deb ...
Unpacking fonts-kacst (2.01+mry-14) ...
Selecting previously unselected package fonts-kacst-one.
Preparing to unpack .../06-fonts-kacst-one_5.0+svn11846-10_all.deb ...
Unpacking fonts-kacst-one (5.0+svn11846-10) ...
Selecting previously unselected package fonts-kalapi.
Preparing to unpack .../07-fonts-kalapi_1.0-3_all.deb ...
Unpacking fonts-kalapi (1.0-3) ...
Selecting previously unselected package fonts-sil-abyssinica.
Preparing to unpack .../08-fonts-sil-abyssinica_1.500-1_all.deb ...
Unpacking fonts-sil-abyssinica (1.500-1) ...
Selecting previously unselected package fonts-smc-anjalioldlipi.
Preparing to unpack .../09-fonts-smc-anjalioldlipi_7.1.1-1_all.deb ...
Unpacking fonts-smc-anjalioldlipi (7.1.1-1) ...
Selecting previously unselected package fonts-smc-chilanka.
Preparing to unpack .../10-fonts-smc-chilanka_1.400-1_all.deb ...
Unpacking fonts-smc-chilanka (1.400-1) ...
Selecting previously unselected package fonts-smc-dyuthi.
Preparing to unpack .../11-fonts-smc-dyuthi_3.0.1-1_all.deb ...
Unpacking fonts-smc-dyuthi (3.0.1-1) ...
Selecting previously unselected package fonts-smc-karumbi.
Preparing to unpack .../12-fonts-smc-karumbi_1.1.1-1_all.deb ...
Unpacking fonts-smc-karumbi (1.1.1-1) ...
Selecting previously unselected package fonts-smc-keraleeyam.
Preparing to unpack .../13-fonts-smc-keraleeyam_3.0.1-1_all.deb ...
Unpacking fonts-smc-keraleeyam (3.0.1-1) ...
Selecting previously unselected package fonts-smc-manjari.
Preparing to unpack .../14-fonts-smc-manjari_1.710-1_all.deb ...
Unpacking fonts-smc-manjari (1.710-1) ...
Selecting previously unselected package fonts-smc-meera.
Preparing to unpack .../15-fonts-smc-meera_7.0.2-1_all.deb ...
Unpacking fonts-smc-meera (7.0.2-1) ...
Selecting previously unselected package fonts-smc-rachana.
Preparing to unpack .../16-fonts-smc-rachana_7.0.1-1_all.deb ...
Unpacking fonts-smc-rachana (7.0.1-1) ...
Selecting previously unselected package fonts-smc-raghumalayalamsans.
Preparing to unpack .../17-fonts-smc-raghumalayalamsans_2.2.0-1_all.deb ...
Unpacking fonts-smc-raghumalayalamsans (2.2.0-1) ...
Selecting previously unselected package fonts-smc-suruma.
Preparing to unpack .../18-fonts-smc-suruma_3.2.2-1_all.deb ...
Unpacking fonts-smc-suruma (3.2.2-1) ...
Selecting previously unselected package fonts-smc-uroob.
Preparing to unpack .../19-fonts-smc-uroob_2.0.1-1_all.deb ...
Unpacking fonts-smc-uroob (2.0.1-1) ...
Selecting previously unselected package fonts-smc.
Preparing to unpack .../20-fonts-smc_1%3a7.0_all.deb ...
Unpacking fonts-smc (1:7.0) ...
Selecting previously unselected package libsane-common.
Preparing to unpack .../21-libsane-common_1.0.27-3.2ubuntu3_all.deb ...
Unpacking libsane-common (1.0.27-3.2ubuntu3) ...
Selecting previously unselected package libwbclient0:amd64.
Preparing to unpack .../22-libwbclient0_2%3a4.10.7+dfsg-0ubuntu2_amd64.deb ...
Unpacking libwbclient0:amd64 (2:4.10.7+dfsg-0ubuntu2) ...
Selecting previously unselected package libxau6:amd64.
Preparing to unpack .../23-libxau6_1%3a1.0.9-0ubuntu1_amd64.deb ...
Unpacking libxau6:amd64 (1:1.0.9-0ubuntu1) ...
Selecting previously unselected package libxdmcp6:amd64.
Preparing to unpack .../24-libxdmcp6_1%3a1.1.3-0ubuntu1_amd64.deb ...
Unpacking libxdmcp6:amd64 (1:1.1.3-0ubuntu1) ...
Selecting previously unselected package libxcb1:amd64.
Preparing to unpack .../25-libxcb1_1.13.1-2_amd64.deb ...
Unpacking libxcb1:amd64 (1.13.1-2) ...
Selecting previously unselected package libglib2.0-bin.
Preparing to unpack .../26-libglib2.0-bin_2.62.0-1_amd64.deb ...
Unpacking libglib2.0-bin (2.62.0-1) ...
Selecting previously unselected package libdrm-common.
Preparing to unpack .../27-libdrm-common_2.4.99-1_all.deb ...
Unpacking libdrm-common (2.4.99-1) ...
Selecting previously unselected package libdrm2:amd64.
Preparing to unpack .../28-libdrm2_2.4.99-1_amd64.deb ...
Unpacking libdrm2:amd64 (2.4.99-1) ...
Selecting previously unselected package libpng16-16:amd64.
Preparing to unpack .../29-libpng16-16_1.6.37-1_amd64.deb ...
Unpacking libpng16-16:amd64 (1.6.37-1) ...
Selecting previously unselected package libplymouth4:amd64.
Preparing to unpack .../30-libplymouth4_0.9.4git20190712-0ubuntu3_amd64.deb ...
Unpacking libplymouth4:amd64 (0.9.4git20190712-0ubuntu3) ...
Selecting previously unselected package plymouth.
Preparing to unpack .../31-plymouth_0.9.4git20190712-0ubuntu3_amd64.deb ...
Unpacking plymouth (0.9.4git20190712-0ubuntu3) ...
Selecting previously unselected package lightdm.
Preparing to unpack .../32-lightdm_1.30.0-0ubuntu1_amd64.deb ...
Unpacking lightdm (1.30.0-0ubuntu1) ...
Selecting previously unselected package poppler-data.
Preparing to unpack .../33-poppler-data_0.4.9-2_all.deb ...
Unpacking poppler-data (0.4.9-2) ...
Selecting previously unselected package libpython2.7-minimal:amd64.
Preparing to unpack .../34-libpython2.7-minimal_2.7.16-4_amd64.deb ...
Unpacking libpython2.7-minimal:amd64 (2.7.16-4) ...
Selecting previously unselected package python2.7-minimal.
Preparing to unpack .../35-python2.7-minimal_2.7.16-4_amd64.deb ...
Unpacking python2.7-minimal (2.7.16-4) ...
Selecting previously unselected package python2-minimal.
Preparing to unpack .../36-python2-minimal_2.7.16-1_amd64.deb ...
Unpacking python2-minimal (2.7.16-1) ...
Selecting previously unselected package python-minimal.
Preparing to unpack .../37-python-minimal_2.7.16-1_amd64.deb ...
Unpacking python-minimal (2.7.16-1) ...
Selecting previously unselected package libpython2.7-stdlib:amd64.
Preparing to unpack .../38-libpython2.7-stdlib_2.7.16-4_amd64.deb ...
Unpacking libpython2.7-stdlib:amd64 (2.7.16-4) ...
Selecting previously unselected package python2.7.
Preparing to unpack .../39-python2.7_2.7.16-4_amd64.deb ...
Unpacking python2.7 (2.7.16-4) ...
Selecting previously unselected package libpython2-stdlib:amd64.
Preparing to unpack .../40-libpython2-stdlib_2.7.16-1_amd64.deb ...
Unpacking libpython2-stdlib:amd64 (2.7.16-1) ...
Selecting previously unselected package libpython-stdlib:amd64.
Preparing to unpack .../41-libpython-stdlib_2.7.16-1_amd64.deb ...
Unpacking libpython-stdlib:amd64 (2.7.16-1) ...
Setting up libpython2.7-minimal:amd64 (2.7.16-4) ...
Setting up python2.7-minimal (2.7.16-4) ...
Setting up python2-minimal (2.7.16-1) ...
Selecting previously unselected package python2.
(Reading database ...
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 17479 files and directories currently installed.)
Preparing to unpack .../python2_2.7.16-1_amd64.deb ...
Unpacking python2 (2.7.16-1) ...
Setting up python-minimal (2.7.16-1) ...
Selecting previously unselected package python.
(Reading database ...
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 17511 files and directories currently installed.)
Preparing to unpack .../0000-python_2.7.16-1_amd64.deb ...
Unpacking python (2.7.16-1) ...
Selecting previously unselected package libasound2-data.
Preparing to unpack .../0001-libasound2-data_1.1.9-0ubuntu1_all.deb ...
Unpacking libasound2-data (1.1.9-0ubuntu1) ...
Selecting previously unselected package libasound2:amd64.
Preparing to unpack .../0002-libasound2_1.1.9-0ubuntu1_amd64.deb ...
Unpacking libasound2:amd64 (1.1.9-0ubuntu1) ...
Selecting previously unselected package hicolor-icon-theme.
Preparing to unpack .../0003-hicolor-icon-theme_0.17-2_all.deb ...
Unpacking hicolor-icon-theme (0.17-2) ...
Selecting previously unselected package libjpeg-turbo8:amd64.
Preparing to unpack .../0004-libjpeg-turbo8_2.0.3-0ubuntu1_amd64.deb ...
Unpacking libjpeg-turbo8:amd64 (2.0.3-0ubuntu1) ...
Selecting previously unselected package libjpeg8:amd64.
Preparing to unpack .../0005-libjpeg8_8c-2ubuntu8_amd64.deb ...
Unpacking libjpeg8:amd64 (8c-2ubuntu8) ...
Selecting previously unselected package libjbig0:amd64.
Preparing to unpack .../0006-libjbig0_2.1-3.1build1_amd64.deb ...
Unpacking libjbig0:amd64 (2.1-3.1build1) ...
Selecting previously unselected package libwebp6:amd64.
Preparing to unpack .../0007-libwebp6_0.6.1-2_amd64.deb ...
Unpacking libwebp6:amd64 (0.6.1-2) ...
Selecting previously unselected package libtiff5:amd64.
Preparing to unpack .../0008-libtiff5_4.0.10+git190818-1_amd64.deb ...
Unpacking libtiff5:amd64 (4.0.10+git190818-1) ...
Selecting previously unselected package libx11-data.
Preparing to unpack .../0009-libx11-data_2%3a1.6.8-1_all.deb ...
Unpacking libx11-data (2:1.6.8-1) ...
Selecting previously unselected package libx11-6:amd64.
Preparing to unpack .../0010-libx11-6_2%3a1.6.8-1_amd64.deb ...
Unpacking libx11-6:amd64 (2:1.6.8-1) ...
Selecting previously unselected package libgdk-pixbuf2.0-common.
Preparing to unpack .../0011-libgdk-pixbuf2.0-common_2.39.2-3_all.deb ...
Unpacking libgdk-pixbuf2.0-common (2.39.2-3) ...
Selecting previously unselected package libgdk-pixbuf2.0-0:amd64.
Preparing to unpack .../0012-libgdk-pixbuf2.0-0_2.39.2-3_amd64.deb ...
Unpacking libgdk-pixbuf2.0-0:amd64 (2.39.2-3) ...
Selecting previously unselected package gtk-update-icon-cache.
Preparing to unpack .../0013-gtk-update-icon-cache_3.24.11-1ubuntu1_amd64.deb ...
No diversion 'diversion of /usr/sbin/update-icon-caches to /usr/sbin/update-icon-caches.gtk2 by libgtk-3-bin', none removed.
No diversion 'diversion of /usr/share/man/man8/update-icon-caches.8.gz to /usr/share/man/man8/update-icon-caches.gtk2.8.gz by libgtk-3-bin', none removed.
Unpacking gtk-update-icon-cache (3.24.11-1ubuntu1) ...
Selecting previously unselected package libfreetype6:amd64.
Preparing to unpack .../0014-libfreetype6_2.9.1-4_amd64.deb ...
Unpacking libfreetype6:amd64 (2.9.1-4) ...
Selecting previously unselected package fonts-dejavu-core.
Preparing to unpack .../0015-fonts-dejavu-core_2.37-1_all.deb ...
Unpacking fonts-dejavu-core (2.37-1) ...
Selecting previously unselected package fonts-liberation.
Preparing to unpack .../0016-fonts-liberation_1%3a1.07.4-10_all.deb ...
Unpacking fonts-liberation (1:1.07.4-10) ...
Selecting previously unselected package fontconfig-config.
Preparing to unpack .../0017-fontconfig-config_2.13.1-2ubuntu2_all.deb ...
Unpacking fontconfig-config (2.13.1-2ubuntu2) ...
Selecting previously unselected package libfontconfig1:amd64.
Preparing to unpack .../0018-libfontconfig1_2.13.1-2ubuntu2_amd64.deb ...
Unpacking libfontconfig1:amd64 (2.13.1-2ubuntu2) ...
Selecting previously unselected package libpixman-1-0:amd64.
Preparing to unpack .../0019-libpixman-1-0_0.38.4-0ubuntu1_amd64.deb ...
Unpacking libpixman-1-0:amd64 (0.38.4-0ubuntu1) ...
Selecting previously unselected package libxcb-render0:amd64.
Preparing to unpack .../0020-libxcb-render0_1.13.1-2_amd64.deb ...
Unpacking libxcb-render0:amd64 (1.13.1-2) ...
Selecting previously unselected package libxcb-shm0:amd64.
Preparing to unpack .../0021-libxcb-shm0_1.13.1-2_amd64.deb ...
Unpacking libxcb-shm0:amd64 (1.13.1-2) ...
Selecting previously unselected package libxext6:amd64.
Preparing to unpack .../0022-libxext6_2%3a1.3.4-0ubuntu1_amd64.deb ...
Unpacking libxext6:amd64 (2:1.3.4-0ubuntu1) ...
Selecting previously unselected package libxrender1:amd64.
Preparing to unpack .../0023-libxrender1_1%3a0.9.10-1_amd64.deb ...
Unpacking libxrender1:amd64 (1:0.9.10-1) ...
Selecting previously unselected package libcairo2:amd64.
Preparing to unpack .../0024-libcairo2_1.16.0-4_amd64.deb ...
Unpacking libcairo2:amd64 (1.16.0-4) ...
Selecting previously unselected package libcroco3:amd64.
Preparing to unpack .../0025-libcroco3_0.6.13-1_amd64.deb ...
Unpacking libcroco3:amd64 (0.6.13-1) ...
Selecting previously unselected package fontconfig.
Preparing to unpack .../0026-fontconfig_2.13.1-2ubuntu2_amd64.deb ...
Unpacking fontconfig (2.13.1-2ubuntu2) ...
Selecting previously unselected package libthai-data.
Preparing to unpack .../0027-libthai-data_0.1.28-3_all.deb ...
Unpacking libthai-data (0.1.28-3) ...
Selecting previously unselected package libdatrie1:amd64.
Preparing to unpack .../0028-libdatrie1_0.2.12-3_amd64.deb ...
Unpacking libdatrie1:amd64 (0.2.12-3) ...
Selecting previously unselected package libthai0:amd64.
Preparing to unpack .../0029-libthai0_0.1.28-3_amd64.deb ...
Unpacking libthai0:amd64 (0.1.28-3) ...
Selecting previously unselected package libpango-1.0-0:amd64.
Preparing to unpack .../0030-libpango-1.0-0_1.42.4-7_amd64.deb ...
Unpacking libpango-1.0-0:amd64 (1.42.4-7) ...
Selecting previously unselected package libgraphite2-3:amd64.
Preparing to unpack .../0031-libgraphite2-3_1.3.13-8_amd64.deb ...
Unpacking libgraphite2-3:amd64 (1.3.13-8) ...
Selecting previously unselected package libharfbuzz0b:amd64.
Preparing to unpack .../0032-libharfbuzz0b_2.6.1-3_amd64.deb ...
Unpacking libharfbuzz0b:amd64 (2.6.1-3) ...
Selecting previously unselected package libpangoft2-1.0-0:amd64.
Preparing to unpack .../0033-libpangoft2-1.0-0_1.42.4-7_amd64.deb ...
Unpacking libpangoft2-1.0-0:amd64 (1.42.4-7) ...
Selecting previously unselected package libpangocairo-1.0-0:amd64.
Preparing to unpack .../0034-libpangocairo-1.0-0_1.42.4-7_amd64.deb ...
Unpacking libpangocairo-1.0-0:amd64 (1.42.4-7) ...
Selecting previously unselected package librsvg2-2:amd64.
Preparing to unpack .../0035-librsvg2-2_2.44.14-1_amd64.deb ...
Unpacking librsvg2-2:amd64 (2.44.14-1) ...
Selecting previously unselected package librsvg2-common:amd64.
Preparing to unpack .../0036-librsvg2-common_2.44.14-1_amd64.deb ...
Unpacking librsvg2-common:amd64 (2.44.14-1) ...
Selecting previously unselected package humanity-icon-theme.
Preparing to unpack .../0037-humanity-icon-theme_0.6.15_all.deb ...
Unpacking humanity-icon-theme (0.6.15) ...
Selecting previously unselected package ubuntu-mono.
Preparing to unpack .../0038-ubuntu-mono_19.04-0ubuntu1_all.deb ...
Unpacking ubuntu-mono (19.04-0ubuntu1) ...
Selecting previously unselected package adwaita-icon-theme.
Preparing to unpack .../0039-adwaita-icon-theme_3.34.0-1ubuntu1_all.deb ...
Unpacking adwaita-icon-theme (3.34.0-1ubuntu1) ...
Selecting previously unselected package libatk1.0-data.
Preparing to unpack .../0040-libatk1.0-data_2.34.0-1_all.deb ...
Unpacking libatk1.0-data (2.34.0-1) ...
Selecting previously unselected package libatk1.0-0:amd64.
Preparing to unpack .../0041-libatk1.0-0_2.34.0-1_amd64.deb ...
Unpacking libatk1.0-0:amd64 (2.34.0-1) ...
Selecting previously unselected package libatspi2.0-0:amd64.
Preparing to unpack .../0042-libatspi2.0-0_2.34.0-2_amd64.deb ...
Unpacking libatspi2.0-0:amd64 (2.34.0-2) ...
Selecting previously unselected package libatk-bridge2.0-0:amd64.
Preparing to unpack .../0043-libatk-bridge2.0-0_2.34.0-3_amd64.deb ...
Unpacking libatk-bridge2.0-0:amd64 (2.34.0-3) ...
Selecting previously unselected package libcairo-gobject2:amd64.
Preparing to unpack .../0044-libcairo-gobject2_1.16.0-4_amd64.deb ...
Unpacking libcairo-gobject2:amd64 (1.16.0-4) ...
Selecting previously unselected package liblcms2-2:amd64.
Preparing to unpack .../0045-liblcms2-2_2.9-4_amd64.deb ...
Unpacking liblcms2-2:amd64 (2.9-4) ...
Selecting previously unselected package libcolord2:amd64.
Preparing to unpack .../0046-libcolord2_1.4.4-1_amd64.deb ...
Unpacking libcolord2:amd64 (1.4.4-1) ...
Selecting previously unselected package libavahi-common-data:amd64.
Preparing to unpack .../0047-libavahi-common-data_0.7-4ubuntu5_amd64.deb ...
Unpacking libavahi-common-data:amd64 (0.7-4ubuntu5) ...
Selecting previously unselected package libavahi-common3:amd64.
Preparing to unpack .../0048-libavahi-common3_0.7-4ubuntu5_amd64.deb ...
Unpacking libavahi-common3:amd64 (0.7-4ubuntu5) ...
Selecting previously unselected package libavahi-client3:amd64.
Preparing to unpack .../0049-libavahi-client3_0.7-4ubuntu5_amd64.deb ...
Unpacking libavahi-client3:amd64 (0.7-4ubuntu5) ...
Selecting previously unselected package libkrb5support0:amd64.
Preparing to unpack .../0050-libkrb5support0_1.17-6_amd64.deb ...
Unpacking libkrb5support0:amd64 (1.17-6) ...
Selecting previously unselected package libk5crypto3:amd64.
Preparing to unpack .../0051-libk5crypto3_1.17-6_amd64.deb ...
Unpacking libk5crypto3:amd64 (1.17-6) ...
Selecting previously unselected package libkeyutils1:amd64.
Preparing to unpack .../0052-libkeyutils1_1.6-6_amd64.deb ...
Unpacking libkeyutils1:amd64 (1.6-6) ...
Selecting previously unselected package libkrb5-3:amd64.
Preparing to unpack .../0053-libkrb5-3_1.17-6_amd64.deb ...
Unpacking libkrb5-3:amd64 (1.17-6) ...
Selecting previously unselected package libgssapi-krb5-2:amd64.
Preparing to unpack .../0054-libgssapi-krb5-2_1.17-6_amd64.deb ...
Unpacking libgssapi-krb5-2:amd64 (1.17-6) ...
Selecting previously unselected package libcups2:amd64.
Preparing to unpack .../0055-libcups2_2.2.12-2ubuntu1_amd64.deb ...
Unpacking libcups2:amd64 (2.2.12-2ubuntu1) ...
Selecting previously unselected package libepoxy0:amd64.
Preparing to unpack .../0056-libepoxy0_1.5.3-0.1_amd64.deb ...
Unpacking libepoxy0:amd64 (1.5.3-0.1) ...
Selecting previously unselected package libjson-glib-1.0-common.
Preparing to unpack .../0057-libjson-glib-1.0-common_1.4.4-2_all.deb ...
Unpacking libjson-glib-1.0-common (1.4.4-2) ...
Selecting previously unselected package libjson-glib-1.0-0:amd64.
Preparing to unpack .../0058-libjson-glib-1.0-0_1.4.4-2_amd64.deb ...
Unpacking libjson-glib-1.0-0:amd64 (1.4.4-2) ...
Selecting previously unselected package libbrotli1:amd64.
Preparing to unpack .../0059-libbrotli1_1.0.7-2_amd64.deb ...
Unpacking libbrotli1:amd64 (1.0.7-2) ...
Selecting previously unselected package libpsl5:amd64.
Preparing to unpack .../0060-libpsl5_0.20.2-2_amd64.deb ...
Unpacking libpsl5:amd64 (0.20.2-2) ...
Selecting previously unselected package libproxy1v5:amd64.
Preparing to unpack .../0061-libproxy1v5_0.4.15-5_amd64.deb ...
Unpacking libproxy1v5:amd64 (0.4.15-5) ...
Selecting previously unselected package glib-networking-common.
Preparing to unpack .../0062-glib-networking-common_2.62.0-1_all.deb ...
Unpacking glib-networking-common (2.62.0-1) ...
Selecting previously unselected package glib-networking-services.
Preparing to unpack .../0063-glib-networking-services_2.62.0-1_amd64.deb ...
Unpacking glib-networking-services (2.62.0-1) ...
Selecting previously unselected package libdconf1:amd64.
Preparing to unpack .../0064-libdconf1_0.34.0-1_amd64.deb ...
Unpacking libdconf1:amd64 (0.34.0-1) ...
Selecting previously unselected package dbus-user-session.
Preparing to unpack .../0065-dbus-user-session_1.12.14-1ubuntu2_amd64.deb ...
Unpacking dbus-user-session (1.12.14-1ubuntu2) ...
Selecting previously unselected package dbus-x11.
Preparing to unpack .../0066-dbus-x11_1.12.14-1ubuntu2_amd64.deb ...
Unpacking dbus-x11 (1.12.14-1ubuntu2) ...
Selecting previously unselected package dconf-service.
Preparing to unpack .../0067-dconf-service_0.34.0-1_amd64.deb ...
Unpacking dconf-service (0.34.0-1) ...
Selecting previously unselected package dconf-gsettings-backend:amd64.
Preparing to unpack .../0068-dconf-gsettings-backend_0.34.0-1_amd64.deb ...
Unpacking dconf-gsettings-backend:amd64 (0.34.0-1) ...
Selecting previously unselected package gsettings-desktop-schemas.
Preparing to unpack .../0069-gsettings-desktop-schemas_3.34.0-1ubuntu1_all.deb ...
Unpacking gsettings-desktop-schemas (3.34.0-1ubuntu1) ...
Selecting previously unselected package glib-networking:amd64.
Preparing to unpack .../0070-glib-networking_2.62.0-1_amd64.deb ...
Unpacking glib-networking:amd64 (2.62.0-1) ...
Selecting previously unselected package libsoup2.4-1:amd64.
Preparing to unpack .../0071-libsoup2.4-1_2.68.1-1_amd64.deb ...
Unpacking libsoup2.4-1:amd64 (2.68.1-1) ...
Selecting previously unselected package libsoup-gnome2.4-1:amd64.
Preparing to unpack .../0072-libsoup-gnome2.4-1_2.68.1-1_amd64.deb ...
Unpacking libsoup-gnome2.4-1:amd64 (2.68.1-1) ...
Selecting previously unselected package librest-0.7-0:amd64.
Preparing to unpack .../0073-librest-0.7-0_0.8.1-1_amd64.deb ...
Unpacking librest-0.7-0:amd64 (0.8.1-1) ...
Selecting previously unselected package libwayland-client0:amd64.
Preparing to unpack .../0074-libwayland-client0_1.17.0-1_amd64.deb ...
Unpacking libwayland-client0:amd64 (1.17.0-1) ...
Selecting previously unselected package libwayland-cursor0:amd64.
Preparing to unpack .../0075-libwayland-cursor0_1.17.0-1_amd64.deb ...
Unpacking libwayland-cursor0:amd64 (1.17.0-1) ...
Selecting previously unselected package libwayland-egl1:amd64.
Preparing to unpack .../0076-libwayland-egl1_1.17.0-1_amd64.deb ...
Unpacking libwayland-egl1:amd64 (1.17.0-1) ...
Selecting previously unselected package libxcomposite1:amd64.
Preparing to unpack .../0077-libxcomposite1_1%3a0.4.5-0ubuntu1_amd64.deb ...
Unpacking libxcomposite1:amd64 (1:0.4.5-0ubuntu1) ...
Selecting previously unselected package libxfixes3:amd64.
Preparing to unpack .../0078-libxfixes3_1%3a5.0.3-1_amd64.deb ...
Unpacking libxfixes3:amd64 (1:5.0.3-1) ...
Selecting previously unselected package libxcursor1:amd64.
Preparing to unpack .../0079-libxcursor1_1%3a1.2.0-2_amd64.deb ...
Unpacking libxcursor1:amd64 (1:1.2.0-2) ...
Selecting previously unselected package libxdamage1:amd64.
Preparing to unpack .../0080-libxdamage1_1%3a1.1.5-1_amd64.deb ...
Unpacking libxdamage1:amd64 (1:1.1.5-1) ...
Selecting previously unselected package libxi6:amd64.
Preparing to unpack .../0081-libxi6_2%3a1.7.10-0ubuntu1_amd64.deb ...
Unpacking libxi6:amd64 (2:1.7.10-0ubuntu1) ...
Selecting previously unselected package libxinerama1:amd64.
Preparing to unpack .../0082-libxinerama1_2%3a1.1.4-2_amd64.deb ...
Unpacking libxinerama1:amd64 (2:1.1.4-2) ...
Selecting previously unselected package libxkbcommon0:amd64.
Preparing to unpack .../0083-libxkbcommon0_0.8.4-1_amd64.deb ...
Unpacking libxkbcommon0:amd64 (0.8.4-1) ...
Selecting previously unselected package libxrandr2:amd64.
Preparing to unpack .../0084-libxrandr2_2%3a1.5.2-0ubuntu1_amd64.deb ...
Unpacking libxrandr2:amd64 (2:1.5.2-0ubuntu1) ...
Selecting previously unselected package libgtk-3-common.
Preparing to unpack .../0085-libgtk-3-common_3.24.11-1ubuntu1_all.deb ...
Unpacking libgtk-3-common (3.24.11-1ubuntu1) ...
Selecting previously unselected package libgtk-3-0:amd64.
Preparing to unpack .../0086-libgtk-3-0_3.24.11-1ubuntu1_amd64.deb ...
Unpacking libgtk-3-0:amd64 (3.24.11-1ubuntu1) ...
Selecting previously unselected package libpciaccess0:amd64.
Preparing to unpack .../0087-libpciaccess0_0.16-0ubuntu1_amd64.deb ...
Unpacking libpciaccess0:amd64 (0.16-0ubuntu1) ...
Selecting previously unselected package spice-vdagent.
Preparing to unpack .../0088-spice-vdagent_0.19.0-1_amd64.deb ...
Unpacking spice-vdagent (0.19.0-1) ...
Selecting previously unselected package libpci3:amd64.
Preparing to unpack .../0089-libpci3_1%3a3.6.2-2_amd64.deb ...
Unpacking libpci3:amd64 (1:3.6.2-2) ...
Selecting previously unselected package pciutils.
Preparing to unpack .../0090-pciutils_1%3a3.6.2-2_amd64.deb ...
Unpacking pciutils (1:3.6.2-2) ...
Selecting previously unselected package python3-xkit.
Preparing to unpack .../0091-python3-xkit_0.5.0ubuntu2_all.deb ...
Unpacking python3-xkit (0.5.0ubuntu2) ...
Selecting previously unselected package libusb-1.0-0:amd64.
Preparing to unpack .../0092-libusb-1.0-0_2%3a1.0.23-1_amd64.deb ...
Unpacking libusb-1.0-0:amd64 (2:1.0.23-1) ...
Selecting previously unselected package usb.ids.
Preparing to unpack .../0093-usb.ids_2019.07.27-1_all.deb ...
Unpacking usb.ids (2019.07.27-1) ...
Selecting previously unselected package usbutils.
Preparing to unpack .../0094-usbutils_1%3a012-1_amd64.deb ...
Unpacking usbutils (1:012-1) ...
Selecting previously unselected package libgomp1:amd64.
Preparing to unpack .../0095-libgomp1_9.2.1-8ubuntu1_amd64.deb ...
Unpacking libgomp1:amd64 (9.2.1-8ubuntu1) ...
Selecting previously unselected package libfftw3-single3:amd64.
Preparing to unpack .../0096-libfftw3-single3_3.3.8-2_amd64.deb ...
Unpacking libfftw3-single3:amd64 (3.3.8-2) ...
Selecting previously unselected package libsamplerate0:amd64.
Preparing to unpack .../0097-libsamplerate0_0.1.9-2_amd64.deb ...
Unpacking libsamplerate0:amd64 (0.1.9-2) ...
Selecting previously unselected package alsa-utils.
Preparing to unpack .../0098-alsa-utils_1.1.9-0ubuntu1_amd64.deb ...
Unpacking alsa-utils (1.1.9-0ubuntu1) ...
Selecting previously unselected package ubuntu-drivers-common.
Preparing to unpack .../0099-ubuntu-drivers-common_1%3a0.7.6_amd64.deb ...
Unpacking ubuntu-drivers-common (1:0.7.6) ...
Selecting previously unselected package python3-chardet.
Preparing to unpack .../0100-python3-chardet_3.0.4-4_all.deb ...
Unpacking python3-chardet (3.0.4-4) ...
Selecting previously unselected package python3-debian.
Preparing to unpack .../0101-python3-debian_0.1.36_all.deb ...
Unpacking python3-debian (0.1.36) ...
Selecting previously unselected package python3-debconf.
Preparing to unpack .../0102-python3-debconf_1.5.73_all.deb ...
Unpacking python3-debconf (1.5.73) ...
Selecting previously unselected package patch.
Preparing to unpack .../0103-patch_2.7.6-6_amd64.deb ...
Unpacking patch (2.7.6-6) ...
Selecting previously unselected package python3-distro-info.
Preparing to unpack .../0104-python3-distro-info_0.21ubuntu4_all.deb ...
Unpacking python3-distro-info (0.21ubuntu4) ...
Selecting previously unselected package python3-distupgrade.
Preparing to unpack .../0105-python3-distupgrade_1%3a19.10.12_all.deb ...
Unpacking python3-distupgrade (1:19.10.12) ...
Selecting previously unselected package python3-update-manager.
Preparing to unpack .../0106-python3-update-manager_1%3a19.04.8_all.deb ...
Unpacking python3-update-manager (1:19.04.8) ...
Selecting previously unselected package ubuntu-release-upgrader-core.
Preparing to unpack .../0107-ubuntu-release-upgrader-core_1%3a19.10.12_all.deb ...
Unpacking ubuntu-release-upgrader-core (1:19.10.12) ...
Selecting previously unselected package update-manager-core.
Preparing to unpack .../0108-update-manager-core_1%3a19.04.8_all.deb ...
Unpacking update-manager-core (1:19.04.8) ...
Selecting previously unselected package update-notifier-common.
Preparing to unpack .../0109-update-notifier-common_3.192.26_all.deb ...
Unpacking update-notifier-common (3.192.26) ...
Selecting previously unselected package libroken18-heimdal:amd64.
Preparing to unpack .../0110-libroken18-heimdal_7.5.0+dfsg-3build1_amd64.deb ...
Unpacking libroken18-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Selecting previously unselected package libasn1-8-heimdal:amd64.
Preparing to unpack .../0111-libasn1-8-heimdal_7.5.0+dfsg-3build1_amd64.deb ...
Unpacking libasn1-8-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Selecting previously unselected package libheimbase1-heimdal:amd64.
Preparing to unpack .../0112-libheimbase1-heimdal_7.5.0+dfsg-3build1_amd64.deb ...
Unpacking libheimbase1-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Selecting previously unselected package libhcrypto4-heimdal:amd64.
Preparing to unpack .../0113-libhcrypto4-heimdal_7.5.0+dfsg-3build1_amd64.deb ...
Unpacking libhcrypto4-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Selecting previously unselected package libwind0-heimdal:amd64.
Preparing to unpack .../0114-libwind0-heimdal_7.5.0+dfsg-3build1_amd64.deb ...
Unpacking libwind0-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Selecting previously unselected package libhx509-5-heimdal:amd64.
Preparing to unpack .../0115-libhx509-5-heimdal_7.5.0+dfsg-3build1_amd64.deb ...
Unpacking libhx509-5-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Selecting previously unselected package libkrb5-26-heimdal:amd64.
Preparing to unpack .../0116-libkrb5-26-heimdal_7.5.0+dfsg-3build1_amd64.deb ...
Unpacking libkrb5-26-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Selecting previously unselected package libheimntlm0-heimdal:amd64.
Preparing to unpack .../0117-libheimntlm0-heimdal_7.5.0+dfsg-3build1_amd64.deb ...
Unpacking libheimntlm0-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Selecting previously unselected package libgssapi3-heimdal:amd64.
Preparing to unpack .../0118-libgssapi3-heimdal_7.5.0+dfsg-3build1_amd64.deb ...
Unpacking libgssapi3-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Selecting previously unselected package libsasl2-modules-db:amd64.
Preparing to unpack .../0119-libsasl2-modules-db_2.1.27+dfsg-1build3_amd64.deb ...
Unpacking libsasl2-modules-db:amd64 (2.1.27+dfsg-1build3) ...
Selecting previously unselected package libsasl2-2:amd64.
Preparing to unpack .../0120-libsasl2-2_2.1.27+dfsg-1build3_amd64.deb ...
Unpacking libsasl2-2:amd64 (2.1.27+dfsg-1build3) ...
Selecting previously unselected package libldap-common.
Preparing to unpack .../0121-libldap-common_2.4.48+dfsg-1ubuntu1_all.deb ...
Unpacking libldap-common (2.4.48+dfsg-1ubuntu1) ...
Selecting previously unselected package libldap-2.4-2:amd64.
Preparing to unpack .../0122-libldap-2.4-2_2.4.48+dfsg-1ubuntu1_amd64.deb ...
Unpacking libldap-2.4-2:amd64 (2.4.48+dfsg-1ubuntu1) ...
Selecting previously unselected package libnghttp2-14:amd64.
Preparing to unpack .../0123-libnghttp2-14_1.39.2-1_amd64.deb ...
Unpacking libnghttp2-14:amd64 (1.39.2-1) ...
Selecting previously unselected package librtmp1:amd64.
Preparing to unpack .../0124-librtmp1_2.4+20151223.gitfa8646d.1-2_amd64.deb ...
Unpacking librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2) ...
Selecting previously unselected package libssh-4:amd64.
Preparing to unpack .../0125-libssh-4_0.9.0-1_amd64.deb ...
Unpacking libssh-4:amd64 (0.9.0-1) ...
Selecting previously unselected package libcurl3-gnutls:amd64.
Preparing to unpack .../0126-libcurl3-gnutls_7.65.3-1ubuntu3_amd64.deb ...
Unpacking libcurl3-gnutls:amd64 (7.65.3-1ubuntu3) ...
Selecting previously unselected package libwhoopsie0:amd64.
Preparing to unpack .../0127-libwhoopsie0_0.2.66_amd64.deb ...
Unpacking libwhoopsie0:amd64 (0.2.66) ...
Selecting previously unselected package whoopsie.
Preparing to unpack .../0128-whoopsie_0.2.66_amd64.deb ...
Unpacking whoopsie (0.2.66) ...
Selecting previously unselected package libjansson4:amd64.
Preparing to unpack .../0129-libjansson4_2.12-1build1_amd64.deb ...
Unpacking libjansson4:amd64 (2.12-1build1) ...
Selecting previously unselected package libtalloc2:amd64.
Preparing to unpack .../0130-libtalloc2_2.1.16-0ubuntu2_amd64.deb ...
Unpacking libtalloc2:amd64 (2.1.16-0ubuntu2) ...
Selecting previously unselected package libtdb1:amd64.
Preparing to unpack .../0131-libtdb1_1.3.18-2_amd64.deb ...
Unpacking libtdb1:amd64 (1.3.18-2) ...
Selecting previously unselected package libtevent0:amd64.
Preparing to unpack .../0132-libtevent0_0.9.39-0ubuntu2_amd64.deb ...
Unpacking libtevent0:amd64 (0.9.39-0ubuntu2) ...
Selecting previously unselected package libldb1:amd64.
Preparing to unpack .../0133-libldb1_2%3a1.5.5-0ubuntu2_amd64.deb ...
Unpacking libldb1:amd64 (2:1.5.5-0ubuntu2) ...
Selecting previously unselected package libpython3.7:amd64.
Preparing to unpack .../0134-libpython3.7_3.7.4-4_amd64.deb ...
Unpacking libpython3.7:amd64 (3.7.4-4) ...
Selecting previously unselected package python3-talloc.
Preparing to unpack .../0135-python3-talloc_2.1.16-0ubuntu2_amd64.deb ...
Unpacking python3-talloc (2.1.16-0ubuntu2) ...
Selecting previously unselected package samba-libs:amd64.
Preparing to unpack .../0136-samba-libs_2%3a4.10.7+dfsg-0ubuntu2_amd64.deb ...
Unpacking samba-libs:amd64 (2:4.10.7+dfsg-0ubuntu2) ...
Selecting previously unselected package libsmbclient:amd64.
Preparing to unpack .../0137-libsmbclient_2%3a4.10.7+dfsg-0ubuntu2_amd64.deb ...
Unpacking libsmbclient:amd64 (2:4.10.7+dfsg-0ubuntu2) ...
Selecting previously unselected package libnftnl11:amd64.
Preparing to unpack .../0138-libnftnl11_1.1.4-1_amd64.deb ...
Unpacking libnftnl11:amd64 (1.1.4-1) ...
Selecting previously unselected package libnftables1:amd64.
Preparing to unpack .../0139-libnftables1_0.9.2-1ubuntu1_amd64.deb ...
Unpacking libnftables1:amd64 (0.9.2-1ubuntu1) ...
Selecting previously unselected package nftables.
Preparing to unpack .../0140-nftables_0.9.2-1ubuntu1_amd64.deb ...
Unpacking nftables (0.9.2-1ubuntu1) ...
Selecting previously unselected package apparmor.
Preparing to unpack .../0141-apparmor_2.13.3-5ubuntu1_amd64.deb ...
Unpacking apparmor (2.13.3-5ubuntu1) ...
Selecting previously unselected package bash-completion.
Preparing to unpack .../0142-bash-completion_1%3a2.9-1ubuntu1_all.deb ...
Unpacking bash-completion (1:2.9-1ubuntu1) ...
Selecting previously unselected package libisc1100:amd64.
Preparing to unpack .../0143-libisc1100_1%3a9.11.5.P4+dfsg-5.1ubuntu2_amd64.deb ...
Unpacking libisc1100:amd64 (1:9.11.5.P4+dfsg-5.1ubuntu2) ...
Selecting previously unselected package libgeoip1:amd64.
Preparing to unpack .../0144-libgeoip1_1.6.12-5_amd64.deb ...
Unpacking libgeoip1:amd64 (1.6.12-5) ...
Selecting previously unselected package libdns1104:amd64.
Preparing to unpack .../0145-libdns1104_1%3a9.11.5.P4+dfsg-5.1ubuntu2_amd64.deb ...
Unpacking libdns1104:amd64 (1:9.11.5.P4+dfsg-5.1ubuntu2) ...
Selecting previously unselected package libisccc161:amd64.
Preparing to unpack .../0146-libisccc161_1%3a9.11.5.P4+dfsg-5.1ubuntu2_amd64.deb ...
Unpacking libisccc161:amd64 (1:9.11.5.P4+dfsg-5.1ubuntu2) ...
Selecting previously unselected package libisccfg163:amd64.
Preparing to unpack .../0147-libisccfg163_1%3a9.11.5.P4+dfsg-5.1ubuntu2_amd64.deb ...
Unpacking libisccfg163:amd64 (1:9.11.5.P4+dfsg-5.1ubuntu2) ...
Selecting previously unselected package libbind9-161:amd64.
Preparing to unpack .../0148-libbind9-161_1%3a9.11.5.P4+dfsg-5.1ubuntu2_amd64.deb ...
Unpacking libbind9-161:amd64 (1:9.11.5.P4+dfsg-5.1ubuntu2) ...
Selecting previously unselected package liblwres161:amd64.
Preparing to unpack .../0149-liblwres161_1%3a9.11.5.P4+dfsg-5.1ubuntu2_amd64.deb ...
Unpacking liblwres161:amd64 (1:9.11.5.P4+dfsg-5.1ubuntu2) ...
Selecting previously unselected package bind9-host.
Preparing to unpack .../0150-bind9-host_1%3a9.11.5.P4+dfsg-5.1ubuntu2_amd64.deb ...
Unpacking bind9-host (1:9.11.5.P4+dfsg-5.1ubuntu2) ...
Selecting previously unselected package busybox-static.
Preparing to unpack .../0151-busybox-static_1%3a1.30.1-4ubuntu4_amd64.deb ...
Unpacking busybox-static (1:1.30.1-4ubuntu4) ...
Selecting previously unselected package command-not-found-data.
Preparing to unpack .../0152-command-not-found-data_18.10.0~pre2_amd64.deb ...
Unpacking command-not-found-data (18.10.0~pre2) ...
Selecting previously unselected package python3-gdbm:amd64.
Preparing to unpack .../0153-python3-gdbm_3.7.4-3_amd64.deb ...
Unpacking python3-gdbm:amd64 (3.7.4-3) ...
Selecting previously unselected package python3-commandnotfound.
Preparing to unpack .../0154-python3-commandnotfound_18.10.0~pre2_all.deb ...
Unpacking python3-commandnotfound (18.10.0~pre2) ...
Selecting previously unselected package command-not-found.
Preparing to unpack .../0155-command-not-found_18.10.0~pre2_all.deb ...
Unpacking command-not-found (18.10.0~pre2) ...
Selecting previously unselected package dmidecode.
Preparing to unpack .../0156-dmidecode_3.2-2_amd64.deb ...
Unpacking dmidecode (3.2-2) ...
Selecting previously unselected package libirs161:amd64.
Preparing to unpack .../0157-libirs161_1%3a9.11.5.P4+dfsg-5.1ubuntu2_amd64.deb ...
Unpacking libirs161:amd64 (1:9.11.5.P4+dfsg-5.1ubuntu2) ...
Selecting previously unselected package dnsutils.
Preparing to unpack .../0158-dnsutils_1%3a9.11.5.P4+dfsg-5.1ubuntu2_amd64.deb ...
Unpacking dnsutils (1:9.11.5.P4+dfsg-5.1ubuntu2) ...
Selecting previously unselected package dosfstools.
Preparing to unpack .../0159-dosfstools_4.1-2_amd64.deb ...
Unpacking dosfstools (4.1-2) ...
Selecting previously unselected package ed.
Preparing to unpack .../0160-ed_1.15-1_amd64.deb ...
Unpacking ed (1.15-1) ...
Selecting previously unselected package friendly-recovery.
Preparing to unpack .../0161-friendly-recovery_0.2.41_all.deb ...
Failed to disable unit, unit friendly-recovery.service does not exist.
Unpacking friendly-recovery (0.2.41) ...
Selecting previously unselected package ftp.
Preparing to unpack .../0162-ftp_0.17-34.1_amd64.deb ...
Unpacking ftp (0.17-34.1) ...
Selecting previously unselected package geoip-database.
Preparing to unpack .../0163-geoip-database_20190920-1_all.deb ...
Unpacking geoip-database (20190920-1) ...
Selecting previously unselected package gettext-base.
Preparing to unpack .../0164-gettext-base_0.19.8.1-9_amd64.deb ...
Unpacking gettext-base (0.19.8.1-9) ...
Selecting previously unselected package hdparm.
Preparing to unpack .../0165-hdparm_9.58+ds-4_amd64.deb ...
Unpacking hdparm (9.58+ds-4) ...
Selecting previously unselected package info.
Preparing to unpack .../0166-info_6.6.0.dfsg.1-2ubuntu1_amd64.deb ...
Unpacking info (6.6.0.dfsg.1-2ubuntu1) ...
Selecting previously unselected package libip6tc2:amd64.
Preparing to unpack .../0167-libip6tc2_1.8.3-2ubuntu4_amd64.deb ...
Unpacking libip6tc2:amd64 (1.8.3-2ubuntu4) ...
Selecting previously unselected package libiptc0:amd64.
Preparing to unpack .../0168-libiptc0_1.8.3-2ubuntu4_amd64.deb ...
Unpacking libiptc0:amd64 (1.8.3-2ubuntu4) ...
Selecting previously unselected package libnfnetlink0:amd64.
Preparing to unpack .../0169-libnfnetlink0_1.0.1-3build1_amd64.deb ...
Unpacking libnfnetlink0:amd64 (1.0.1-3build1) ...
Selecting previously unselected package libnetfilter-conntrack3:amd64.
Preparing to unpack .../0170-libnetfilter-conntrack3_1.0.7-2_amd64.deb ...
Unpacking libnetfilter-conntrack3:amd64 (1.0.7-2) ...
Selecting previously unselected package iptables.
Preparing to unpack .../0171-iptables_1.8.3-2ubuntu4_amd64.deb ...
Unpacking iptables (1.8.3-2ubuntu4) ...
Selecting previously unselected package iputils-tracepath.
Preparing to unpack .../0172-iputils-tracepath_3%3a20190709-1_amd64.deb ...
Unpacking iputils-tracepath (3:20190709-1) ...
Selecting previously unselected package krb5-locales.
Preparing to unpack .../0173-krb5-locales_1.17-6_all.deb ...
Unpacking krb5-locales (1.17-6) ...
Selecting previously unselected package libedit2:amd64.
Preparing to unpack .../0174-libedit2_3.1-20190324-1_amd64.deb ...
Unpacking libedit2:amd64 (3.1-20190324-1) ...
Selecting previously unselected package libparted2:amd64.
Preparing to unpack .../0175-libparted2_3.2-26_amd64.deb ...
Unpacking libparted2:amd64 (3.2-26) ...
Selecting previously unselected package libpcap0.8:amd64.
Preparing to unpack .../0176-libpcap0.8_1.9.0-2build1_amd64.deb ...
Unpacking libpcap0.8:amd64 (1.9.0-2build1) ...
Selecting previously unselected package libxmuu1:amd64.
Preparing to unpack .../0177-libxmuu1_2%3a1.1.3-0ubuntu1_amd64.deb ...
Unpacking libxmuu1:amd64 (2:1.1.3-0ubuntu1) ...
Selecting previously unselected package lshw.
Preparing to unpack .../0178-lshw_02.18.85-0.3_amd64.deb ...
Unpacking lshw (02.18.85-0.3) ...
Selecting previously unselected package lsof.
Preparing to unpack .../0179-lsof_4.91+dfsg-1ubuntu2_amd64.deb ...
Unpacking lsof (4.91+dfsg-1ubuntu2) ...
Selecting previously unselected package ltrace.
Preparing to unpack .../0180-ltrace_0.7.3-6.1ubuntu1_amd64.deb ...
Unpacking ltrace (0.7.3-6.1ubuntu1) ...
Selecting previously unselected package manpages.
Preparing to unpack .../0181-manpages_5.02-1_all.deb ...
Unpacking manpages (5.02-1) ...
Selecting previously unselected package mlocate.
Preparing to unpack .../0182-mlocate_0.26-3ubuntu3_amd64.deb ...
Unpacking mlocate (0.26-3ubuntu3) ...
Selecting previously unselected package mtr-tiny.
Preparing to unpack .../0183-mtr-tiny_0.93-1_amd64.deb ...
Unpacking mtr-tiny (0.93-1) ...
Selecting previously unselected package nano.
Preparing to unpack .../0184-nano_4.3-1_amd64.deb ...
Unpacking nano (4.3-1) ...
Selecting previously unselected package openssh-client.
Preparing to unpack .../0185-openssh-client_1%3a8.0p1-6build1_amd64.deb ...
Unpacking openssh-client (1:8.0p1-6build1) ...
Selecting previously unselected package parted.
Preparing to unpack .../0186-parted_3.2-26_amd64.deb ...
Unpacking parted (3.2-26) ...
Selecting previously unselected package plymouth-theme-ubuntu-text.
Preparing to unpack .../0187-plymouth-theme-ubuntu-text_0.9.4git20190712-0ubuntu3_amd64.deb ...
Unpacking plymouth-theme-ubuntu-text (0.9.4git20190712-0ubuntu3) ...
Selecting previously unselected package powermgmt-base.
Preparing to unpack .../0188-powermgmt-base_1.36_all.deb ...
Unpacking powermgmt-base (1.36) ...
Selecting previously unselected package psmisc.
Preparing to unpack .../0189-psmisc_23.2-1_amd64.deb ...
Unpacking psmisc (23.2-1) ...
Selecting previously unselected package publicsuffix.
Preparing to unpack .../0190-publicsuffix_20190723.1836-1_all.deb ...
Unpacking publicsuffix (20190723.1836-1) ...
Selecting previously unselected package rsync.
Preparing to unpack .../0191-rsync_3.1.3-6_amd64.deb ...
Unpacking rsync (3.1.3-6) ...
Selecting previously unselected package libunwind8:amd64.
Preparing to unpack .../0192-libunwind8_1.2.1-9_amd64.deb ...
Unpacking libunwind8:amd64 (1.2.1-9) ...
Selecting previously unselected package strace.
Preparing to unpack .../0193-strace_4.26-0.2ubuntu3_amd64.deb ...
Unpacking strace (4.26-0.2ubuntu3) ...
Selecting previously unselected package tcpdump.
Preparing to unpack .../0194-tcpdump_4.9.3~git20190901-2_amd64.deb ...
Unpacking tcpdump (4.9.3~git20190901-2) ...
Selecting previously unselected package telnet.
Preparing to unpack .../0195-telnet_0.17-41.2_amd64.deb ...
Unpacking telnet (0.17-41.2) ...
Selecting previously unselected package time.
Preparing to unpack .../0196-time_1.7-25.1build1_amd64.deb ...
Unpacking time (1.7-25.1build1) ...
Selecting previously unselected package wget.
Preparing to unpack .../0197-wget_1.20.3-1ubuntu1_amd64.deb ...
Unpacking wget (1.20.3-1ubuntu1) ...
Selecting previously unselected package ubuntu-standard.
Preparing to unpack .../0198-ubuntu-standard_1.436_amd64.deb ...
Unpacking ubuntu-standard (1.436) ...
Selecting previously unselected package ufw.
Preparing to unpack .../0199-ufw_0.36-1ubuntu3_all.deb ...
Unpacking ufw (0.36-1ubuntu3) ...
Selecting previously unselected package xauth.
Preparing to unpack .../0200-xauth_1%3a1.1-0ubuntu1_amd64.deb ...
Unpacking xauth (1:1.1-0ubuntu1) ...
Selecting previously unselected package acl.
Preparing to unpack .../0201-acl_2.2.53-4_amd64.deb ...
Unpacking acl (2.2.53-4) ...
Selecting previously unselected package acpid.
Preparing to unpack .../0202-acpid_1%3a2.0.31-1ubuntu2_amd64.deb ...
Unpacking acpid (1:2.0.31-1ubuntu2) ...
Selecting previously unselected package acpi-support.
Preparing to unpack .../0203-acpi-support_0.143_amd64.deb ...
Unpacking acpi-support (0.143) ...
Selecting previously unselected package linux-sound-base.
Preparing to unpack .../0204-linux-sound-base_1.0.25+dfsg-0ubuntu5_all.deb ...
Unpacking linux-sound-base (1.0.25+dfsg-0ubuntu5) ...
Selecting previously unselected package alsa-base.
Preparing to unpack .../0205-alsa-base_1.0.25+dfsg-0ubuntu5_all.deb ...
Unpacking alsa-base (1.0.25+dfsg-0ubuntu5) ...
Selecting previously unselected package anacron.
Preparing to unpack .../0206-anacron_2.3-29_amd64.deb ...
Unpacking anacron (2.3-29) ...
Selecting previously unselected package python3-httplib2.
Preparing to unpack .../0207-python3-httplib2_0.11.3-2_all.deb ...
Unpacking python3-httplib2 (0.11.3-2) ...
Selecting previously unselected package python3-problem-report.
Preparing to unpack .../0208-python3-problem-report_2.20.11-0ubuntu7_all.deb ...
Unpacking python3-problem-report (2.20.11-0ubuntu7) ...
Selecting previously unselected package python3-certifi.
Preparing to unpack .../0209-python3-certifi_2018.8.24-1_all.deb ...
Unpacking python3-certifi (2018.8.24-1) ...
Selecting previously unselected package python3-idna.
Preparing to unpack .../0210-python3-idna_2.6-2_all.deb ...
Unpacking python3-idna (2.6-2) ...
Selecting previously unselected package python3-urllib3.
Preparing to unpack .../0211-python3-urllib3_1.24.1-1ubuntu1_all.deb ...
Unpacking python3-urllib3 (1.24.1-1ubuntu1) ...
Selecting previously unselected package python3-requests.
Preparing to unpack .../0212-python3-requests_2.21.0-1_all.deb ...
Unpacking python3-requests (2.21.0-1) ...
Selecting previously unselected package python3-requests-unixsocket.
Preparing to unpack .../0213-python3-requests-unixsocket_0.1.5-3_all.deb ...
Unpacking python3-requests-unixsocket (0.1.5-3) ...
Selecting previously unselected package python3-entrypoints.
Preparing to unpack .../0214-python3-entrypoints_0.3-1_all.deb ...
Unpacking python3-entrypoints (0.3-1) ...
Selecting previously unselected package python3-asn1crypto.
Preparing to unpack .../0215-python3-asn1crypto_0.24.0-1_all.deb ...
Unpacking python3-asn1crypto (0.24.0-1) ...
Selecting previously unselected package python3-cryptography.
Preparing to unpack .../0216-python3-cryptography_2.6.1-3ubuntu1_amd64.deb ...
Unpacking python3-cryptography (2.6.1-3ubuntu1) ...
Selecting previously unselected package python3-secretstorage.
Preparing to unpack .../0217-python3-secretstorage_2.3.1-2_all.deb ...
Unpacking python3-secretstorage (2.3.1-2) ...
Selecting previously unselected package python3-keyring.
Preparing to unpack .../0218-python3-keyring_18.0.1-1_all.deb ...
Unpacking python3-keyring (18.0.1-1) ...
Selecting previously unselected package python3-lazr.uri.
Preparing to unpack .../0219-python3-lazr.uri_1.0.3-3_all.deb ...
Unpacking python3-lazr.uri (1.0.3-3) ...
Selecting previously unselected package python3-simplejson.
Preparing to unpack .../0220-python3-simplejson_3.16.0-1ubuntu1_amd64.deb ...
Unpacking python3-simplejson (3.16.0-1ubuntu1) ...
Selecting previously unselected package python3-wadllib.
Preparing to unpack .../0221-python3-wadllib_1.3.3-2_all.deb ...
Unpacking python3-wadllib (1.3.3-2) ...
Selecting previously unselected package python3-distro.
Preparing to unpack .../0222-python3-distro_1.3.0-1_all.deb ...
Unpacking python3-distro (1.3.0-1) ...
Selecting previously unselected package python3-blinker.
Preparing to unpack .../0223-python3-blinker_1.4+dfsg1-0.2_all.deb ...
Unpacking python3-blinker (1.4+dfsg1-0.2) ...
Selecting previously unselected package python3-jwt.
Preparing to unpack .../0224-python3-jwt_1.7.0-2_all.deb ...
Unpacking python3-jwt (1.7.0-2) ...
Selecting previously unselected package python3-oauthlib.
Preparing to unpack .../0225-python3-oauthlib_2.1.0-1_all.deb ...
Unpacking python3-oauthlib (2.1.0-1) ...
Selecting previously unselected package python3-lazr.restfulclient.
Preparing to unpack .../0226-python3-lazr.restfulclient_0.14.2-1_all.deb ...
Unpacking python3-lazr.restfulclient (0.14.2-1) ...
Selecting previously unselected package python3-launchpadlib.
Preparing to unpack .../0227-python3-launchpadlib_1.10.7-1_all.deb ...
Unpacking python3-launchpadlib (1.10.7-1) ...
Selecting previously unselected package python3-apport.
Preparing to unpack .../0228-python3-apport_2.20.11-0ubuntu7_all.deb ...
Unpacking python3-apport (2.20.11-0ubuntu7) ...
Selecting previously unselected package apport.
Preparing to unpack .../0229-apport_2.20.11-0ubuntu7_all.deb ...
Unpacking apport (2.20.11-0ubuntu7) ...
Selecting previously unselected package gir1.2-atk-1.0:amd64.
Preparing to unpack .../0230-gir1.2-atk-1.0_2.34.0-1_amd64.deb ...
Unpacking gir1.2-atk-1.0:amd64 (2.34.0-1) ...
Selecting previously unselected package gir1.2-freedesktop:amd64.
Preparing to unpack .../0231-gir1.2-freedesktop_1.60.1-1_amd64.deb ...
Unpacking gir1.2-freedesktop:amd64 (1.60.1-1) ...
Selecting previously unselected package gir1.2-gdkpixbuf-2.0:amd64.
Preparing to unpack .../0232-gir1.2-gdkpixbuf-2.0_2.39.2-3_amd64.deb ...
Unpacking gir1.2-gdkpixbuf-2.0:amd64 (2.39.2-3) ...
Selecting previously unselected package libxft2:amd64.
Preparing to unpack .../0233-libxft2_2.3.3-0ubuntu1_amd64.deb ...
Unpacking libxft2:amd64 (2.3.3-0ubuntu1) ...
Selecting previously unselected package libpangoxft-1.0-0:amd64.
Preparing to unpack .../0234-libpangoxft-1.0-0_1.42.4-7_amd64.deb ...
Unpacking libpangoxft-1.0-0:amd64 (1.42.4-7) ...
Selecting previously unselected package gir1.2-pango-1.0:amd64.
Preparing to unpack .../0235-gir1.2-pango-1.0_1.42.4-7_amd64.deb ...
Unpacking gir1.2-pango-1.0:amd64 (1.42.4-7) ...
Selecting previously unselected package gir1.2-gtk-3.0:amd64.
Preparing to unpack .../0236-gir1.2-gtk-3.0_3.24.11-1ubuntu1_amd64.deb ...
Unpacking gir1.2-gtk-3.0:amd64 (3.24.11-1ubuntu1) ...
Selecting previously unselected package libx11-xcb1:amd64.
Preparing to unpack .../0237-libx11-xcb1_2%3a1.6.8-1_amd64.deb ...
Unpacking libx11-xcb1:amd64 (2:1.6.8-1) ...
Selecting previously unselected package libxcb-util1:amd64.
Preparing to unpack .../0238-libxcb-util1_0.4.0-0ubuntu3_amd64.deb ...
Unpacking libxcb-util1:amd64 (0.4.0-0ubuntu3) ...
Selecting previously unselected package libstartup-notification0:amd64.
Preparing to unpack .../0239-libstartup-notification0_0.12-6_amd64.deb ...
Unpacking libstartup-notification0:amd64 (0.12-6) ...
Selecting previously unselected package libxres1:amd64.
Preparing to unpack .../0240-libxres1_2%3a1.2.0-3_amd64.deb ...
Unpacking libxres1:amd64 (2:1.2.0-3) ...
Selecting previously unselected package libwnck-3-common.
Preparing to unpack .../0241-libwnck-3-common_3.32.0-1_all.deb ...
Unpacking libwnck-3-common (3.32.0-1) ...
Selecting previously unselected package libwnck-3-0:amd64.
Preparing to unpack .../0242-libwnck-3-0_3.32.0-1_amd64.deb ...
Unpacking libwnck-3-0:amd64 (3.32.0-1) ...
Selecting previously unselected package gir1.2-wnck-3.0:amd64.
Preparing to unpack .../0243-gir1.2-wnck-3.0_3.32.0-1_amd64.deb ...
Unpacking gir1.2-wnck-3.0:amd64 (3.32.0-1) ...
Selecting previously unselected package xbitmaps.
Preparing to unpack .../0244-xbitmaps_1.1.1-2_all.deb ...
Unpacking xbitmaps (1.1.1-2) ...
Selecting previously unselected package x11-common.
Preparing to unpack .../0245-x11-common_1%3a7.7+19ubuntu12_all.deb ...
dpkg-query: no packages found matching nux-tools
Unpacking x11-common (1:7.7+19ubuntu12) ...
Selecting previously unselected package libice6:amd64.
Preparing to unpack .../0246-libice6_2%3a1.0.10-0ubuntu1_amd64.deb ...
Unpacking libice6:amd64 (2:1.0.10-0ubuntu1) ...
Selecting previously unselected package libutempter0:amd64.
Preparing to unpack .../0247-libutempter0_1.1.6-3_amd64.deb ...
Unpacking libutempter0:amd64 (1.1.6-3) ...
Selecting previously unselected package libsm6:amd64.
Preparing to unpack .../0248-libsm6_2%3a1.2.3-1_amd64.deb ...
Unpacking libsm6:amd64 (2:1.2.3-1) ...
Selecting previously unselected package libxt6:amd64.
Preparing to unpack .../0249-libxt6_1%3a1.1.5-1_amd64.deb ...
Unpacking libxt6:amd64 (1:1.1.5-1) ...
Selecting previously unselected package libxmu6:amd64.
Preparing to unpack .../0250-libxmu6_2%3a1.1.3-0ubuntu1_amd64.deb ...
Unpacking libxmu6:amd64 (2:1.1.3-0ubuntu1) ...
Selecting previously unselected package libxpm4:amd64.
Preparing to unpack .../0251-libxpm4_1%3a3.5.12-1_amd64.deb ...
Unpacking libxpm4:amd64 (1:3.5.12-1) ...
Selecting previously unselected package libxaw7:amd64.
Preparing to unpack .../0252-libxaw7_2%3a1.0.13-1_amd64.deb ...
Unpacking libxaw7:amd64 (2:1.0.13-1) ...
Selecting previously unselected package xterm.
Preparing to unpack .../0253-xterm_348-2ubuntu1_amd64.deb ...
Unpacking xterm (348-2ubuntu1) ...
Selecting previously unselected package libexo-common.
Preparing to unpack .../0254-libexo-common_0.12.8-1_all.deb ...
Unpacking libexo-common (0.12.8-1) ...
Selecting previously unselected package libexo-helpers.
Preparing to unpack .../0255-libexo-helpers_0.12.8-1_all.deb ...
Unpacking libexo-helpers (0.12.8-1) ...
Selecting previously unselected package libxfce4ui-common.
Preparing to unpack .../0256-libxfce4ui-common_4.14.1-1ubuntu1_all.deb ...
Unpacking libxfce4ui-common (4.14.1-1ubuntu1) ...
Selecting previously unselected package libxfce4util-common.
Preparing to unpack .../0257-libxfce4util-common_4.14.0-1_all.deb ...
Unpacking libxfce4util-common (4.14.0-1) ...
Selecting previously unselected package libxfce4util7:amd64.
Preparing to unpack .../0258-libxfce4util7_4.14.0-1_amd64.deb ...
Unpacking libxfce4util7:amd64 (4.14.0-1) ...
Selecting previously unselected package xfconf.
Preparing to unpack .../0259-xfconf_4.14.1-1_amd64.deb ...
Unpacking xfconf (4.14.1-1) ...
Selecting previously unselected package libxfconf-0-3.
Preparing to unpack .../0260-libxfconf-0-3_4.14.1-1_amd64.deb ...
Unpacking libxfconf-0-3 (4.14.1-1) ...
Selecting previously unselected package libxfce4ui-2-0:amd64.
Preparing to unpack .../0261-libxfce4ui-2-0_4.14.1-1ubuntu1_amd64.deb ...
Unpacking libxfce4ui-2-0:amd64 (4.14.1-1ubuntu1) ...
Selecting previously unselected package libexo-2-0:amd64.
Preparing to unpack .../0262-libexo-2-0_0.12.8-1_amd64.deb ...
Unpacking libexo-2-0:amd64 (0.12.8-1) ...
Selecting previously unselected package exo-utils.
Preparing to unpack .../0263-exo-utils_0.12.8-1_amd64.deb ...
Unpacking exo-utils (0.12.8-1) ...
Selecting previously unselected package libvte-2.91-common.
Preparing to unpack .../0264-libvte-2.91-common_0.58.0-1ubuntu1_all.deb ...
Unpacking libvte-2.91-common (0.58.0-1ubuntu1) ...
Selecting previously unselected package libvte-2.91-0:amd64.
Preparing to unpack .../0265-libvte-2.91-0_0.58.0-1ubuntu1_amd64.deb ...
Unpacking libvte-2.91-0:amd64 (0.58.0-1ubuntu1) ...
Selecting previously unselected package xfce4-terminal.
Preparing to unpack .../0266-xfce4-terminal_0.8.8-1_amd64.deb ...
Unpacking xfce4-terminal (0.8.8-1) ...
Selecting previously unselected package libwhoopsie-preferences0.
Preparing to unpack .../0267-libwhoopsie-preferences0_21_amd64.deb ...
Unpacking libwhoopsie-preferences0 (21) ...
Selecting previously unselected package whoopsie-preferences.
Preparing to unpack .../0268-whoopsie-preferences_21_amd64.deb ...
Unpacking whoopsie-preferences (21) ...
Selecting previously unselected package apport-gtk.
Preparing to unpack .../0269-apport-gtk_2.20.11-0ubuntu7_all.deb ...
Unpacking apport-gtk (2.20.11-0ubuntu7) ...
Selecting previously unselected package apport-symptoms.
Preparing to unpack .../0270-apport-symptoms_0.22_all.deb ...
Unpacking apport-symptoms (0.22) ...
Selecting previously unselected package liblmdb0:amd64.
Preparing to unpack .../0271-liblmdb0_0.9.23-0ubuntu1_amd64.deb ...
Unpacking liblmdb0:amd64 (0.9.23-0ubuntu1) ...
Selecting previously unselected package libstemmer0d:amd64.
Preparing to unpack .../0272-libstemmer0d_0+svn585-1build1_amd64.deb ...
Unpacking libstemmer0d:amd64 (0+svn585-1build1) ...
Selecting previously unselected package libappstream4:amd64.
Preparing to unpack .../0273-libappstream4_0.12.8-1_amd64.deb ...
Unpacking libappstream4:amd64 (0.12.8-1) ...
Selecting previously unselected package appstream.
Preparing to unpack .../0274-appstream_0.12.8-1_amd64.deb ...
Unpacking appstream (0.12.8-1) ...
Selecting previously unselected package apt-config-icons.
Preparing to unpack .../0275-apt-config-icons_0.12.8-1_all.deb ...
Unpacking apt-config-icons (0.12.8-1) ...
Selecting previously unselected package python3-magic.
Preparing to unpack .../0276-python3-magic_2%3a0.4.15-2_all.deb ...
Unpacking python3-magic (2:0.4.15-2) ...
Selecting previously unselected package apt-offline.
Preparing to unpack .../0277-apt-offline_1.8.1_all.deb ...
Unpacking apt-offline (1.8.1) ...
Selecting previously unselected package apturl-common.
Preparing to unpack .../0278-apturl-common_0.5.2ubuntu17_amd64.deb ...
Unpacking apturl-common (0.5.2ubuntu17) ...
Selecting previously unselected package libgoa-1.0-common.
Preparing to unpack .../0279-libgoa-1.0-common_3.34.0-1ubuntu1_all.deb ...
Unpacking libgoa-1.0-common (3.34.0-1ubuntu1) ...
Selecting previously unselected package libgoa-1.0-0b:amd64.
Preparing to unpack .../0280-libgoa-1.0-0b_3.34.0-1ubuntu1_amd64.deb ...
Unpacking libgoa-1.0-0b:amd64 (3.34.0-1ubuntu1) ...
Selecting previously unselected package gir1.2-goa-1.0:amd64.
Preparing to unpack .../0281-gir1.2-goa-1.0_3.34.0-1ubuntu1_amd64.deb ...
Unpacking gir1.2-goa-1.0:amd64 (3.34.0-1ubuntu1) ...
Selecting previously unselected package libsnapd-glib1:amd64.
Preparing to unpack .../0282-libsnapd-glib1_1.49-0ubuntu1_amd64.deb ...
Unpacking libsnapd-glib1:amd64 (1.49-0ubuntu1) ...
Selecting previously unselected package gir1.2-snapd-1:amd64.
Preparing to unpack .../0283-gir1.2-snapd-1_1.49-0ubuntu1_amd64.deb ...
Unpacking gir1.2-snapd-1:amd64 (1.49-0ubuntu1) ...
Selecting previously unselected package libcairo-perl.
Preparing to unpack .../0284-libcairo-perl_1.106-3_amd64.deb ...
Unpacking libcairo-perl (1.106-3) ...
Selecting previously unselected package libglib-perl:amd64.
Preparing to unpack .../0285-libglib-perl_3%3a1.329-5_amd64.deb ...
Unpacking libglib-perl:amd64 (3:1.329-5) ...
Selecting previously unselected package libcairo-gobject-perl.
Preparing to unpack .../0286-libcairo-gobject-perl_1.004-3_amd64.deb ...
Unpacking libcairo-gobject-perl (1.004-3) ...
Selecting previously unselected package libglib-object-introspection-perl.
Preparing to unpack .../0287-libglib-object-introspection-perl_0.047-1_amd64.deb ...
Unpacking libglib-object-introspection-perl (0.047-1) ...
Selecting previously unselected package libgtk3-perl.
Preparing to unpack .../0288-libgtk3-perl_0.036-1_all.deb ...
Unpacking libgtk3-perl (0.036-1) ...
Selecting previously unselected package python3-dateutil.
Preparing to unpack .../0289-python3-dateutil_2.7.3-3_all.deb ...
Unpacking python3-dateutil (2.7.3-3) ...
Selecting previously unselected package libassuan0:amd64.
Preparing to unpack .../0290-libassuan0_2.5.3-7ubuntu1_amd64.deb ...
Unpacking libassuan0:amd64 (2.5.3-7ubuntu1) ...
Selecting previously unselected package gpgconf.
Preparing to unpack .../0291-gpgconf_2.2.12-1ubuntu3_amd64.deb ...
Unpacking gpgconf (2.2.12-1ubuntu3) ...
Selecting previously unselected package gpg.
Preparing to unpack .../0292-gpg_2.2.12-1ubuntu3_amd64.deb ...
Unpacking gpg (2.2.12-1ubuntu3) ...
Selecting previously unselected package python3-software-properties.
Preparing to unpack .../0293-python3-software-properties_0.98.5_all.deb ...
Unpacking python3-software-properties (0.98.5) ...
Selecting previously unselected package libpackagekit-glib2-18:amd64.
Preparing to unpack .../0294-libpackagekit-glib2-18_1.1.12-5ubuntu4_amd64.deb ...
Unpacking libpackagekit-glib2-18:amd64 (1.1.12-5ubuntu4) ...
Selecting previously unselected package gir1.2-packagekitglib-1.0.
Preparing to unpack .../0295-gir1.2-packagekitglib-1.0_1.1.12-5ubuntu4_amd64.deb ...
Unpacking gir1.2-packagekitglib-1.0 (1.1.12-5ubuntu4) ...
Selecting previously unselected package libpolkit-agent-1-0:amd64.
Preparing to unpack .../0296-libpolkit-agent-1-0_0.105-26ubuntu1_amd64.deb ...
Unpacking libpolkit-agent-1-0:amd64 (0.105-26ubuntu1) ...
Selecting previously unselected package policykit-1.
Preparing to unpack .../0297-policykit-1_0.105-26ubuntu1_amd64.deb ...
Unpacking policykit-1 (0.105-26ubuntu1) ...
Selecting previously unselected package libgstreamer1.0-0:amd64.
Preparing to unpack .../0298-libgstreamer1.0-0_1.16.0-3_amd64.deb ...
Unpacking libgstreamer1.0-0:amd64 (1.16.0-3) ...
Selecting previously unselected package packagekit.
Preparing to unpack .../0299-packagekit_1.1.12-5ubuntu4_amd64.deb ...
Unpacking packagekit (1.1.12-5ubuntu4) ...
Selecting previously unselected package software-properties-common.
Preparing to unpack .../0300-software-properties-common_0.98.5_all.deb ...
Unpacking software-properties-common (0.98.5) ...
Selecting previously unselected package software-properties-gtk.
Preparing to unpack .../0301-software-properties-gtk_0.98.5_all.deb ...
Unpacking software-properties-gtk (0.98.5) ...
Selecting previously unselected package aptdaemon.
Preparing to unpack .../0302-aptdaemon_1.1.1+bzr982-0ubuntu28_all.deb ...
Unpacking aptdaemon (1.1.1+bzr982-0ubuntu28) ...
Selecting previously unselected package python3-defer.
Preparing to unpack .../0303-python3-defer_1.0.6-2build1_all.deb ...
Unpacking python3-defer (1.0.6-2build1) ...
Selecting previously unselected package python3-aptdaemon.
Preparing to unpack .../0304-python3-aptdaemon_1.1.1+bzr982-0ubuntu28_all.deb ...
Unpacking python3-aptdaemon (1.1.1+bzr982-0ubuntu28) ...
Selecting previously unselected package gir1.2-vte-2.91:amd64.
Preparing to unpack .../0305-gir1.2-vte-2.91_0.58.0-1ubuntu1_amd64.deb ...
Unpacking gir1.2-vte-2.91:amd64 (0.58.0-1ubuntu1) ...
Selecting previously unselected package aptdaemon-data.
Preparing to unpack .../0306-aptdaemon-data_1.1.1+bzr982-0ubuntu28_all.deb ...
Unpacking aptdaemon-data (1.1.1+bzr982-0ubuntu28) ...
Selecting previously unselected package python3-aptdaemon.gtk3widgets.
Preparing to unpack .../0307-python3-aptdaemon.gtk3widgets_1.1.1+bzr982-0ubuntu28_all.deb ...
Unpacking python3-aptdaemon.gtk3widgets (1.1.1+bzr982-0ubuntu28) ...
Selecting previously unselected package libjavascriptcoregtk-4.0-18:amd64.
Preparing to unpack .../0308-libjavascriptcoregtk-4.0-18_2.26.0-1ubuntu1_amd64.deb ...
Unpacking libjavascriptcoregtk-4.0-18:amd64 (2.26.0-1ubuntu1) ...
Selecting previously unselected package gir1.2-javascriptcoregtk-4.0:amd64.
Preparing to unpack .../0309-gir1.2-javascriptcoregtk-4.0_2.26.0-1ubuntu1_amd64.deb ...
Unpacking gir1.2-javascriptcoregtk-4.0:amd64 (2.26.0-1ubuntu1) ...
Selecting previously unselected package gir1.2-soup-2.4:amd64.
Preparing to unpack .../0310-gir1.2-soup-2.4_2.68.1-1_amd64.deb ...
Unpacking gir1.2-soup-2.4:amd64 (2.68.1-1) ...
Selecting previously unselected package bubblewrap.
Preparing to unpack .../0311-bubblewrap_0.3.3-2_amd64.deb ...
Unpacking bubblewrap (0.3.3-2) ...
Selecting previously unselected package xdg-dbus-proxy.
Preparing to unpack .../0312-xdg-dbus-proxy_0.1.1-1_amd64.deb ...
Unpacking xdg-dbus-proxy (0.1.1-1) ...
Selecting previously unselected package libglvnd0:amd64.
Preparing to unpack .../0313-libglvnd0_1.1.1-0ubuntu1_amd64.deb ...
Unpacking libglvnd0:amd64 (1.1.1-0ubuntu1) ...
Selecting previously unselected package libwayland-server0:amd64.
Preparing to unpack .../0314-libwayland-server0_1.17.0-1_amd64.deb ...
Unpacking libwayland-server0:amd64 (1.17.0-1) ...
Selecting previously unselected package libgbm1:amd64.
Preparing to unpack .../0315-libgbm1_19.1.6-1ubuntu1_amd64.deb ...
Unpacking libgbm1:amd64 (19.1.6-1ubuntu1) ...
Selecting previously unselected package libglapi-mesa:amd64.
Preparing to unpack .../0316-libglapi-mesa_19.1.6-1ubuntu1_amd64.deb ...
Unpacking libglapi-mesa:amd64 (19.1.6-1ubuntu1) ...
Selecting previously unselected package libxcb-dri2-0:amd64.
Preparing to unpack .../0317-libxcb-dri2-0_1.13.1-2_amd64.deb ...
Unpacking libxcb-dri2-0:amd64 (1.13.1-2) ...
Selecting previously unselected package libxcb-dri3-0:amd64.
Preparing to unpack .../0318-libxcb-dri3-0_1.13.1-2_amd64.deb ...
Unpacking libxcb-dri3-0:amd64 (1.13.1-2) ...
Selecting previously unselected package libxcb-present0:amd64.
Preparing to unpack .../0319-libxcb-present0_1.13.1-2_amd64.deb ...
Unpacking libxcb-present0:amd64 (1.13.1-2) ...
Selecting previously unselected package libxcb-sync1:amd64.
Preparing to unpack .../0320-libxcb-sync1_1.13.1-2_amd64.deb ...
Unpacking libxcb-sync1:amd64 (1.13.1-2) ...
Selecting previously unselected package libxcb-xfixes0:amd64.
Preparing to unpack .../0321-libxcb-xfixes0_1.13.1-2_amd64.deb ...
Unpacking libxcb-xfixes0:amd64 (1.13.1-2) ...
Selecting previously unselected package libxshmfence1:amd64.
Preparing to unpack .../0322-libxshmfence1_1.3-1_amd64.deb ...
Unpacking libxshmfence1:amd64 (1.3-1) ...
Selecting previously unselected package libegl-mesa0:amd64.
Preparing to unpack .../0323-libegl-mesa0_19.1.6-1ubuntu1_amd64.deb ...
Unpacking libegl-mesa0:amd64 (19.1.6-1ubuntu1) ...
Selecting previously unselected package libegl1:amd64.
Preparing to unpack .../0324-libegl1_1.1.1-0ubuntu1_amd64.deb ...
Unpacking libegl1:amd64 (1.1.1-0ubuntu1) ...
Selecting previously unselected package libaspell15:amd64.
Preparing to unpack .../0325-libaspell15_0.60.7-3_amd64.deb ...
Unpacking libaspell15:amd64 (0.60.7-3) ...
Selecting previously unselected package emacsen-common.
Preparing to unpack .../0326-emacsen-common_3.0.4_all.deb ...
Unpacking emacsen-common (3.0.4) ...
Selecting previously unselected package dictionaries-common.
Preparing to unpack .../0327-dictionaries-common_1.28.1_all.deb ...
Adding 'diversion of /usr/share/dict/words to /usr/share/dict/words.pre-dictionaries-common by dictionaries-common'
Unpacking dictionaries-common (1.28.1) ...
Selecting previously unselected package aspell.
Preparing to unpack .../0328-aspell_0.60.7-3_amd64.deb ...
Unpacking aspell (0.60.7-3) ...
Selecting previously unselected package aspell-en.
Preparing to unpack .../0329-aspell-en_2018.04.16-0-1_all.deb ...
Unpacking aspell-en (2018.04.16-0-1) ...
Selecting previously unselected package hunspell-en-us.
Preparing to unpack .../0330-hunspell-en-us_1%3a2018.04.16-1_all.deb ...
Unpacking hunspell-en-us (1:2018.04.16-1) ...
Selecting previously unselected package libhunspell-1.7-0:amd64.
Preparing to unpack .../0331-libhunspell-1.7-0_1.7.0-2build1_amd64.deb ...
Unpacking libhunspell-1.7-0:amd64 (1.7.0-2build1) ...
Selecting previously unselected package libenchant1c2a:amd64.
Preparing to unpack .../0332-libenchant1c2a_1.6.0-11.1build1_amd64.deb ...
Unpacking libenchant1c2a:amd64 (1.6.0-11.1build1) ...
Selecting previously unselected package libxcb-glx0:amd64.
Preparing to unpack .../0333-libxcb-glx0_1.13.1-2_amd64.deb ...
Unpacking libxcb-glx0:amd64 (1.13.1-2) ...
Selecting previously unselected package libxxf86vm1:amd64.
Preparing to unpack .../0334-libxxf86vm1_1%3a1.1.4-1build1_amd64.deb ...
Unpacking libxxf86vm1:amd64 (1:1.1.4-1build1) ...
Selecting previously unselected package libdrm-amdgpu1:amd64.
Preparing to unpack .../0335-libdrm-amdgpu1_2.4.99-1_amd64.deb ...
Unpacking libdrm-amdgpu1:amd64 (2.4.99-1) ...
Selecting previously unselected package libdrm-intel1:amd64.
Preparing to unpack .../0336-libdrm-intel1_2.4.99-1_amd64.deb ...
Unpacking libdrm-intel1:amd64 (2.4.99-1) ...
Selecting previously unselected package libdrm-nouveau2:amd64.
Preparing to unpack .../0337-libdrm-nouveau2_2.4.99-1_amd64.deb ...
Unpacking libdrm-nouveau2:amd64 (2.4.99-1) ...
Selecting previously unselected package libdrm-radeon1:amd64.
Preparing to unpack .../0338-libdrm-radeon1_2.4.99-1_amd64.deb ...
Unpacking libdrm-radeon1:amd64 (2.4.99-1) ...
Selecting previously unselected package libllvm8:amd64.
Preparing to unpack .../0339-libllvm8_1%3a8.0.1-3build1_amd64.deb ...
Unpacking libllvm8:amd64 (1:8.0.1-3build1) ...
Selecting previously unselected package libsensors-config.
Preparing to unpack .../0340-libsensors-config_1%3a3.5.0-3ubuntu1_all.deb ...
Unpacking libsensors-config (1:3.5.0-3ubuntu1) ...
Selecting previously unselected package libsensors5:amd64.
Preparing to unpack .../0341-libsensors5_1%3a3.5.0-3ubuntu1_amd64.deb ...
Unpacking libsensors5:amd64 (1:3.5.0-3ubuntu1) ...
Selecting previously unselected package libgl1-mesa-dri:amd64.
Preparing to unpack .../0342-libgl1-mesa-dri_19.1.6-1ubuntu1_amd64.deb ...
Unpacking libgl1-mesa-dri:amd64 (19.1.6-1ubuntu1) ...
Selecting previously unselected package libglx-mesa0:amd64.
Preparing to unpack .../0343-libglx-mesa0_19.1.6-1ubuntu1_amd64.deb ...
Unpacking libglx-mesa0:amd64 (19.1.6-1ubuntu1) ...
Selecting previously unselected package libglx0:amd64.
Preparing to unpack .../0344-libglx0_1.1.1-0ubuntu1_amd64.deb ...
Unpacking libglx0:amd64 (1.1.1-0ubuntu1) ...
Selecting previously unselected package libgl1:amd64.
Preparing to unpack .../0345-libgl1_1.1.1-0ubuntu1_amd64.deb ...
Unpacking libgl1:amd64 (1.1.1-0ubuntu1) ...
Selecting previously unselected package liborc-0.4-0:amd64.
Preparing to unpack .../0346-liborc-0.4-0_1%3a0.4.30-1_amd64.deb ...
Unpacking liborc-0.4-0:amd64 (1:0.4.30-1) ...
Selecting previously unselected package libgstreamer-plugins-base1.0-0:amd64.
Preparing to unpack .../0347-libgstreamer-plugins-base1.0-0_1.16.0-4_amd64.deb ...
Unpacking libgstreamer-plugins-base1.0-0:amd64 (1.16.0-4) ...
Selecting previously unselected package libgudev-1.0-0:amd64.
Preparing to unpack .../0348-libgudev-1.0-0_1%3a233-1_amd64.deb ...
Unpacking libgudev-1.0-0:amd64 (1:233-1) ...
Selecting previously unselected package libgstreamer-gl1.0-0:amd64.
Preparing to unpack .../0349-libgstreamer-gl1.0-0_1.16.0-4_amd64.deb ...
Unpacking libgstreamer-gl1.0-0:amd64 (1.16.0-4) ...
Selecting previously unselected package libharfbuzz-icu0:amd64.
Preparing to unpack .../0350-libharfbuzz-icu0_2.6.1-3_amd64.deb ...
Unpacking libharfbuzz-icu0:amd64 (2.6.1-3) ...
Selecting previously unselected package libhyphen0:amd64.
Preparing to unpack .../0351-libhyphen0_2.8.8-7_amd64.deb ...
Unpacking libhyphen0:amd64 (2.8.8-7) ...
Selecting previously unselected package libnotify4:amd64.
Preparing to unpack .../0352-libnotify4_0.7.8-1ubuntu1_amd64.deb ...
Unpacking libnotify4:amd64 (0.7.8-1ubuntu1) ...
Selecting previously unselected package libsecret-common.
Preparing to unpack .../0353-libsecret-common_0.18.8-2_all.deb ...
Unpacking libsecret-common (0.18.8-2) ...
Selecting previously unselected package libsecret-1-0:amd64.
Preparing to unpack .../0354-libsecret-1-0_0.18.8-2_amd64.deb ...
Unpacking libsecret-1-0:amd64 (0.18.8-2) ...
Selecting previously unselected package libwebpdemux2:amd64.
Preparing to unpack .../0355-libwebpdemux2_0.6.1-2_amd64.deb ...
Unpacking libwebpdemux2:amd64 (0.6.1-2) ...
Selecting previously unselected package libwoff1:amd64.
Preparing to unpack .../0356-libwoff1_1.0.2-1build1_amd64.deb ...
Unpacking libwoff1:amd64 (1.0.2-1build1) ...
Selecting previously unselected package libxslt1.1:amd64.
Preparing to unpack .../0357-libxslt1.1_1.1.33-0ubuntu1_amd64.deb ...
Unpacking libxslt1.1:amd64 (1.1.33-0ubuntu1) ...
Selecting previously unselected package libwebkit2gtk-4.0-37:amd64.
Preparing to unpack .../0358-libwebkit2gtk-4.0-37_2.26.0-1ubuntu1_amd64.deb ...
Unpacking libwebkit2gtk-4.0-37:amd64 (2.26.0-1ubuntu1) ...
Selecting previously unselected package gir1.2-webkit2-4.0:amd64.
Preparing to unpack .../0359-gir1.2-webkit2-4.0_2.26.0-1ubuntu1_amd64.deb ...
Unpacking gir1.2-webkit2-4.0:amd64 (2.26.0-1ubuntu1) ...
Selecting previously unselected package apturl.
Preparing to unpack .../0360-apturl_0.5.2ubuntu17_amd64.deb ...
Unpacking apturl (0.5.2ubuntu17) ...
Selecting previously unselected package libxtst6:amd64.
Preparing to unpack .../0361-libxtst6_2%3a1.2.3-1_amd64.deb ...
Unpacking libxtst6:amd64 (2:1.2.3-1) ...
Selecting previously unselected package at-spi2-core.
Preparing to unpack .../0362-at-spi2-core_2.34.0-2_amd64.deb ...
Unpacking at-spi2-core (2.34.0-2) ...
Selecting previously unselected package atril-common.
Preparing to unpack .../0363-atril-common_1.22.2-0ubuntu1_all.deb ...
Unpacking atril-common (1.22.2-0ubuntu1) ...
Selecting previously unselected package fonts-mathjax.
Preparing to unpack .../0364-fonts-mathjax_2.7.4+dfsg-1_all.deb ...
Unpacking fonts-mathjax (2.7.4+dfsg-1) ...
Selecting previously unselected package libjs-mathjax.
Preparing to unpack .../0365-libjs-mathjax_2.7.4+dfsg-1_all.deb ...
Unpacking libjs-mathjax (2.7.4+dfsg-1) ...
Selecting previously unselected package libdjvulibre-text.
Preparing to unpack .../0366-libdjvulibre-text_3.5.27.1-13_all.deb ...
Unpacking libdjvulibre-text (3.5.27.1-13) ...
Selecting previously unselected package libdjvulibre21:amd64.
Preparing to unpack .../0367-libdjvulibre21_3.5.27.1-13_amd64.deb ...
Unpacking libdjvulibre21:amd64 (3.5.27.1-13) ...
Selecting previously unselected package libarchive13:amd64.
Preparing to unpack .../0368-libarchive13_3.4.0-1_amd64.deb ...
Unpacking libarchive13:amd64 (3.4.0-1) ...
Selecting previously unselected package libgxps2:amd64.
Preparing to unpack .../0369-libgxps2_0.3.1-1_amd64.deb ...
Unpacking libgxps2:amd64 (0.3.1-1) ...
Selecting previously unselected package libkpathsea6:amd64.
Preparing to unpack .../0370-libkpathsea6_2019.20190605.51237-2build1_amd64.deb ...
Unpacking libkpathsea6:amd64 (2019.20190605.51237-2build1) ...
Selecting previously unselected package libnspr4:amd64.
Preparing to unpack .../0371-libnspr4_2%3a4.21-2build1_amd64.deb ...
Unpacking libnspr4:amd64 (2:4.21-2build1) ...
Selecting previously unselected package libnss3:amd64.
Preparing to unpack .../0372-libnss3_2%3a3.45-1ubuntu2_amd64.deb ...
Unpacking libnss3:amd64 (2:3.45-1ubuntu2) ...
Selecting previously unselected package libpoppler90:amd64.
Preparing to unpack .../0373-libpoppler90_0.80.0-0ubuntu1_amd64.deb ...
Unpacking libpoppler90:amd64 (0.80.0-0ubuntu1) ...
Selecting previously unselected package libpoppler-glib8:amd64.
Preparing to unpack .../0374-libpoppler-glib8_0.80.0-0ubuntu1_amd64.deb ...
Unpacking libpoppler-glib8:amd64 (0.80.0-0ubuntu1) ...
Selecting previously unselected package libcupsimage2:amd64.
Preparing to unpack .../0375-libcupsimage2_2.2.12-2ubuntu1_amd64.deb ...
Unpacking libcupsimage2:amd64 (2.2.12-2ubuntu1) ...
Selecting previously unselected package libijs-0.35:amd64.
Preparing to unpack .../0376-libijs-0.35_0.35-15_amd64.deb ...
Unpacking libijs-0.35:amd64 (0.35-15) ...
Selecting previously unselected package libjbig2dec0:amd64.
Preparing to unpack .../0377-libjbig2dec0_0.16-1_amd64.deb ...
Unpacking libjbig2dec0:amd64 (0.16-1) ...
Selecting previously unselected package libpaper1:amd64.
Preparing to unpack .../0378-libpaper1_1.1.28_amd64.deb ...
Unpacking libpaper1:amd64 (1.1.28) ...
Selecting previously unselected package libgs9-common.
Preparing to unpack .../0379-libgs9-common_9.27~dfsg+0-0ubuntu3_all.deb ...
Unpacking libgs9-common (9.27~dfsg+0-0ubuntu3) ...
Selecting previously unselected package libgs9:amd64.
Preparing to unpack .../0380-libgs9_9.27~dfsg+0-0ubuntu3_amd64.deb ...
Unpacking libgs9:amd64 (9.27~dfsg+0-0ubuntu3) ...
Selecting previously unselected package libspectre1:amd64.
Preparing to unpack .../0381-libspectre1_0.2.8-1_amd64.deb ...
Unpacking libspectre1:amd64 (0.2.8-1) ...
Selecting previously unselected package libatrildocument3.
Preparing to unpack .../0382-libatrildocument3_1.22.2-0ubuntu1_amd64.deb ...
Unpacking libatrildocument3 (1.22.2-0ubuntu1) ...
Selecting previously unselected package libatrilview3.
Preparing to unpack .../0383-libatrilview3_1.22.2-0ubuntu1_amd64.deb ...
Unpacking libatrilview3 (1.22.2-0ubuntu1) ...
Selecting previously unselected package libcaja-extension1:amd64.
Preparing to unpack .../0384-libcaja-extension1_1.22.2-0ubuntu1_amd64.deb ...
Unpacking libcaja-extension1:amd64 (1.22.2-0ubuntu1) ...
Selecting previously unselected package atril.
Preparing to unpack .../0385-atril_1.22.2-0ubuntu1_amd64.deb ...
Unpacking atril (1.22.2-0ubuntu1) ...
Selecting previously unselected package libdaemon0:amd64.
Preparing to unpack .../0386-libdaemon0_0.14-7_amd64.deb ...
Unpacking libdaemon0:amd64 (0.14-7) ...
Selecting previously unselected package avahi-autoipd.
Preparing to unpack .../0387-avahi-autoipd_0.7-4ubuntu5_amd64.deb ...
Unpacking avahi-autoipd (0.7-4ubuntu5) ...
Selecting previously unselected package libavahi-core7:amd64.
Preparing to unpack .../0388-libavahi-core7_0.7-4ubuntu5_amd64.deb ...
Unpacking libavahi-core7:amd64 (0.7-4ubuntu5) ...
Selecting previously unselected package avahi-daemon.
Preparing to unpack .../0389-avahi-daemon_0.7-4ubuntu5_amd64.deb ...
Unpacking avahi-daemon (0.7-4ubuntu5) ...
Selecting previously unselected package avahi-utils.
Preparing to unpack .../0390-avahi-utils_0.7-4ubuntu5_amd64.deb ...
Unpacking avahi-utils (0.7-4ubuntu5) ...
Selecting previously unselected package bc.
Preparing to unpack .../0391-bc_1.07.1-2build1_amd64.deb ...
Unpacking bc (1.07.1-2build1) ...
Selecting previously unselected package libbluetooth3:amd64.
Preparing to unpack .../0392-libbluetooth3_5.50-0ubuntu4_amd64.deb ...
Unpacking libbluetooth3:amd64 (5.50-0ubuntu4) ...
Selecting previously unselected package bluez.
Preparing to unpack .../0393-bluez_5.50-0ubuntu4_amd64.deb ...
Unpacking bluez (5.50-0ubuntu4) ...
Selecting previously unselected package libical3:amd64.
Preparing to unpack .../0394-libical3_3.0.5-2_amd64.deb ...
Unpacking libical3:amd64 (3.0.5-2) ...
Selecting previously unselected package bluez-obexd.
Preparing to unpack .../0395-bluez-obexd_5.50-0ubuntu4_amd64.deb ...
Unpacking bluez-obexd (5.50-0ubuntu4) ...
Selecting previously unselected package libxfce4panel-2.0-4.
Preparing to unpack .../0396-libxfce4panel-2.0-4_4.14.0-1_amd64.deb ...
Unpacking libxfce4panel-2.0-4 (4.14.0-1) ...
Selecting previously unselected package xfce4-notifyd.
Preparing to unpack .../0397-xfce4-notifyd_0.4.4-1_amd64.deb ...
Unpacking xfce4-notifyd (0.4.4-1) ...
Selecting previously unselected package elementary-xfce-icon-theme.
Preparing to unpack .../0398-elementary-xfce-icon-theme_0.14-1_all.deb ...
Unpacking elementary-xfce-icon-theme (0.14-1) ...
Selecting previously unselected package libasyncns0:amd64.
Preparing to unpack .../0399-libasyncns0_0.8-6_amd64.deb ...
Unpacking libasyncns0:amd64 (0.8-6) ...
Selecting previously unselected package libogg0:amd64.
Preparing to unpack .../0400-libogg0_1.3.4-0ubuntu1_amd64.deb ...
Unpacking libogg0:amd64 (1.3.4-0ubuntu1) ...
Selecting previously unselected package libflac8:amd64.
Preparing to unpack .../0401-libflac8_1.3.3-1_amd64.deb ...
Unpacking libflac8:amd64 (1.3.3-1) ...
Selecting previously unselected package libvorbis0a:amd64.
Preparing to unpack .../0402-libvorbis0a_1.3.6-2_amd64.deb ...
Unpacking libvorbis0a:amd64 (1.3.6-2) ...
Selecting previously unselected package libvorbisenc2:amd64.
Preparing to unpack .../0403-libvorbisenc2_1.3.6-2_amd64.deb ...
Unpacking libvorbisenc2:amd64 (1.3.6-2) ...
Selecting previously unselected package libsndfile1:amd64.
Preparing to unpack .../0404-libsndfile1_1.0.28-6_amd64.deb ...
Unpacking libsndfile1:amd64 (1.0.28-6) ...
Selecting previously unselected package libwrap0:amd64.
Preparing to unpack .../0405-libwrap0_7.6.q-28build1_amd64.deb ...
Unpacking libwrap0:amd64 (7.6.q-28build1) ...
Selecting previously unselected package libpulse0:amd64.
Preparing to unpack .../0406-libpulse0_1%3a13.0-1ubuntu1_amd64.deb ...
Unpacking libpulse0:amd64 (1:13.0-1ubuntu1) ...
Selecting previously unselected package libpulse-mainloop-glib0:amd64.
Preparing to unpack .../0407-libpulse-mainloop-glib0_1%3a13.0-1ubuntu1_amd64.deb ...
Unpacking libpulse-mainloop-glib0:amd64 (1:13.0-1ubuntu1) ...
Selecting previously unselected package gir1.2-notify-0.7:amd64.
Preparing to unpack .../0408-gir1.2-notify-0.7_0.7.8-1ubuntu1_amd64.deb ...
Unpacking gir1.2-notify-0.7:amd64 (0.7.8-1ubuntu1) ...
Selecting previously unselected package python3-cairo:amd64.
Preparing to unpack .../0409-python3-cairo_1.16.2-1build2_amd64.deb ...
Unpacking python3-cairo:amd64 (1.16.2-1build2) ...
Selecting previously unselected package python3-gi-cairo.
Preparing to unpack .../0410-python3-gi-cairo_3.34.0-1_amd64.deb ...
Unpacking python3-gi-cairo (3.34.0-1) ...
Selecting previously unselected package libdbusmenu-glib4:amd64.
Preparing to unpack .../0411-libdbusmenu-glib4_16.04.1+18.10.20180917-0ubuntu2_amd64.deb ...
Unpacking libdbusmenu-glib4:amd64 (16.04.1+18.10.20180917-0ubuntu2) ...
Selecting previously unselected package libdbusmenu-gtk3-4:amd64.
Preparing to unpack .../0412-libdbusmenu-gtk3-4_16.04.1+18.10.20180917-0ubuntu2_amd64.deb ...
Unpacking libdbusmenu-gtk3-4:amd64 (16.04.1+18.10.20180917-0ubuntu2) ...
Selecting previously unselected package libappindicator3-1.
Preparing to unpack .../0413-libappindicator3-1_12.10.1+18.04.20180322.1-0ubuntu4_amd64.deb ...
Unpacking libappindicator3-1 (12.10.1+18.04.20180322.1-0ubuntu4) ...
Selecting previously unselected package gir1.2-appindicator3-0.1.
Preparing to unpack .../0414-gir1.2-appindicator3-0.1_12.10.1+18.04.20180322.1-0ubuntu4_amd64.deb ...
Unpacking gir1.2-appindicator3-0.1 (12.10.1+18.04.20180322.1-0ubuntu4) ...
Selecting previously unselected package blueman.
Preparing to unpack .../0415-blueman_2.0.8-1ubuntu1_amd64.deb ...
Unpacking blueman (2.0.8-1ubuntu1) ...
Selecting previously unselected package ssl-cert.
Preparing to unpack .../0416-ssl-cert_1.0.39_all.deb ...
Unpacking ssl-cert (1.0.39) ...
Selecting previously unselected package cups-daemon.
Preparing to unpack .../0417-cups-daemon_2.2.12-2ubuntu1_amd64.deb ...
Unpacking cups-daemon (2.2.12-2ubuntu1) ...
Selecting previously unselected package libcupsfilters1:amd64.
Preparing to unpack .../0418-libcupsfilters1_1.25.6-0ubuntu1_amd64.deb ...
Unpacking libcupsfilters1:amd64 (1.25.6-0ubuntu1) ...
Selecting previously unselected package libpoppler-cpp0v5:amd64.
Preparing to unpack .../0419-libpoppler-cpp0v5_0.80.0-0ubuntu1_amd64.deb ...
Unpacking libpoppler-cpp0v5:amd64 (0.80.0-0ubuntu1) ...
Selecting previously unselected package libqpdf21:amd64.
Preparing to unpack .../0420-libqpdf21_8.4.2-1_amd64.deb ...
Unpacking libqpdf21:amd64 (8.4.2-1) ...
Selecting previously unselected package poppler-utils.
Preparing to unpack .../0421-poppler-utils_0.80.0-0ubuntu1_amd64.deb ...
Unpacking poppler-utils (0.80.0-0ubuntu1) ...
Selecting previously unselected package cups-ipp-utils.
Preparing to unpack .../0422-cups-ipp-utils_2.2.12-2ubuntu1_amd64.deb ...
Unpacking cups-ipp-utils (2.2.12-2ubuntu1) ...
Selecting previously unselected package cups-filters-core-drivers.
Preparing to unpack .../0423-cups-filters-core-drivers_1.25.6-0ubuntu1_amd64.deb ...
Unpacking cups-filters-core-drivers (1.25.6-0ubuntu1) ...
Selecting previously unselected package cups-core-drivers.
Preparing to unpack .../0424-cups-core-drivers_2.2.12-2ubuntu1_amd64.deb ...
Unpacking cups-core-drivers (2.2.12-2ubuntu1) ...
Selecting previously unselected package ghostscript.
Preparing to unpack .../0425-ghostscript_9.27~dfsg+0-0ubuntu3_amd64.deb ...
Unpacking ghostscript (9.27~dfsg+0-0ubuntu3) ...
Selecting previously unselected package cups-common.
Preparing to unpack .../0426-cups-common_2.2.12-2ubuntu1_all.deb ...
Unpacking cups-common (2.2.12-2ubuntu1) ...
Selecting previously unselected package cups-server-common.
Preparing to unpack .../0427-cups-server-common_2.2.12-2ubuntu1_all.deb ...
Unpacking cups-server-common (2.2.12-2ubuntu1) ...
Selecting previously unselected package cups-client.
Preparing to unpack .../0428-cups-client_2.2.12-2ubuntu1_amd64.deb ...
Unpacking cups-client (2.2.12-2ubuntu1) ...
Selecting previously unselected package cups-ppdc.
Preparing to unpack .../0429-cups-ppdc_2.2.12-2ubuntu1_amd64.deb ...
Unpacking cups-ppdc (2.2.12-2ubuntu1) ...
Selecting previously unselected package libfontembed1:amd64.
Preparing to unpack .../0430-libfontembed1_1.25.6-0ubuntu1_amd64.deb ...
Unpacking libfontembed1:amd64 (1.25.6-0ubuntu1) ...
Selecting previously unselected package cups-filters.
Preparing to unpack .../0431-cups-filters_1.25.6-0ubuntu1_amd64.deb ...
Unpacking cups-filters (1.25.6-0ubuntu1) ...
Selecting previously unselected package cups.
Preparing to unpack .../0432-cups_2.2.12-2ubuntu1_amd64.deb ...
Unpacking cups (2.2.12-2ubuntu1) ...
Selecting previously unselected package bluez-cups.
Preparing to unpack .../0433-bluez-cups_5.50-0ubuntu4_amd64.deb ...
Unpacking bluez-cups (5.50-0ubuntu4) ...
Selecting previously unselected package bolt.
Preparing to unpack .../0434-bolt_0.8-3~ubuntu3_amd64.deb ...
Unpacking bolt (0.8-3~ubuntu3) ...
Selecting previously unselected package python3-ptyprocess.
Preparing to unpack .../0435-python3-ptyprocess_0.6.0-1_all.deb ...
Unpacking python3-ptyprocess (0.6.0-1) ...
Selecting previously unselected package python3-pexpect.
Preparing to unpack .../0436-python3-pexpect_4.6.0-1_all.deb ...
Unpacking python3-pexpect (4.6.0-1) ...
Selecting previously unselected package catfish.
Preparing to unpack .../0437-catfish_1.4.10-1_all.deb ...
Unpacking catfish (1.4.10-1) ...
Selecting previously unselected package cheese-common.
Preparing to unpack .../0438-cheese-common_3.34.0-1_all.deb ...
Unpacking cheese-common (3.34.0-1) ...
Selecting previously unselected package libgusb2:amd64.
Preparing to unpack .../0439-libgusb2_0.3.0-1_amd64.deb ...
Unpacking libgusb2:amd64 (0.3.0-1) ...
Selecting previously unselected package libcolorhug2:amd64.
Preparing to unpack .../0440-libcolorhug2_1.4.4-1_amd64.deb ...
Unpacking libcolorhug2:amd64 (1.4.4-1) ...
Selecting previously unselected package libexif12:amd64.
Preparing to unpack .../0441-libexif12_0.6.21-5.1_amd64.deb ...
Unpacking libexif12:amd64 (0.6.21-5.1) ...
Selecting previously unselected package libgd3:amd64.
Preparing to unpack .../0442-libgd3_2.2.5-5.2_amd64.deb ...
Unpacking libgd3:amd64 (2.2.5-5.2) ...
Selecting previously unselected package libltdl7:amd64.
Preparing to unpack .../0443-libltdl7_2.4.6-11_amd64.deb ...
Unpacking libltdl7:amd64 (2.4.6-11) ...
Selecting previously unselected package libgphoto2-port12:amd64.
Preparing to unpack .../0444-libgphoto2-port12_2.5.23-2_amd64.deb ...
Unpacking libgphoto2-port12:amd64 (2.5.23-2) ...
Selecting previously unselected package libgphoto2-6:amd64.
Preparing to unpack .../0445-libgphoto2-6_2.5.23-2_amd64.deb ...
Unpacking libgphoto2-6:amd64 (2.5.23-2) ...
Selecting previously unselected package libieee1284-3:amd64.
Preparing to unpack .../0446-libieee1284-3_0.2.11-13_amd64.deb ...
Unpacking libieee1284-3:amd64 (0.2.11-13) ...
Selecting previously unselected package mysql-common.
Preparing to unpack .../0447-mysql-common_5.8+1.0.5ubuntu2_all.deb ...
Unpacking mysql-common (5.8+1.0.5ubuntu2) ...
Selecting previously unselected package libmysqlclient21:amd64.
Preparing to unpack .../0448-libmysqlclient21_8.0.16-0ubuntu3_amd64.deb ...
Unpacking libmysqlclient21:amd64 (8.0.16-0ubuntu3) ...
Selecting previously unselected package libsnmp-base.
Preparing to unpack .../0449-libsnmp-base_5.7.3+dfsg-5ubuntu5_all.deb ...
Unpacking libsnmp-base (5.7.3+dfsg-5ubuntu5) ...
Selecting previously unselected package libsnmp30:amd64.
Preparing to unpack .../0450-libsnmp30_5.7.3+dfsg-5ubuntu5_amd64.deb ...
Unpacking libsnmp30:amd64 (5.7.3+dfsg-5ubuntu5) ...
Selecting previously unselected package libsane:amd64.
Preparing to unpack .../0451-libsane_1.0.27-3.2ubuntu3_amd64.deb ...
Unpacking libsane:amd64 (1.0.27-3.2ubuntu3) ...
Selecting previously unselected package colord-data.
Preparing to unpack .../0452-colord-data_1.4.4-1_all.deb ...
Unpacking colord-data (1.4.4-1) ...
Selecting previously unselected package colord.
Preparing to unpack .../0453-colord_1.4.4-1_amd64.deb ...
Unpacking colord (1.4.4-1) ...
Selecting previously unselected package libisl21:amd64.
Preparing to unpack .../0454-libisl21_0.21-2_amd64.deb ...
Unpacking libisl21:amd64 (0.21-2) ...
Selecting previously unselected package libmpfr6:amd64.
Preparing to unpack .../0455-libmpfr6_4.0.2-1_amd64.deb ...
Unpacking libmpfr6:amd64 (4.0.2-1) ...
Selecting previously unselected package libmpc3:amd64.
Preparing to unpack .../0456-libmpc3_1.1.0-1_amd64.deb ...
Unpacking libmpc3:amd64 (1.1.0-1) ...
Selecting previously unselected package cpp-9.
Preparing to unpack .../0457-cpp-9_9.2.1-8ubuntu1_amd64.deb ...
Unpacking cpp-9 (9.2.1-8ubuntu1) ...
Selecting previously unselected package cpp.
Preparing to unpack .../0458-cpp_4%3a9.2.1-3.1ubuntu1_amd64.deb ...
Unpacking cpp (4:9.2.1-3.1ubuntu1) ...
Selecting previously unselected package libnl-3-200:amd64.
Preparing to unpack .../0459-libnl-3-200_3.4.0-1_amd64.deb ...
Unpacking libnl-3-200:amd64 (3.4.0-1) ...
Selecting previously unselected package libnl-genl-3-200:amd64.
Preparing to unpack .../0460-libnl-genl-3-200_3.4.0-1_amd64.deb ...
Unpacking libnl-genl-3-200:amd64 (3.4.0-1) ...
Selecting previously unselected package wireless-regdb.
Preparing to unpack .../0461-wireless-regdb_2018.05.09-0ubuntu1_all.deb ...
Unpacking wireless-regdb (2018.05.09-0ubuntu1) ...
Selecting previously unselected package iw.
Preparing to unpack .../0462-iw_5.3-1_amd64.deb ...
Unpacking iw (5.3-1) ...
Selecting previously unselected package crda.
Preparing to unpack .../0463-crda_3.18-1build1_amd64.deb ...
Unpacking crda (3.18-1build1) ...
Selecting previously unselected package libavahi-glib1:amd64.
Preparing to unpack .../0464-libavahi-glib1_0.7-4ubuntu5_amd64.deb ...
Unpacking libavahi-glib1:amd64 (0.7-4ubuntu5) ...
Selecting previously unselected package cups-browsed.
Preparing to unpack .../0465-cups-browsed_1.25.6-0ubuntu1_amd64.deb ...
Unpacking cups-browsed (1.25.6-0ubuntu1) ...
Selecting previously unselected package dc.
Preparing to unpack .../0466-dc_1.07.1-2build1_amd64.deb ...
Unpacking dc (1.07.1-2build1) ...
Selecting previously unselected package debian-archive-keyring.
Preparing to unpack .../0467-debian-archive-keyring_2019.1ubuntu2_all.deb ...
Unpacking debian-archive-keyring (2019.1ubuntu2) ...
Selecting previously unselected package desktop-file-utils.
Preparing to unpack .../0468-desktop-file-utils_0.24-1ubuntu1_amd64.deb ...
Unpacking desktop-file-utils (0.24-1ubuntu1) ...
Selecting previously unselected package libksba8:amd64.
Preparing to unpack .../0469-libksba8_1.3.5-2_amd64.deb ...
Unpacking libksba8:amd64 (1.3.5-2) ...
Selecting previously unselected package libnpth0:amd64.
Preparing to unpack .../0470-libnpth0_1.6-1_amd64.deb ...
Unpacking libnpth0:amd64 (1.6-1) ...
Selecting previously unselected package dirmngr.
Preparing to unpack .../0471-dirmngr_2.2.12-1ubuntu3_amd64.deb ...
Unpacking dirmngr (2.2.12-1ubuntu3) ...
Selecting previously unselected package dmz-cursor-theme.
Preparing to unpack .../0472-dmz-cursor-theme_0.4.5ubuntu1_all.deb ...
Unpacking dmz-cursor-theme (0.4.5ubuntu1) ...
Selecting previously unselected package dns-root-data.
Preparing to unpack .../0473-dns-root-data_2019052802_all.deb ...
Unpacking dns-root-data (2019052802) ...
Selecting previously unselected package dnsmasq-base.
Preparing to unpack .../0474-dnsmasq-base_2.80-1ubuntu2_amd64.deb ...
Unpacking dnsmasq-base (2.80-1ubuntu2) ...
Selecting previously unselected package libuuid-perl.
Preparing to unpack .../0475-libuuid-perl_0.28-1_amd64.deb ...
Unpacking libuuid-perl (0.28-1) ...
Selecting previously unselected package libyaml-tiny-perl.
Preparing to unpack .../0476-libyaml-tiny-perl_1.73-1_all.deb ...
Unpacking libyaml-tiny-perl (1.73-1) ...
Selecting previously unselected package doc-base.
Preparing to unpack .../0477-doc-base_0.10.9_all.deb ...
Unpacking doc-base (0.10.9) ...
Selecting previously unselected package enchant.
Preparing to unpack .../0478-enchant_1.6.0-11.1build1_amd64.deb ...
Unpacking enchant (1.6.0-11.1build1) ...
Selecting previously unselected package engrampa-common.
Preparing to unpack .../0479-engrampa-common_1.22.1-2_all.deb ...
Unpacking engrampa-common (1.22.1-2) ...
Selecting previously unselected package p7zip.
Preparing to unpack .../0480-p7zip_16.02+dfsg-7_amd64.deb ...
Unpacking p7zip (16.02+dfsg-7) ...
Selecting previously unselected package p7zip-full.
Preparing to unpack .../0481-p7zip-full_16.02+dfsg-7_amd64.deb ...
Unpacking p7zip-full (16.02+dfsg-7) ...
Selecting previously unselected package engrampa.
Preparing to unpack .../0482-engrampa_1.22.1-2_amd64.deb ...
Unpacking engrampa (1.22.1-2) ...
Selecting previously unselected package libjack-jackd2-0:amd64.
Preparing to unpack .../0483-libjack-jackd2-0_1.9.12~dfsg-2build1_amd64.deb ...
Unpacking libjack-jackd2-0:amd64 (1.9.12~dfsg-2build1) ...
Selecting previously unselected package libportaudio2:amd64.
Preparing to unpack .../0484-libportaudio2_19.6.0-1_amd64.deb ...
Unpacking libportaudio2:amd64 (19.6.0-1) ...
Selecting previously unselected package libsonic0:amd64.
Preparing to unpack .../0485-libsonic0_0.2.0-7_amd64.deb ...
Unpacking libsonic0:amd64 (0.2.0-7) ...
Selecting previously unselected package espeak-data:amd64.
Preparing to unpack .../0486-espeak-data_1.48.04+dfsg-7build1_amd64.deb ...
Unpacking espeak-data:amd64 (1.48.04+dfsg-7build1) ...
Selecting previously unselected package libespeak1:amd64.
Preparing to unpack .../0487-libespeak1_1.48.04+dfsg-7build1_amd64.deb ...
Unpacking libespeak1:amd64 (1.48.04+dfsg-7build1) ...
Selecting previously unselected package espeak.
Preparing to unpack .../0488-espeak_1.48.04+dfsg-7build1_amd64.deb ...
Unpacking espeak (1.48.04+dfsg-7build1) ...
Selecting previously unselected package espeak-ng-data:amd64.
Preparing to unpack .../0489-espeak-ng-data_1.49.2+dfsg-8_amd64.deb ...
Unpacking espeak-ng-data:amd64 (1.49.2+dfsg-8) ...
Selecting previously unselected package libdbus-glib-1-2:amd64.
Preparing to unpack .../0490-libdbus-glib-1-2_0.110-4_amd64.deb ...
Unpacking libdbus-glib-1-2:amd64 (0.110-4) ...
Selecting previously unselected package firefox.
Preparing to unpack .../0491-firefox_69.0.1+build1-0ubuntu2_amd64.deb ...
Unpacking firefox (69.0.1+build1-0ubuntu2) ...
Selecting previously unselected package fonts-lohit-beng-bengali.
Preparing to unpack .../0492-fonts-lohit-beng-bengali_2.91.5-1_all.deb ...
Unpacking fonts-lohit-beng-bengali (2.91.5-1) ...
Selecting previously unselected package fonts-lohit-beng-assamese.
Preparing to unpack .../0493-fonts-lohit-beng-assamese_2.91.5-1_all.deb ...
Unpacking fonts-lohit-beng-assamese (2.91.5-1) ...
Selecting previously unselected package fonts-beng-extra.
Preparing to unpack .../0494-fonts-beng-extra_1.0-6ubuntu1_all.deb ...
Unpacking fonts-beng-extra (1.0-6ubuntu1) ...
Selecting previously unselected package fonts-beng.
Preparing to unpack .../0495-fonts-beng_2%3a1.2_all.deb ...
Unpacking fonts-beng (2:1.2) ...
Selecting previously unselected package fonts-lohit-deva.
Preparing to unpack .../0496-fonts-lohit-deva_2.95.4-3_all.deb ...
Unpacking fonts-lohit-deva (2.95.4-3) ...
Selecting previously unselected package fonts-sahadeva.
Preparing to unpack .../0497-fonts-sahadeva_1.0-4_all.deb ...
Unpacking fonts-sahadeva (1.0-4) ...
Selecting previously unselected package fonts-nakula.
Preparing to unpack .../0498-fonts-nakula_1.0-3_all.deb ...
Unpacking fonts-nakula (1.0-3) ...
Selecting previously unselected package fonts-samyak-deva.
Preparing to unpack .../0499-fonts-samyak-deva_1.2.2-4_all.deb ...
Unpacking fonts-samyak-deva (1.2.2-4) ...
Selecting previously unselected package fonts-deva.
Preparing to unpack .../0500-fonts-deva_2%3a1.2_all.deb ...
Unpacking fonts-deva (2:1.2) ...
Selecting previously unselected package fonts-freefont-ttf.
Preparing to unpack .../0501-fonts-freefont-ttf_20120503-9_all.deb ...
Unpacking fonts-freefont-ttf (20120503-9) ...
Selecting previously unselected package fonts-gargi.
Preparing to unpack .../0502-fonts-gargi_2.0-4_all.deb ...
Unpacking fonts-gargi (2.0-4) ...
Selecting previously unselected package fonts-gubbi.
Preparing to unpack .../0503-fonts-gubbi_1.3-3_all.deb ...
Unpacking fonts-gubbi (1.3-3) ...
Selecting previously unselected package fonts-gujr-extra.
Preparing to unpack .../0504-fonts-gujr-extra_1.0-7_all.deb ...
Unpacking fonts-gujr-extra (1.0-7) ...
Selecting previously unselected package fonts-lohit-gujr.
Preparing to unpack .../0505-fonts-lohit-gujr_2.92.4-3_all.deb ...
Unpacking fonts-lohit-gujr (2.92.4-3) ...
Selecting previously unselected package fonts-samyak-gujr.
Preparing to unpack .../0506-fonts-samyak-gujr_1.2.2-4_all.deb ...
Unpacking fonts-samyak-gujr (1.2.2-4) ...
Selecting previously unselected package fonts-yrsa-rasa.
Preparing to unpack .../0507-fonts-yrsa-rasa_1.002-2_all.deb ...
Unpacking fonts-yrsa-rasa (1.002-2) ...
Selecting previously unselected package fonts-gujr.
Preparing to unpack .../0508-fonts-gujr_2%3a1.3_all.deb ...
Unpacking fonts-gujr (2:1.3) ...
Selecting previously unselected package fonts-lohit-guru.
Preparing to unpack .../0509-fonts-lohit-guru_2.91.2-1_all.deb ...
Unpacking fonts-lohit-guru (2.91.2-1) ...
Selecting previously unselected package fonts-guru-extra.
Preparing to unpack .../0510-fonts-guru-extra_2.0-4ubuntu2_all.deb ...
Unpacking fonts-guru-extra (2.0-4ubuntu2) ...
Selecting previously unselected package fonts-guru.
Preparing to unpack .../0511-fonts-guru_2%3a1.2_all.deb ...
Unpacking fonts-guru (2:1.2) ...
Selecting previously unselected package fonts-lohit-knda.
Preparing to unpack .../0512-fonts-lohit-knda_2.5.4-2_all.deb ...
Unpacking fonts-lohit-knda (2.5.4-2) ...
Selecting previously unselected package fonts-navilu.
Preparing to unpack .../0513-fonts-navilu_1.2-2_all.deb ...
Unpacking fonts-navilu (1.2-2) ...
Selecting previously unselected package fonts-knda.
Preparing to unpack .../0514-fonts-knda_2%3a1.2_all.deb ...
Unpacking fonts-knda (2:1.2) ...
Selecting previously unselected package fonts-lohit-mlym.
Preparing to unpack .../0515-fonts-lohit-mlym_2.92.2-1_all.deb ...
Unpacking fonts-lohit-mlym (2.92.2-1) ...
Selecting previously unselected package fonts-samyak-mlym.
Preparing to unpack .../0516-fonts-samyak-mlym_1.2.2-4_all.deb ...
Unpacking fonts-samyak-mlym (1.2.2-4) ...
Selecting previously unselected package fonts-mlym.
Preparing to unpack .../0517-fonts-mlym_2%3a1.2_all.deb ...
Unpacking fonts-mlym (2:1.2) ...
Selecting previously unselected package fonts-lohit-orya.
Preparing to unpack .../0518-fonts-lohit-orya_2.91.2-1_all.deb ...
Unpacking fonts-lohit-orya (2.91.2-1) ...
Selecting previously unselected package fonts-orya-extra.
Preparing to unpack .../0519-fonts-orya-extra_2.0-5ubuntu1_all.deb ...
Unpacking fonts-orya-extra (2.0-5ubuntu1) ...
Selecting previously unselected package fonts-orya.
Preparing to unpack .../0520-fonts-orya_2%3a1.2_all.deb ...
Unpacking fonts-orya (2:1.2) ...
Selecting previously unselected package fonts-pagul.
Preparing to unpack .../0521-fonts-pagul_1.0-7_all.deb ...
Unpacking fonts-pagul (1.0-7) ...
Selecting previously unselected package fonts-lohit-taml.
Preparing to unpack .../0522-fonts-lohit-taml_2.91.3-1_all.deb ...
Unpacking fonts-lohit-taml (2.91.3-1) ...
Selecting previously unselected package fonts-samyak-taml.
Preparing to unpack .../0523-fonts-samyak-taml_1.2.2-4_all.deb ...
Unpacking fonts-samyak-taml (1.2.2-4) ...
Selecting previously unselected package fonts-lohit-taml-classical.
Preparing to unpack .../0524-fonts-lohit-taml-classical_2.5.4-1_all.deb ...
Unpacking fonts-lohit-taml-classical (2.5.4-1) ...
Selecting previously unselected package fonts-taml.
Preparing to unpack .../0525-fonts-taml_2%3a1.3_all.deb ...
Unpacking fonts-taml (2:1.3) ...
Selecting previously unselected package fonts-lohit-telu.
Preparing to unpack .../0526-fonts-lohit-telu_2.5.5-1_all.deb ...
Unpacking fonts-lohit-telu (2.5.5-1) ...
Selecting previously unselected package fonts-telu-extra.
Preparing to unpack .../0527-fonts-telu-extra_2.0-4_all.deb ...
Unpacking fonts-telu-extra (2.0-4) ...
Selecting previously unselected package fonts-telu.
Preparing to unpack .../0528-fonts-telu_2%3a1.2_all.deb ...
Unpacking fonts-telu (2:1.2) ...
Selecting previously unselected package fonts-indic.
Preparing to unpack .../0529-fonts-indic_2%3a1.3_all.deb ...
Unpacking fonts-indic (2:1.3) ...
Selecting previously unselected package fonts-khmeros-core.
Preparing to unpack .../0530-fonts-khmeros-core_5.0-7ubuntu1_all.deb ...
Unpacking fonts-khmeros-core (5.0-7ubuntu1) ...
Selecting previously unselected package fonts-lao.
Preparing to unpack .../0531-fonts-lao_0.0.20060226-9ubuntu1_all.deb ...
Unpacking fonts-lao (0.0.20060226-9ubuntu1) ...
Selecting previously unselected package fonts-liberation2.
Preparing to unpack .../0532-fonts-liberation2_2.00.5-2_all.deb ...
Unpacking fonts-liberation2 (2.00.5-2) ...
Selecting previously unselected package fonts-lklug-sinhala.
Preparing to unpack .../0533-fonts-lklug-sinhala_0.6-3_all.deb ...
Unpacking fonts-lklug-sinhala (0.6-3) ...
Selecting previously unselected package fonts-noto-cjk.
Preparing to unpack .../0534-fonts-noto-cjk_1%3a20190410+repack1-1_all.deb ...
Unpacking fonts-noto-cjk (1:20190410+repack1-1) ...
Selecting previously unselected package fonts-noto-core.
Preparing to unpack .../0535-fonts-noto-core_20181227-1_all.deb ...
Unpacking fonts-noto-core (20181227-1) ...
Selecting previously unselected package fonts-noto-ui-core.
Preparing to unpack .../0536-fonts-noto-ui-core_20181227-1_all.deb ...
Unpacking fonts-noto-ui-core (20181227-1) ...
Selecting previously unselected package fonts-noto-hinted.
Preparing to unpack .../0537-fonts-noto-hinted_20181227-1_all.deb ...
Unpacking fonts-noto-hinted (20181227-1) ...
Selecting previously unselected package fonts-noto-mono.
Preparing to unpack .../0538-fonts-noto-mono_20181227-1_all.deb ...
Unpacking fonts-noto-mono (20181227-1) ...
Selecting previously unselected package fonts-opensymbol.
Preparing to unpack .../0539-fonts-opensymbol_2%3a102.11+LibO6.3.1-0ubuntu2_all.deb ...
Unpacking fonts-opensymbol (2:102.11+LibO6.3.1-0ubuntu2) ...
Selecting previously unselected package fonts-sarai.
Preparing to unpack .../0540-fonts-sarai_1.0-2_all.deb ...
Unpacking fonts-sarai (1.0-2) ...
Selecting previously unselected package fonts-sil-padauk.
Preparing to unpack .../0541-fonts-sil-padauk_4.000-1_all.deb ...
Unpacking fonts-sil-padauk (4.000-1) ...
Selecting previously unselected package fonts-symbola.
Preparing to unpack .../0542-fonts-symbola_2.60-1_all.deb ...
Unpacking fonts-symbola (2.60-1) ...
Selecting previously unselected package fonts-tlwg-garuda-ttf.
Preparing to unpack .../0543-fonts-tlwg-garuda-ttf_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-garuda-ttf (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-garuda.
Preparing to unpack .../0544-fonts-tlwg-garuda_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-garuda (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-kinnari-ttf.
Preparing to unpack .../0545-fonts-tlwg-kinnari-ttf_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-kinnari-ttf (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-kinnari.
Preparing to unpack .../0546-fonts-tlwg-kinnari_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-kinnari (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-laksaman-ttf.
Preparing to unpack .../0547-fonts-tlwg-laksaman-ttf_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-laksaman-ttf (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-laksaman.
Preparing to unpack .../0548-fonts-tlwg-laksaman_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-laksaman (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-loma-ttf.
Preparing to unpack .../0549-fonts-tlwg-loma-ttf_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-loma-ttf (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-loma.
Preparing to unpack .../0550-fonts-tlwg-loma_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-loma (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-mono-ttf.
Preparing to unpack .../0551-fonts-tlwg-mono-ttf_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-mono-ttf (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-mono.
Preparing to unpack .../0552-fonts-tlwg-mono_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-mono (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-norasi-ttf.
Preparing to unpack .../0553-fonts-tlwg-norasi-ttf_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-norasi-ttf (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-norasi.
Preparing to unpack .../0554-fonts-tlwg-norasi_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-norasi (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-purisa-ttf.
Preparing to unpack .../0555-fonts-tlwg-purisa-ttf_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-purisa-ttf (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-purisa.
Preparing to unpack .../0556-fonts-tlwg-purisa_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-purisa (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-sawasdee-ttf.
Preparing to unpack .../0557-fonts-tlwg-sawasdee-ttf_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-sawasdee-ttf (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-sawasdee.
Preparing to unpack .../0558-fonts-tlwg-sawasdee_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-sawasdee (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-typewriter-ttf.
Preparing to unpack .../0559-fonts-tlwg-typewriter-ttf_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-typewriter-ttf (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-typewriter.
Preparing to unpack .../0560-fonts-tlwg-typewriter_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-typewriter (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-typist-ttf.
Preparing to unpack .../0561-fonts-tlwg-typist-ttf_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-typist-ttf (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-typist.
Preparing to unpack .../0562-fonts-tlwg-typist_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-typist (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-typo-ttf.
Preparing to unpack .../0563-fonts-tlwg-typo-ttf_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-typo-ttf (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-typo.
Preparing to unpack .../0564-fonts-tlwg-typo_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-typo (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-umpush-ttf.
Preparing to unpack .../0565-fonts-tlwg-umpush-ttf_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-umpush-ttf (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-umpush.
Preparing to unpack .../0566-fonts-tlwg-umpush_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-umpush (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-waree-ttf.
Preparing to unpack .../0567-fonts-tlwg-waree-ttf_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-waree-ttf (1:0.7.1-1) ...
Selecting previously unselected package fonts-tlwg-waree.
Preparing to unpack .../0568-fonts-tlwg-waree_1%3a0.7.1-1_all.deb ...
Unpacking fonts-tlwg-waree (1:0.7.1-1) ...
Selecting previously unselected package fonts-thai-tlwg.
Preparing to unpack .../0569-fonts-thai-tlwg_1%3a0.7.1-1_all.deb ...
Unpacking fonts-thai-tlwg (1:0.7.1-1) ...
Selecting previously unselected package fonts-tibetan-machine.
Preparing to unpack .../0570-fonts-tibetan-machine_1.901b-5_all.deb ...
Unpacking fonts-tibetan-machine (1.901b-5) ...
Selecting previously unselected package fonts-ubuntu.
Preparing to unpack .../0571-fonts-ubuntu_0.83-4ubuntu1_all.deb ...
Unpacking fonts-ubuntu (0.83-4ubuntu1) ...
Selecting previously unselected package foomatic-db-compressed-ppds.
Preparing to unpack .../0572-foomatic-db-compressed-ppds_20190913-1_all.deb ...
Unpacking foomatic-db-compressed-ppds (20190913-1) ...
Selecting previously unselected package libefivar1:amd64.
Preparing to unpack .../0573-libefivar1_37-2ubuntu2_amd64.deb ...
Unpacking libefivar1:amd64 (37-2ubuntu2) ...
Selecting previously unselected package libefiboot1:amd64.
Preparing to unpack .../0574-libefiboot1_37-2ubuntu2_amd64.deb ...
Unpacking libefiboot1:amd64 (37-2ubuntu2) ...
Selecting previously unselected package libfwupd2:amd64.
Preparing to unpack .../0575-libfwupd2_1.2.10-1ubuntu1_amd64.deb ...
Unpacking libfwupd2:amd64 (1.2.10-1ubuntu1) ...
Selecting previously unselected package libgcab-1.0-0:amd64.
Preparing to unpack .../0576-libgcab-1.0-0_1.2-5_amd64.deb ...
Unpacking libgcab-1.0-0:amd64 (1.2-5) ...
Selecting previously unselected package gnupg-l10n.
Preparing to unpack .../0577-gnupg-l10n_2.2.12-1ubuntu3_all.deb ...
Unpacking gnupg-l10n (2.2.12-1ubuntu3) ...
Selecting previously unselected package gnupg-utils.
Preparing to unpack .../0578-gnupg-utils_2.2.12-1ubuntu3_amd64.deb ...
Unpacking gnupg-utils (2.2.12-1ubuntu3) ...
Selecting previously unselected package libgtk2.0-common.
Preparing to unpack .../0579-libgtk2.0-common_2.24.32-4ubuntu1_all.deb ...
Unpacking libgtk2.0-common (2.24.32-4ubuntu1) ...
Selecting previously unselected package libgtk2.0-0:amd64.
Preparing to unpack .../0580-libgtk2.0-0_2.24.32-4ubuntu1_amd64.deb ...
Unpacking libgtk2.0-0:amd64 (2.24.32-4ubuntu1) ...
Selecting previously unselected package pinentry-gtk2.
Preparing to unpack .../0581-pinentry-gtk2_1.1.0-3_amd64.deb ...
Unpacking pinentry-gtk2 (1.1.0-3) ...
Selecting previously unselected package libgck-1-0:amd64.
Preparing to unpack .../0582-libgck-1-0_3.33.4-2_amd64.deb ...
Unpacking libgck-1-0:amd64 (3.33.4-2) ...
Selecting previously unselected package libgcr-base-3-1:amd64.
Preparing to unpack .../0583-libgcr-base-3-1_3.33.4-2_amd64.deb ...
Unpacking libgcr-base-3-1:amd64 (3.33.4-2) ...
Selecting previously unselected package libgcr-ui-3-1:amd64.
Preparing to unpack .../0584-libgcr-ui-3-1_3.33.4-2_amd64.deb ...
Unpacking libgcr-ui-3-1:amd64 (3.33.4-2) ...
Selecting previously unselected package gcr.
Preparing to unpack .../0585-gcr_3.33.4-2_amd64.deb ...
Unpacking gcr (3.33.4-2) ...
Selecting previously unselected package pinentry-gnome3.
Preparing to unpack .../0586-pinentry-gnome3_1.1.0-3_amd64.deb ...
Unpacking pinentry-gnome3 (1.1.0-3) ...
Selecting previously unselected package gpg-agent.
Preparing to unpack .../0587-gpg-agent_2.2.12-1ubuntu3_amd64.deb ...
Unpacking gpg-agent (2.2.12-1ubuntu3) ...
Selecting previously unselected package gpg-wks-client.
Preparing to unpack .../0588-gpg-wks-client_2.2.12-1ubuntu3_amd64.deb ...
Unpacking gpg-wks-client (2.2.12-1ubuntu3) ...
Selecting previously unselected package gpg-wks-server.
Preparing to unpack .../0589-gpg-wks-server_2.2.12-1ubuntu3_amd64.deb ...
Unpacking gpg-wks-server (2.2.12-1ubuntu3) ...
Selecting previously unselected package gpgsm.
Preparing to unpack .../0590-gpgsm_2.2.12-1ubuntu3_amd64.deb ...
Unpacking gpgsm (2.2.12-1ubuntu3) ...
Selecting previously unselected package gnupg.
Preparing to unpack .../0591-gnupg_2.2.12-1ubuntu3_all.deb ...
Unpacking gnupg (2.2.12-1ubuntu3) ...
Selecting previously unselected package libgpgme11:amd64.
Preparing to unpack .../0592-libgpgme11_1.12.0-6ubuntu1_amd64.deb ...
Unpacking libgpgme11:amd64 (1.12.0-6ubuntu1) ...
Selecting previously unselected package libsmbios-c2.
Preparing to unpack .../0593-libsmbios-c2_2.4.1-1_amd64.deb ...
Unpacking libsmbios-c2 (2.4.1-1) ...
Selecting previously unselected package libxmlb1:amd64.
Preparing to unpack .../0594-libxmlb1_0.1.8-1_amd64.deb ...
Unpacking libxmlb1:amd64 (0.1.8-1) ...
Selecting previously unselected package fwupd.
Preparing to unpack .../0595-fwupd_1.2.10-1ubuntu1_amd64.deb ...
Unpacking fwupd (1.2.10-1ubuntu1) ...
Selecting previously unselected package fwupd-signed.
Preparing to unpack .../0596-fwupd-signed_1.9+1.2.10-1ubuntu1_amd64.deb ...
Unpacking fwupd-signed (1.9+1.2.10-1ubuntu1) ...
Selecting previously unselected package libdw1:amd64.
Preparing to unpack .../0597-libdw1_0.176-1.1_amd64.deb ...
Unpacking libdw1:amd64 (0.176-1.1) ...
Selecting previously unselected package libbabeltrace1:amd64.
Preparing to unpack .../0598-libbabeltrace1_1.5.7-1_amd64.deb ...
Unpacking libbabeltrace1:amd64 (1.5.7-1) ...
Selecting previously unselected package gdb.
Preparing to unpack .../0599-gdb_8.3-0ubuntu1_amd64.deb ...
Unpacking gdb (8.3-0ubuntu1) ...
Selecting previously unselected package gdbserver.
Preparing to unpack .../0600-gdbserver_8.3-0ubuntu1_amd64.deb ...
Unpacking gdbserver (8.3-0ubuntu1) ...
Selecting previously unselected package genisoimage.
Preparing to unpack .../0601-genisoimage_9%3a1.1.11-3ubuntu3_amd64.deb ...
Unpacking genisoimage (9:1.1.11-3ubuntu3) ...
Selecting previously unselected package ghostscript-x.
Preparing to unpack .../0602-ghostscript-x_9.27~dfsg+0-0ubuntu3_amd64.deb ...
Unpacking ghostscript-x (9.27~dfsg+0-0ubuntu3) ...
Selecting previously unselected package gigolo.
Preparing to unpack .../0603-gigolo_0.5.0-1_amd64.deb ...
Unpacking gigolo (0.5.0-1) ...
Selecting previously unselected package libbabl-0.1-0:amd64.
Preparing to unpack .../0604-libbabl-0.1-0_0.1.62-1_amd64.deb ...
Unpacking libbabl-0.1-0:amd64 (0.1.62-1) ...
Selecting previously unselected package libaom0:amd64.
Preparing to unpack .../0605-libaom0_1.0.0-3_amd64.deb ...
Unpacking libaom0:amd64 (1.0.0-3) ...
Selecting previously unselected package libva2:amd64.
Preparing to unpack .../0606-libva2_2.5.0-1_amd64.deb ...
Unpacking libva2:amd64 (2.5.0-1) ...
Selecting previously unselected package libva-drm2:amd64.
Preparing to unpack .../0607-libva-drm2_2.5.0-1_amd64.deb ...
Unpacking libva-drm2:amd64 (2.5.0-1) ...
Selecting previously unselected package libva-x11-2:amd64.
Preparing to unpack .../0608-libva-x11-2_2.5.0-1_amd64.deb ...
Unpacking libva-x11-2:amd64 (2.5.0-1) ...
Selecting previously unselected package libvdpau1:amd64.
Preparing to unpack .../0609-libvdpau1_1.2-1ubuntu1_amd64.deb ...
Unpacking libvdpau1:amd64 (1.2-1ubuntu1) ...
Selecting previously unselected package libavutil56:amd64.
Preparing to unpack .../0610-libavutil56_7%3a4.1.4-1build2_amd64.deb ...
Unpacking libavutil56:amd64 (7:4.1.4-1build2) ...
Selecting previously unselected package libcodec2-0.8.1:amd64.
Preparing to unpack .../0611-libcodec2-0.8.1_0.8.1-2_amd64.deb ...
Unpacking libcodec2-0.8.1:amd64 (0.8.1-2) ...
Selecting previously unselected package libgsm1:amd64.
Preparing to unpack .../0612-libgsm1_1.0.18-2_amd64.deb ...
Unpacking libgsm1:amd64 (1.0.18-2) ...
Selecting previously unselected package libmp3lame0:amd64.
Preparing to unpack .../0613-libmp3lame0_3.100-2build1_amd64.deb ...
Unpacking libmp3lame0:amd64 (3.100-2build1) ...
Selecting previously unselected package libopenjp2-7:amd64.
Preparing to unpack .../0614-libopenjp2-7_2.3.0-2_amd64.deb ...
Unpacking libopenjp2-7:amd64 (2.3.0-2) ...
Selecting previously unselected package libopus0:amd64.
Preparing to unpack .../0615-libopus0_1.3.1-0ubuntu1_amd64.deb ...
Unpacking libopus0:amd64 (1.3.1-0ubuntu1) ...
Selecting previously unselected package libshine3:amd64.
Preparing to unpack .../0616-libshine3_3.1.1-2_amd64.deb ...
Unpacking libshine3:amd64 (3.1.1-2) ...
Selecting previously unselected package libsnappy1v5:amd64.
Preparing to unpack .../0617-libsnappy1v5_1.1.7-1_amd64.deb ...
Unpacking libsnappy1v5:amd64 (1.1.7-1) ...
Selecting previously unselected package libspeex1:amd64.
Preparing to unpack .../0618-libspeex1_1.2~rc1.2-1ubuntu2_amd64.deb ...
Unpacking libspeex1:amd64 (1.2~rc1.2-1ubuntu2) ...
Selecting previously unselected package libsoxr0:amd64.
Preparing to unpack .../0619-libsoxr0_0.1.3-1_amd64.deb ...
Unpacking libsoxr0:amd64 (0.1.3-1) ...
Selecting previously unselected package libswresample3:amd64.
Preparing to unpack .../0620-libswresample3_7%3a4.1.4-1build2_amd64.deb ...
Unpacking libswresample3:amd64 (7:4.1.4-1build2) ...
Selecting previously unselected package libtheora0:amd64.
Preparing to unpack .../0621-libtheora0_1.1.1+dfsg.1-15_amd64.deb ...
Unpacking libtheora0:amd64 (1.1.1+dfsg.1-15) ...
Selecting previously unselected package libtwolame0:amd64.
Preparing to unpack .../0622-libtwolame0_0.3.13-4_amd64.deb ...
Unpacking libtwolame0:amd64 (0.3.13-4) ...
Selecting previously unselected package libvpx6:amd64.
Preparing to unpack .../0623-libvpx6_1.8.1-2_amd64.deb ...
Unpacking libvpx6:amd64 (1.8.1-2) ...
Selecting previously unselected package libwavpack1:amd64.
Preparing to unpack .../0624-libwavpack1_5.1.0-7_amd64.deb ...
Unpacking libwavpack1:amd64 (5.1.0-7) ...
Selecting previously unselected package libwebpmux3:amd64.
Preparing to unpack .../0625-libwebpmux3_0.6.1-2_amd64.deb ...
Unpacking libwebpmux3:amd64 (0.6.1-2) ...
Selecting previously unselected package libx264-155:amd64.
Preparing to unpack .../0626-libx264-155_2%3a0.155.2917+git0a84d98-2_amd64.deb ...
Unpacking libx264-155:amd64 (2:0.155.2917+git0a84d98-2) ...
Selecting previously unselected package libx265-176:amd64.
Preparing to unpack .../0627-libx265-176_3.1.1-2_amd64.deb ...
Unpacking libx265-176:amd64 (3.1.1-2) ...
Selecting previously unselected package libxvidcore4:amd64.
Preparing to unpack .../0628-libxvidcore4_2%3a1.3.5-1_amd64.deb ...
Unpacking libxvidcore4:amd64 (2:1.3.5-1) ...
Selecting previously unselected package libzvbi-common.
Preparing to unpack .../0629-libzvbi-common_0.2.35-16_all.deb ...
Unpacking libzvbi-common (0.2.35-16) ...
Selecting previously unselected package libzvbi0:amd64.
Preparing to unpack .../0630-libzvbi0_0.2.35-16_amd64.deb ...
Unpacking libzvbi0:amd64 (0.2.35-16) ...
Selecting previously unselected package libavcodec58:amd64.
Preparing to unpack .../0631-libavcodec58_7%3a4.1.4-1build2_amd64.deb ...
Unpacking libavcodec58:amd64 (7:4.1.4-1build2) ...
Selecting previously unselected package libbluray2:amd64.
Preparing to unpack .../0632-libbluray2_1%3a1.1.2-2_amd64.deb ...
Unpacking libbluray2:amd64 (1:1.1.2-2) ...
Selecting previously unselected package libchromaprint1:amd64.
Preparing to unpack .../0633-libchromaprint1_1.4.3-3_amd64.deb ...
Unpacking libchromaprint1:amd64 (1.4.3-3) ...
Selecting previously unselected package libgme0:amd64.
Preparing to unpack .../0634-libgme0_0.6.2-1_amd64.deb ...
Unpacking libgme0:amd64 (0.6.2-1) ...
Selecting previously unselected package libmpg123-0:amd64.
Preparing to unpack .../0635-libmpg123-0_1.25.12-1build1_amd64.deb ...
Unpacking libmpg123-0:amd64 (1.25.12-1build1) ...
Selecting previously unselected package libvorbisfile3:amd64.
Preparing to unpack .../0636-libvorbisfile3_1.3.6-2_amd64.deb ...
Unpacking libvorbisfile3:amd64 (1.3.6-2) ...
Selecting previously unselected package libopenmpt0:amd64.
Preparing to unpack .../0637-libopenmpt0_0.4.6-1_amd64.deb ...
Unpacking libopenmpt0:amd64 (0.4.6-1) ...
Selecting previously unselected package libssh-gcrypt-4:amd64.
Preparing to unpack .../0638-libssh-gcrypt-4_0.9.0-1_amd64.deb ...
Unpacking libssh-gcrypt-4:amd64 (0.9.0-1) ...
Selecting previously unselected package libavformat58:amd64.
Preparing to unpack .../0639-libavformat58_7%3a4.1.4-1build2_amd64.deb ...
Unpacking libavformat58:amd64 (7:4.1.4-1build2) ...
Selecting previously unselected package libilmbase23:amd64.
Preparing to unpack .../0640-libilmbase23_2.2.1-2ubuntu1_amd64.deb ...
Unpacking libilmbase23:amd64 (2.2.1-2ubuntu1) ...
Selecting previously unselected package libopenexr23:amd64.
Preparing to unpack .../0641-libopenexr23_2.2.1-4.1_amd64.deb ...
Unpacking libopenexr23:amd64 (2.2.1-4.1) ...
Selecting previously unselected package libraw19:amd64.
Preparing to unpack .../0642-libraw19_0.19.5-1_amd64.deb ...
Unpacking libraw19:amd64 (0.19.5-1) ...
Selecting previously unselected package libcaca0:amd64.
Preparing to unpack .../0643-libcaca0_0.99.beta19-2.1_amd64.deb ...
Unpacking libcaca0:amd64 (0.99.beta19-2.1) ...
Selecting previously unselected package libsdl1.2debian:amd64.
Preparing to unpack .../0644-libsdl1.2debian_1.2.15+dfsg2-5_amd64.deb ...
Unpacking libsdl1.2debian:amd64 (1.2.15+dfsg2-5) ...
Selecting previously unselected package libswscale5:amd64.
Preparing to unpack .../0645-libswscale5_7%3a4.1.4-1build2_amd64.deb ...
Unpacking libswscale5:amd64 (7:4.1.4-1build2) ...
Selecting previously unselected package libsuitesparseconfig5:amd64.
Preparing to unpack .../0646-libsuitesparseconfig5_1%3a5.4.0+dfsg-1_amd64.deb ...
Unpacking libsuitesparseconfig5:amd64 (1:5.4.0+dfsg-1) ...
Selecting previously unselected package libamd2:amd64.
Preparing to unpack .../0647-libamd2_1%3a5.4.0+dfsg-1_amd64.deb ...
Unpacking libamd2:amd64 (1:5.4.0+dfsg-1) ...
Selecting previously unselected package libblas3:amd64.
Preparing to unpack .../0648-libblas3_3.8.0-2_amd64.deb ...
Unpacking libblas3:amd64 (3.8.0-2) ...
Selecting previously unselected package libcamd2:amd64.
Preparing to unpack .../0649-libcamd2_1%3a5.4.0+dfsg-1_amd64.deb ...
Unpacking libcamd2:amd64 (1:5.4.0+dfsg-1) ...
Selecting previously unselected package libccolamd2:amd64.
Preparing to unpack .../0650-libccolamd2_1%3a5.4.0+dfsg-1_amd64.deb ...
Unpacking libccolamd2:amd64 (1:5.4.0+dfsg-1) ...
Selecting previously unselected package libcolamd2:amd64.
Preparing to unpack .../0651-libcolamd2_1%3a5.4.0+dfsg-1_amd64.deb ...
Unpacking libcolamd2:amd64 (1:5.4.0+dfsg-1) ...
Selecting previously unselected package libquadmath0:amd64.
Preparing to unpack .../0652-libquadmath0_9.2.1-8ubuntu1_amd64.deb ...
Unpacking libquadmath0:amd64 (9.2.1-8ubuntu1) ...
Selecting previously unselected package libgfortran5:amd64.
Preparing to unpack .../0653-libgfortran5_9.2.1-8ubuntu1_amd64.deb ...
Unpacking libgfortran5:amd64 (9.2.1-8ubuntu1) ...
Selecting previously unselected package liblapack3:amd64.
Preparing to unpack .../0654-liblapack3_3.8.0-2_amd64.deb ...
Unpacking liblapack3:amd64 (3.8.0-2) ...
Selecting previously unselected package libmetis5:amd64.
Preparing to unpack .../0655-libmetis5_5.1.0.dfsg-5_amd64.deb ...
Unpacking libmetis5:amd64 (5.1.0.dfsg-5) ...
Selecting previously unselected package libcholmod3:amd64.
Preparing to unpack .../0656-libcholmod3_1%3a5.4.0+dfsg-1_amd64.deb ...
Unpacking libcholmod3:amd64 (1:5.4.0+dfsg-1) ...
Selecting previously unselected package libumfpack5:amd64.
Preparing to unpack .../0657-libumfpack5_1%3a5.4.0+dfsg-1_amd64.deb ...
Unpacking libumfpack5:amd64 (1:5.4.0+dfsg-1) ...
Selecting previously unselected package libgegl-common.
Preparing to unpack .../0658-libgegl-common_0.4.14-1_all.deb ...
Unpacking libgegl-common (0.4.14-1) ...
Selecting previously unselected package libgegl-0.4-0:amd64.
Preparing to unpack .../0659-libgegl-0.4-0_0.4.14-1_amd64.deb ...
Unpacking libgegl-0.4-0:amd64 (0.4.14-1) ...
Selecting previously unselected package libexiv2-14:amd64.
Preparing to unpack .../0660-libexiv2-14_0.25-4ubuntu2_amd64.deb ...
Unpacking libexiv2-14:amd64 (0.25-4ubuntu2) ...
Selecting previously unselected package libgexiv2-2:amd64.
Preparing to unpack .../0661-libgexiv2-2_0.10.9-1_amd64.deb ...
Unpacking libgexiv2-2:amd64 (0.10.9-1) ...
Selecting previously unselected package libgimp2.0.
Preparing to unpack .../0662-libgimp2.0_2.10.8-2_amd64.deb ...
Unpacking libgimp2.0 (2.10.8-2) ...
Selecting previously unselected package gimp-data.
Preparing to unpack .../0663-gimp-data_2.10.8-2_all.deb ...
Unpacking gimp-data (2.10.8-2) ...
Selecting previously unselected package xdg-utils.
Preparing to unpack .../0664-xdg-utils_1.1.3-1ubuntu2_all.deb ...
Unpacking xdg-utils (1.1.3-1ubuntu2) ...
Selecting previously unselected package libgpm2:amd64.
Preparing to unpack .../0665-libgpm2_1.20.7-5_amd64.deb ...
Unpacking libgpm2:amd64 (1.20.7-5) ...
Selecting previously unselected package libaa1:amd64.
Preparing to unpack .../0666-libaa1_1.4p5-46_amd64.deb ...
Unpacking libaa1:amd64 (1.4p5-46) ...
Selecting previously unselected package libde265-0:amd64.
Preparing to unpack .../0667-libde265-0_1.0.3-1build1_amd64.deb ...
Unpacking libde265-0:amd64 (1.0.3-1build1) ...
Selecting previously unselected package libheif1:amd64.
Preparing to unpack .../0668-libheif1_1.5.0-1build1_amd64.deb ...
Unpacking libheif1:amd64 (1.5.0-1build1) ...
Selecting previously unselected package libmng2:amd64.
Preparing to unpack .../0669-libmng2_2.0.3+dfsg-3_amd64.deb ...
Unpacking libmng2:amd64 (2.0.3+dfsg-3) ...
Selecting previously unselected package libmypaint-common.
Preparing to unpack .../0670-libmypaint-common_1.3.0-2.1build1_all.deb ...
Unpacking libmypaint-common (1.3.0-2.1build1) ...
Selecting previously unselected package libmypaint-1.3-0:amd64.
Preparing to unpack .../0671-libmypaint-1.3-0_1.3.0-2.1build1_amd64.deb ...
Unpacking libmypaint-1.3-0:amd64 (1.3.0-2.1build1) ...
Selecting previously unselected package libwmf0.2-7:amd64.
Preparing to unpack .../0672-libwmf0.2-7_0.2.8.4-15_amd64.deb ...
Unpacking libwmf0.2-7:amd64 (0.2.8.4-15) ...
Selecting previously unselected package gimp.
Preparing to unpack .../0673-gimp_2.10.8-2_amd64.deb ...
Unpacking gimp (2.10.8-2) ...
Selecting previously unselected package gir1.2-atspi-2.0:amd64.
Preparing to unpack .../0674-gir1.2-atspi-2.0_2.34.0-2_amd64.deb ...
Unpacking gir1.2-atspi-2.0:amd64 (2.34.0-2) ...
Selecting previously unselected package libcogl20:amd64.
Preparing to unpack .../0675-libcogl20_1.22.4-3_amd64.deb ...
Unpacking libcogl20:amd64 (1.22.4-3) ...
Selecting previously unselected package gir1.2-cogl-1.0:amd64.
Preparing to unpack .../0676-gir1.2-cogl-1.0_1.22.4-3_amd64.deb ...
Unpacking gir1.2-cogl-1.0:amd64 (1.22.4-3) ...
Selecting previously unselected package libcogl-pango20:amd64.
Preparing to unpack .../0677-libcogl-pango20_1.22.4-3_amd64.deb ...
Unpacking libcogl-pango20:amd64 (1.22.4-3) ...
Selecting previously unselected package gir1.2-coglpango-1.0:amd64.
Preparing to unpack .../0678-gir1.2-coglpango-1.0_1.22.4-3_amd64.deb ...
Unpacking gir1.2-coglpango-1.0:amd64 (1.22.4-3) ...
Selecting previously unselected package gir1.2-json-1.0:amd64.
Preparing to unpack .../0679-gir1.2-json-1.0_1.4.4-2_amd64.deb ...
Unpacking gir1.2-json-1.0:amd64 (1.4.4-2) ...
Selecting previously unselected package libcogl-path20:amd64.
Preparing to unpack .../0680-libcogl-path20_1.22.4-3_amd64.deb ...
Unpacking libcogl-path20:amd64 (1.22.4-3) ...
Selecting previously unselected package libevdev2:amd64.
Preparing to unpack .../0681-libevdev2_1.8.0+dfsg-2_amd64.deb ...
Unpacking libevdev2:amd64 (1.8.0+dfsg-2) ...
Selecting previously unselected package libmtdev1:amd64.
Preparing to unpack .../0682-libmtdev1_1.1.5-1ubuntu3_amd64.deb ...
Unpacking libmtdev1:amd64 (1.1.5-1ubuntu3) ...
Selecting previously unselected package libwacom-common.
Preparing to unpack .../0683-libwacom-common_0.32-1_all.deb ...
Unpacking libwacom-common (0.32-1) ...
Selecting previously unselected package libwacom2:amd64.
Preparing to unpack .../0684-libwacom2_0.32-1_amd64.deb ...
Unpacking libwacom2:amd64 (0.32-1) ...
Selecting previously unselected package libinput-bin.
Preparing to unpack .../0685-libinput-bin_1.14.1-1_amd64.deb ...
Unpacking libinput-bin (1.14.1-1) ...
Selecting previously unselected package libinput10:amd64.
Preparing to unpack .../0686-libinput10_1.14.1-1_amd64.deb ...
Unpacking libinput10:amd64 (1.14.1-1) ...
Selecting previously unselected package libclutter-1.0-0:amd64.
Preparing to unpack .../0687-libclutter-1.0-0_1.26.2+dfsg-12_amd64.deb ...
Unpacking libclutter-1.0-0:amd64 (1.26.2+dfsg-12) ...
Selecting previously unselected package gir1.2-clutter-1.0:amd64.
Preparing to unpack .../0688-gir1.2-clutter-1.0_1.26.2+dfsg-12_amd64.deb ...
Unpacking gir1.2-clutter-1.0:amd64 (1.26.2+dfsg-12) ...
Selecting previously unselected package gir1.2-gstreamer-1.0:amd64.
Preparing to unpack .../0689-gir1.2-gstreamer-1.0_1.16.0-3_amd64.deb ...
Unpacking gir1.2-gstreamer-1.0:amd64 (1.16.0-3) ...
Selecting previously unselected package libclutter-gst-3.0-0:amd64.
Preparing to unpack .../0690-libclutter-gst-3.0-0_3.0.27-1_amd64.deb ...
Unpacking libclutter-gst-3.0-0:amd64 (3.0.27-1) ...
Selecting previously unselected package libcdparanoia0:amd64.
Preparing to unpack .../0691-libcdparanoia0_3.10.2+debian-13_amd64.deb ...
Unpacking libcdparanoia0:amd64 (3.10.2+debian-13) ...
Selecting previously unselected package libvisual-0.4-0:amd64.
Preparing to unpack .../0692-libvisual-0.4-0_0.4.0-15_amd64.deb ...
Unpacking libvisual-0.4-0:amd64 (0.4.0-15) ...
Selecting previously unselected package gstreamer1.0-plugins-base:amd64.
Preparing to unpack .../0693-gstreamer1.0-plugins-base_1.16.0-4_amd64.deb ...
Unpacking gstreamer1.0-plugins-base:amd64 (1.16.0-4) ...
Selecting previously unselected package libraw1394-11:amd64.
Preparing to unpack .../0694-libraw1394-11_2.1.2-1_amd64.deb ...
Unpacking libraw1394-11:amd64 (2.1.2-1) ...
Selecting previously unselected package libavc1394-0:amd64.
Preparing to unpack .../0695-libavc1394-0_0.5.4-5_amd64.deb ...
Unpacking libavc1394-0:amd64 (0.5.4-5) ...
Selecting previously unselected package libdv4:amd64.
Preparing to unpack .../0696-libdv4_1.0.0-12_amd64.deb ...
Unpacking libdv4:amd64 (1.0.0-12) ...
Selecting previously unselected package libgstreamer-plugins-good1.0-0:amd64.
Preparing to unpack .../0697-libgstreamer-plugins-good1.0-0_1.16.0-3ubuntu2_amd64.deb ...
Unpacking libgstreamer-plugins-good1.0-0:amd64 (1.16.0-3ubuntu2) ...
Selecting previously unselected package libiec61883-0:amd64.
Preparing to unpack .../0698-libiec61883-0_1.2.0-3_amd64.deb ...
Unpacking libiec61883-0:amd64 (1.2.0-3) ...
Selecting previously unselected package libshout3:amd64.
Preparing to unpack .../0699-libshout3_2.4.1-2build1_amd64.deb ...
Unpacking libshout3:amd64 (2.4.1-2build1) ...
Selecting previously unselected package libtag1v5-vanilla:amd64.
Preparing to unpack .../0700-libtag1v5-vanilla_1.11.1+dfsg.1-0.3_amd64.deb ...
Unpacking libtag1v5-vanilla:amd64 (1.11.1+dfsg.1-0.3) ...
Selecting previously unselected package libtag1v5:amd64.
Preparing to unpack .../0701-libtag1v5_1.11.1+dfsg.1-0.3_amd64.deb ...
Unpacking libtag1v5:amd64 (1.11.1+dfsg.1-0.3) ...
Selecting previously unselected package libv4lconvert0:amd64.
Preparing to unpack .../0702-libv4lconvert0_1.16.7-1_amd64.deb ...
Unpacking libv4lconvert0:amd64 (1.16.7-1) ...
Selecting previously unselected package libv4l-0:amd64.
Preparing to unpack .../0703-libv4l-0_1.16.7-1_amd64.deb ...
Unpacking libv4l-0:amd64 (1.16.7-1) ...
Selecting previously unselected package gstreamer1.0-plugins-good:amd64.
Preparing to unpack .../0704-gstreamer1.0-plugins-good_1.16.0-3ubuntu2_amd64.deb ...
Unpacking gstreamer1.0-plugins-good:amd64 (1.16.0-3ubuntu2) ...
Selecting previously unselected package libxv1:amd64.
Preparing to unpack .../0705-libxv1_2%3a1.0.11-1_amd64.deb ...
Unpacking libxv1:amd64 (2:1.0.11-1) ...
Selecting previously unselected package gstreamer1.0-x:amd64.
Preparing to unpack .../0706-gstreamer1.0-x_1.16.0-4_amd64.deb ...
Unpacking gstreamer1.0-x:amd64 (1.16.0-4) ...
Selecting previously unselected package libcheese8:amd64.
Preparing to unpack .../0707-libcheese8_3.34.0-1_amd64.deb ...
Unpacking libcheese8:amd64 (3.34.0-1) ...
Selecting previously unselected package gir1.2-cheese-3.0:amd64.
Preparing to unpack .../0708-gir1.2-cheese-3.0_3.34.0-1_amd64.deb ...
Unpacking gir1.2-cheese-3.0:amd64 (3.34.0-1) ...
Selecting previously unselected package libgnome-menu-3-0:amd64.
Preparing to unpack .../0709-libgnome-menu-3-0_3.32.0-1ubuntu1_amd64.deb ...
Unpacking libgnome-menu-3-0:amd64 (3.32.0-1ubuntu1) ...
Selecting previously unselected package gir1.2-gmenu-3.0:amd64.
Preparing to unpack .../0710-gir1.2-gmenu-3.0_3.32.0-1ubuntu1_amd64.deb ...
Unpacking gir1.2-gmenu-3.0:amd64 (3.32.0-1ubuntu1) ...
Selecting previously unselected package gir1.2-gst-plugins-base-1.0:amd64.
Preparing to unpack .../0711-gir1.2-gst-plugins-base-1.0_1.16.0-4_amd64.deb ...
Unpacking gir1.2-gst-plugins-base-1.0:amd64 (1.16.0-4) ...
Selecting previously unselected package libclutter-gtk-1.0-0:amd64.
Preparing to unpack .../0712-libclutter-gtk-1.0-0_1.8.4-4_amd64.deb ...
Unpacking libclutter-gtk-1.0-0:amd64 (1.8.4-4) ...
Selecting previously unselected package gir1.2-gtkclutter-1.0:amd64.
Preparing to unpack .../0713-gir1.2-gtkclutter-1.0_1.8.4-4_amd64.deb ...
Unpacking gir1.2-gtkclutter-1.0:amd64 (1.8.4-4) ...
Selecting previously unselected package gir1.2-polkit-1.0.
Preparing to unpack .../0714-gir1.2-polkit-1.0_0.105-26ubuntu1_amd64.deb ...
Unpacking gir1.2-polkit-1.0 (0.105-26ubuntu1) ...
Selecting previously unselected package gir1.2-secret-1:amd64.
Preparing to unpack .../0715-gir1.2-secret-1_0.18.8-2_amd64.deb ...
Unpacking gir1.2-secret-1:amd64 (0.18.8-2) ...
Selecting previously unselected package gnome-accessibility-themes.
Preparing to unpack .../0716-gnome-accessibility-themes_3.28-1ubuntu1_all.deb ...
Unpacking gnome-accessibility-themes (3.28-1ubuntu1) ...
Selecting previously unselected package gnome-desktop3-data.
Preparing to unpack .../0717-gnome-desktop3-data_3.33.91-1ubuntu2_all.deb ...
Unpacking gnome-desktop3-data (3.33.91-1ubuntu2) ...
Selecting previously unselected package libgnome-desktop-3-18:amd64.
Preparing to unpack .../0718-libgnome-desktop-3-18_3.33.91-1ubuntu2_amd64.deb ...
Unpacking libgnome-desktop-3-18:amd64 (3.33.91-1ubuntu2) ...
Selecting previously unselected package gnome-font-viewer.
Preparing to unpack .../0719-gnome-font-viewer_3.34.0-1_amd64.deb ...
Unpacking gnome-font-viewer (3.34.0-1) ...
Selecting previously unselected package p11-kit-modules:amd64.
Preparing to unpack .../0720-p11-kit-modules_0.23.17-2_amd64.deb ...
Unpacking p11-kit-modules:amd64 (0.23.17-2) ...
Selecting previously unselected package p11-kit.
Preparing to unpack .../0721-p11-kit_0.23.17-2_amd64.deb ...
Unpacking p11-kit (0.23.17-2) ...
Selecting previously unselected package gnome-keyring.
Preparing to unpack .../0722-gnome-keyring_3.31.91-1ubuntu3_amd64.deb ...
Unpacking gnome-keyring (3.31.91-1ubuntu3) ...
Selecting previously unselected package gnome-keyring-pkcs11:amd64.
Preparing to unpack .../0723-gnome-keyring-pkcs11_3.31.91-1ubuntu3_amd64.deb ...
Unpacking gnome-keyring-pkcs11:amd64 (3.31.91-1ubuntu3) ...
Selecting previously unselected package gnome-menus.
Preparing to unpack .../0724-gnome-menus_3.32.0-1ubuntu1_amd64.deb ...
Unpacking gnome-menus (3.32.0-1ubuntu1) ...
Selecting previously unselected package libgnome-games-support-common.
Preparing to unpack .../0725-libgnome-games-support-common_1.4.4-1_all.deb ...
Unpacking libgnome-games-support-common (1.4.4-1) ...
Selecting previously unselected package libgee-0.8-2:amd64.
Preparing to unpack .../0726-libgee-0.8-2_0.20.2-1_amd64.deb ...
Unpacking libgee-0.8-2:amd64 (0.20.2-1) ...
Selecting previously unselected package libgnome-games-support-1-3:amd64.
Preparing to unpack .../0727-libgnome-games-support-1-3_1.4.4-1_amd64.deb ...
Unpacking libgnome-games-support-1-3:amd64 (1.4.4-1) ...
Selecting previously unselected package gnome-mines.
Preparing to unpack .../0728-gnome-mines_1%3a3.34.0-1_amd64.deb ...
Unpacking gnome-mines (1:3.34.0-1) ...
Selecting previously unselected package gnome-software-common.
Preparing to unpack .../0729-gnome-software-common_3.30.6-2ubuntu10_all.deb ...
Unpacking gnome-software-common (3.30.6-2ubuntu10) ...
Selecting previously unselected package libappstream-glib8:amd64.
Preparing to unpack .../0730-libappstream-glib8_0.7.14-1_amd64.deb ...
Unpacking libappstream-glib8:amd64 (0.7.14-1) ...
Selecting previously unselected package libgspell-1-common.
Preparing to unpack .../0731-libgspell-1-common_1.6.1-2_all.deb ...
Unpacking libgspell-1-common (1.6.1-2) ...
Selecting previously unselected package libgspell-1-1:amd64.
Preparing to unpack .../0732-libgspell-1-1_1.6.1-2_amd64.deb ...
Unpacking libgspell-1-1:amd64 (1.6.1-2) ...
Selecting previously unselected package gnome-software.
Preparing to unpack .../0733-gnome-software_3.30.6-2ubuntu10_amd64.deb ...
Unpacking gnome-software (3.30.6-2ubuntu10) ...
Selecting previously unselected package liblzo2-2:amd64.
Preparing to unpack .../0734-liblzo2-2_2.10-0.1_amd64.deb ...
Unpacking liblzo2-2:amd64 (2.10-0.1) ...
Selecting previously unselected package squashfs-tools.
Preparing to unpack .../0735-squashfs-tools_1%3a4.4-1_amd64.deb ...
Unpacking squashfs-tools (1:4.4-1) ...
Selecting previously unselected package snapd.
Preparing to unpack .../0736-snapd_2.41+19.10.1_amd64.deb ...
Unpacking snapd (2.41+19.10.1) ...
Selecting previously unselected package gnome-software-plugin-snap.
Preparing to unpack .../0737-gnome-software-plugin-snap_3.30.6-2ubuntu10_amd64.deb ...
Unpacking gnome-software-plugin-snap (3.30.6-2ubuntu10) ...
Selecting previously unselected package libqqwing2v5:amd64.
Preparing to unpack .../0738-libqqwing2v5_1.3.4-1.1_amd64.deb ...
Unpacking libqqwing2v5:amd64 (1.3.4-1.1) ...
Selecting previously unselected package gnome-sudoku.
Preparing to unpack .../0739-gnome-sudoku_1%3a3.34.0-1_amd64.deb ...
Unpacking gnome-sudoku (1:3.34.0-1) ...
Selecting previously unselected package gnome-themes-extra-data.
Preparing to unpack .../0740-gnome-themes-extra-data_3.28-1ubuntu1_all.deb ...
Unpacking gnome-themes-extra-data (3.28-1ubuntu1) ...
Selecting previously unselected package gtk2-engines-pixbuf:amd64.
Preparing to unpack .../0741-gtk2-engines-pixbuf_2.24.32-4ubuntu1_amd64.deb ...
Unpacking gtk2-engines-pixbuf:amd64 (2.24.32-4ubuntu1) ...
Selecting previously unselected package gnome-themes-extra:amd64.
Preparing to unpack .../0742-gnome-themes-extra_3.28-1ubuntu1_amd64.deb ...
Unpacking gnome-themes-extra:amd64 (3.28-1ubuntu1) ...
Selecting previously unselected package gnome-themes-standard.
Preparing to unpack .../0743-gnome-themes-standard_3.28-1ubuntu1_all.deb ...
Unpacking gnome-themes-standard (3.28-1ubuntu1) ...
Selecting previously unselected package gtk2-engines-murrine:amd64.
Preparing to unpack .../0744-gtk2-engines-murrine_0.98.2-2ubuntu1_amd64.deb ...
Unpacking gtk2-engines-murrine:amd64 (0.98.2-2ubuntu1) ...
Selecting previously unselected package greybird-gtk-theme.
Preparing to unpack .../0745-greybird-gtk-theme_3.22.10-1_all.deb ...
Unpacking greybird-gtk-theme (3.22.10-1) ...
Selecting previously unselected package grub-common.
Preparing to unpack .../0746-grub-common_2.04-1ubuntu5_amd64.deb ...
Unpacking grub-common (2.04-1ubuntu5) ...
Selecting previously unselected package grub2-common.
Preparing to unpack .../0747-grub2-common_2.04-1ubuntu5_amd64.deb ...
Unpacking grub2-common (2.04-1ubuntu5) ...
Selecting previously unselected package grub-pc-bin.
Preparing to unpack .../0748-grub-pc-bin_2.04-1ubuntu5_amd64.deb ...
Unpacking grub-pc-bin (2.04-1ubuntu5) ...
Selecting previously unselected package grub-pc.
Preparing to unpack .../0749-grub-pc_2.04-1ubuntu5_amd64.deb ...
Unpacking grub-pc (2.04-1ubuntu5) ...
Selecting previously unselected package grub-gfxpayload-lists.
Preparing to unpack .../0750-grub-gfxpayload-lists_0.7_amd64.deb ...
Unpacking grub-gfxpayload-lists (0.7) ...
Selecting previously unselected package gsfonts.
Preparing to unpack .../0751-gsfonts_1%3a8.11+urwcyr1.0.7~pre44-4.4_all.deb ...
Unpacking gsfonts (1:8.11+urwcyr1.0.7~pre44-4.4) ...
Selecting previously unselected package libgraphene-1.0-0:amd64.
Preparing to unpack .../0752-libgraphene-1.0-0_1.9.6-1_amd64.deb ...
Unpacking libgraphene-1.0-0:amd64 (1.9.6-1) ...
Selecting previously unselected package gstreamer1.0-gl:amd64.
Preparing to unpack .../0753-gstreamer1.0-gl_1.16.0-4_amd64.deb ...
Unpacking gstreamer1.0-gl:amd64 (1.16.0-4) ...
Selecting previously unselected package gstreamer1.0-gtk3:amd64.
Preparing to unpack .../0754-gstreamer1.0-gtk3_1.16.0-3ubuntu2_amd64.deb ...
Unpacking gstreamer1.0-gtk3:amd64 (1.16.0-3ubuntu2) ...
Selecting previously unselected package libass9:amd64.
Preparing to unpack .../0755-libass9_1%3a0.14.0-2_amd64.deb ...
Unpacking libass9:amd64 (1:0.14.0-2) ...
Selecting previously unselected package libbs2b0:amd64.
Preparing to unpack .../0756-libbs2b0_3.1.0+dfsg-2.2_amd64.deb ...
Unpacking libbs2b0:amd64 (3.1.0+dfsg-2.2) ...
Selecting previously unselected package libflite1:amd64.
Preparing to unpack .../0757-libflite1_2.1-release-3_amd64.deb ...
Unpacking libflite1:amd64 (2.1-release-3) ...
Selecting previously unselected package libserd-0-0:amd64.
Preparing to unpack .../0758-libserd-0-0_0.28.0~dfsg0-1_amd64.deb ...
Unpacking libserd-0-0:amd64 (0.28.0~dfsg0-1) ...
Selecting previously unselected package libsord-0-0:amd64.
Preparing to unpack .../0759-libsord-0-0_0.16.0~dfsg0-1_amd64.deb ...
Unpacking libsord-0-0:amd64 (0.16.0~dfsg0-1) ...
Selecting previously unselected package libsratom-0-0:amd64.
Preparing to unpack .../0760-libsratom-0-0_0.6.0~dfsg0-1_amd64.deb ...
Unpacking libsratom-0-0:amd64 (0.6.0~dfsg0-1) ...
Selecting previously unselected package liblilv-0-0:amd64.
Preparing to unpack .../0761-liblilv-0-0_0.24.4~dfsg0-1_amd64.deb ...
Unpacking liblilv-0-0:amd64 (0.24.4~dfsg0-1) ...
Selecting previously unselected package libmysofa0:amd64.
Preparing to unpack .../0762-libmysofa0_0.7~dfsg0-1_amd64.deb ...
Unpacking libmysofa0:amd64 (0.7~dfsg0-1) ...
Selecting previously unselected package libpostproc55:amd64.
Preparing to unpack .../0763-libpostproc55_7%3a4.1.4-1build2_amd64.deb ...
Unpacking libpostproc55:amd64 (7:4.1.4-1build2) ...
Selecting previously unselected package libfftw3-double3:amd64.
Preparing to unpack .../0764-libfftw3-double3_3.3.8-2_amd64.deb ...
Unpacking libfftw3-double3:amd64 (3.3.8-2) ...
Selecting previously unselected package librubberband2:amd64.
Preparing to unpack .../0765-librubberband2_1.8.1-7ubuntu2_amd64.deb ...
Unpacking librubberband2:amd64 (1.8.1-7ubuntu2) ...
Selecting previously unselected package libvidstab1.1:amd64.
Preparing to unpack .../0766-libvidstab1.1_1.1.0-2_amd64.deb ...
Unpacking libvidstab1.1:amd64 (1.1.0-2) ...
Selecting previously unselected package libnorm1:amd64.
Preparing to unpack .../0767-libnorm1_1.5.8+dfsg2-2_amd64.deb ...
Unpacking libnorm1:amd64 (1.5.8+dfsg2-2) ...
Selecting previously unselected package libpgm-5.2-0:amd64.
Preparing to unpack .../0768-libpgm-5.2-0_5.2.122~dfsg-3_amd64.deb ...
Unpacking libpgm-5.2-0:amd64 (5.2.122~dfsg-3) ...
Selecting previously unselected package libzmq5:amd64.
Preparing to unpack .../0769-libzmq5_4.3.2-1_amd64.deb ...
Unpacking libzmq5:amd64 (4.3.2-1) ...
Selecting previously unselected package libavfilter7:amd64.
Preparing to unpack .../0770-libavfilter7_7%3a4.1.4-1build2_amd64.deb ...
Unpacking libavfilter7:amd64 (7:4.1.4-1build2) ...
Selecting previously unselected package gstreamer1.0-libav:amd64.
Preparing to unpack .../0771-gstreamer1.0-libav_1.16.0-3_amd64.deb ...
Unpacking gstreamer1.0-libav:amd64 (1.16.0-3) ...
Selecting previously unselected package libgssdp-1.2-0:amd64.
Preparing to unpack .../0772-libgssdp-1.2-0_1.2.1-1_amd64.deb ...
Unpacking libgssdp-1.2-0:amd64 (1.2.1-1) ...
Selecting previously unselected package libgupnp-1.2-0:amd64.
Preparing to unpack .../0773-libgupnp-1.2-0_1.2.1-1_amd64.deb ...
Unpacking libgupnp-1.2-0:amd64 (1.2.1-1) ...
Selecting previously unselected package libgupnp-igd-1.0-4:amd64.
Preparing to unpack .../0774-libgupnp-igd-1.0-4_0.2.5-3ubuntu1_amd64.deb ...
Unpacking libgupnp-igd-1.0-4:amd64 (0.2.5-3ubuntu1) ...
Selecting previously unselected package libnice10:amd64.
Preparing to unpack .../0775-libnice10_0.1.14-1_amd64.deb ...
Unpacking libnice10:amd64 (0.1.14-1) ...
Selecting previously unselected package gstreamer1.0-nice:amd64.
Preparing to unpack .../0776-gstreamer1.0-nice_0.1.14-1_amd64.deb ...
Unpacking gstreamer1.0-nice:amd64 (0.1.14-1) ...
Selecting previously unselected package gstreamer1.0-pulseaudio:amd64.
Preparing to unpack .../0777-gstreamer1.0-pulseaudio_1.16.0-3ubuntu2_amd64.deb ...
Unpacking gstreamer1.0-pulseaudio:amd64 (1.16.0-3ubuntu2) ...
Selecting previously unselected package gstreamer1.0-tools.
Preparing to unpack .../0778-gstreamer1.0-tools_1.16.0-3_amd64.deb ...
Unpacking gstreamer1.0-tools (1.16.0-3) ...
Selecting previously unselected package libgucharmap-2-90-7:amd64.
Preparing to unpack .../0779-libgucharmap-2-90-7_1%3a12.0.1-2_amd64.deb ...
Unpacking libgucharmap-2-90-7:amd64 (1:12.0.1-2) ...
Selecting previously unselected package gucharmap.
Preparing to unpack .../0780-gucharmap_1%3a12.0.1-2_amd64.deb ...
Unpacking gucharmap (1:12.0.1-2) ...
Selecting previously unselected package gvfs-common.
Preparing to unpack .../0781-gvfs-common_1.42.0-1ubuntu1_all.deb ...
Unpacking gvfs-common (1.42.0-1ubuntu1) ...
Selecting previously unselected package gvfs-libs:amd64.
Preparing to unpack .../0782-gvfs-libs_1.42.0-1ubuntu1_amd64.deb ...
Unpacking gvfs-libs:amd64 (1.42.0-1ubuntu1) ...
Selecting previously unselected package libblockdev-part-err2:amd64.
Preparing to unpack .../0783-libblockdev-part-err2_2.22-1_amd64.deb ...
Unpacking libblockdev-part-err2:amd64 (2.22-1) ...
Selecting previously unselected package libblockdev-utils2:amd64.
Preparing to unpack .../0784-libblockdev-utils2_2.22-1_amd64.deb ...
Unpacking libblockdev-utils2:amd64 (2.22-1) ...
Selecting previously unselected package gdisk.
Preparing to unpack .../0785-gdisk_1.0.4-3_amd64.deb ...
Unpacking gdisk (1.0.4-3) ...
Selecting previously unselected package libblockdev-part2:amd64.
Preparing to unpack .../0786-libblockdev-part2_2.22-1_amd64.deb ...
Unpacking libblockdev-part2:amd64 (2.22-1) ...
Selecting previously unselected package libblockdev-swap2:amd64.
Preparing to unpack .../0787-libblockdev-swap2_2.22-1_amd64.deb ...
Unpacking libblockdev-swap2:amd64 (2.22-1) ...
Selecting previously unselected package libblockdev-loop2:amd64.
Preparing to unpack .../0788-libblockdev-loop2_2.22-1_amd64.deb ...
Unpacking libblockdev-loop2:amd64 (2.22-1) ...
Selecting previously unselected package libparted-fs-resize0:amd64.
Preparing to unpack .../0789-libparted-fs-resize0_3.2-26_amd64.deb ...
Unpacking libparted-fs-resize0:amd64 (3.2-26) ...
Selecting previously unselected package libblockdev-fs2:amd64.
Preparing to unpack .../0790-libblockdev-fs2_2.22-1_amd64.deb ...
Unpacking libblockdev-fs2:amd64 (2.22-1) ...
Selecting previously unselected package libatasmart4:amd64.
Preparing to unpack .../0791-libatasmart4_0.19-5_amd64.deb ...
Unpacking libatasmart4:amd64 (0.19-5) ...
Selecting previously unselected package libblockdev2:amd64.
Preparing to unpack .../0792-libblockdev2_2.22-1_amd64.deb ...
Unpacking libblockdev2:amd64 (2.22-1) ...
Selecting previously unselected package libudisks2-0:amd64.
Preparing to unpack .../0793-libudisks2-0_2.8.4-1_amd64.deb ...
Unpacking libudisks2-0:amd64 (2.8.4-1) ...
Selecting previously unselected package udisks2.
Preparing to unpack .../0794-udisks2_2.8.4-1_amd64.deb ...
Unpacking udisks2 (2.8.4-1) ...
Selecting previously unselected package libfontenc1:amd64.
Preparing to unpack .../0795-libfontenc1_1%3a1.1.4-0ubuntu1_amd64.deb ...
Unpacking libfontenc1:amd64 (1:1.1.4-0ubuntu1) ...
Selecting previously unselected package libxcb-shape0:amd64.
Preparing to unpack .../0796-libxcb-shape0_1.13.1-2_amd64.deb ...
Unpacking libxcb-shape0:amd64 (1.13.1-2) ...
Selecting previously unselected package libxxf86dga1:amd64.
Preparing to unpack .../0797-libxxf86dga1_2%3a1.1.5-0ubuntu1_amd64.deb ...
Unpacking libxxf86dga1:amd64 (2:1.1.5-0ubuntu1) ...
Selecting previously unselected package x11-utils.
Preparing to unpack .../0798-x11-utils_7.7+4build1_amd64.deb ...
Unpacking x11-utils (7.7+4build1) ...
Selecting previously unselected package gvfs-daemons.
Preparing to unpack .../0799-gvfs-daemons_1.42.0-1ubuntu1_amd64.deb ...
Unpacking gvfs-daemons (1.42.0-1ubuntu1) ...
Selecting previously unselected package gvfs:amd64.
Preparing to unpack .../0800-gvfs_1.42.0-1ubuntu1_amd64.deb ...
Unpacking gvfs:amd64 (1.42.0-1ubuntu1) ...
Selecting previously unselected package libcdio18:amd64.
Preparing to unpack .../0801-libcdio18_2.0.0-2_amd64.deb ...
Unpacking libcdio18:amd64 (2.0.0-2) ...
Selecting previously unselected package libcdio-cdda2:amd64.
Preparing to unpack .../0802-libcdio-cdda2_10.2+2.0.0-1_amd64.deb ...
Unpacking libcdio-cdda2:amd64 (10.2+2.0.0-1) ...
Selecting previously unselected package libcdio-paranoia2:amd64.
Preparing to unpack .../0803-libcdio-paranoia2_10.2+2.0.0-1_amd64.deb ...
Unpacking libcdio-paranoia2:amd64 (10.2+2.0.0-1) ...
Selecting previously unselected package liboauth0:amd64.
Preparing to unpack .../0804-liboauth0_1.0.3-3_amd64.deb ...
Unpacking liboauth0:amd64 (1.0.3-3) ...
Selecting previously unselected package libgdata-common.
Preparing to unpack .../0805-libgdata-common_0.17.11-1_all.deb ...
Unpacking libgdata-common (0.17.11-1) ...
Selecting previously unselected package libgdata22:amd64.
Preparing to unpack .../0806-libgdata22_0.17.11-1_amd64.deb ...
Unpacking libgdata22:amd64 (0.17.11-1) ...
Selecting previously unselected package libplist3:amd64.
Preparing to unpack .../0807-libplist3_2.0.1~git20190104.3f96731-1_amd64.deb ...
Unpacking libplist3:amd64 (2.0.1~git20190104.3f96731-1) ...
Selecting previously unselected package libusbmuxd4:amd64.
Preparing to unpack .../0808-libusbmuxd4_1.1.0~git20181007.07a493a-1_amd64.deb ...
Unpacking libusbmuxd4:amd64 (1.1.0~git20181007.07a493a-1) ...
Selecting previously unselected package libimobiledevice6:amd64.
Preparing to unpack .../0809-libimobiledevice6_1.2.1~git20181030.92c5462-1_amd64.deb ...
Unpacking libimobiledevice6:amd64 (1.2.1~git20181030.92c5462-1) ...
Selecting previously unselected package libmtp-common.
Preparing to unpack .../0810-libmtp-common_1.1.16-2_all.deb ...
Unpacking libmtp-common (1.1.16-2) ...
Selecting previously unselected package libmtp9:amd64.
Preparing to unpack .../0811-libmtp9_1.1.16-2_amd64.deb ...
Unpacking libmtp9:amd64 (1.1.16-2) ...
Selecting previously unselected package libnfs12:amd64.
Preparing to unpack .../0812-libnfs12_3.0.0-2ubuntu1_amd64.deb ...
Unpacking libnfs12:amd64 (3.0.0-2ubuntu1) ...
Selecting previously unselected package gvfs-backends.
Preparing to unpack .../0813-gvfs-backends_1.42.0-1ubuntu1_amd64.deb ...
Unpacking gvfs-backends (1.42.0-1ubuntu1) ...
Selecting previously unselected package gvfs-fuse.
Preparing to unpack .../0814-gvfs-fuse_1.42.0-1ubuntu1_amd64.deb ...
Unpacking gvfs-fuse (1.42.0-1ubuntu1) ...
Selecting previously unselected package hplip-data.
Preparing to unpack .../0815-hplip-data_3.19.6+dfsg0-1ubuntu1_all.deb ...
Unpacking hplip-data (3.19.6+dfsg0-1ubuntu1) ...
Selecting previously unselected package libhpmud0:amd64.
Preparing to unpack .../0816-libhpmud0_3.19.6+dfsg0-1ubuntu1_amd64.deb ...
Unpacking libhpmud0:amd64 (3.19.6+dfsg0-1ubuntu1) ...
Selecting previously unselected package libsane-hpaio:amd64.
Preparing to unpack .../0817-libsane-hpaio_3.19.6+dfsg0-1ubuntu1_amd64.deb ...
Unpacking libsane-hpaio:amd64 (3.19.6+dfsg0-1ubuntu1) ...
Selecting previously unselected package printer-driver-hpcups.
Preparing to unpack .../0818-printer-driver-hpcups_3.19.6+dfsg0-1ubuntu1_amd64.deb ...
Unpacking printer-driver-hpcups (3.19.6+dfsg0-1ubuntu1) ...
Selecting previously unselected package libimagequant0:amd64.
Preparing to unpack .../0819-libimagequant0_2.12.2-1.1_amd64.deb ...
Unpacking libimagequant0:amd64 (2.12.2-1.1) ...
Selecting previously unselected package python3-pil:amd64.
Preparing to unpack .../0820-python3-pil_6.1.0-1_amd64.deb ...
Unpacking python3-pil:amd64 (6.1.0-1) ...
Selecting previously unselected package python3-reportlab-accel:amd64.
Preparing to unpack .../0821-python3-reportlab-accel_3.5.23-1_amd64.deb ...
Unpacking python3-reportlab-accel:amd64 (3.5.23-1) ...
Selecting previously unselected package python3-reportlab.
Preparing to unpack .../0822-python3-reportlab_3.5.23-1_all.deb ...
Unpacking python3-reportlab (3.5.23-1) ...
Selecting previously unselected package hplip.
Preparing to unpack .../0823-hplip_3.19.6+dfsg0-1ubuntu1_amd64.deb ...
Unpacking hplip (3.19.6+dfsg0-1ubuntu1) ...
Selecting previously unselected package im-config.
Preparing to unpack .../0824-im-config_0.43-1ubuntu3_all.deb ...
Unpacking im-config (0.43-1ubuntu3) ...
Selecting previously unselected package indicator-common.
Preparing to unpack .../0825-indicator-common_16.10.0+18.04.20180321.1-0ubuntu4_all.deb ...
Unpacking indicator-common (16.10.0+18.04.20180321.1-0ubuntu4) ...
Selecting previously unselected package indicator-messages.
Preparing to unpack .../0826-indicator-messages_13.10.1+18.10.20180918-0ubuntu2_amd64.deb ...
Unpacking indicator-messages (13.10.1+18.10.20180918-0ubuntu2) ...
Selecting previously unselected package libigdgmm9:amd64.
Preparing to unpack .../0827-libigdgmm9_19.2.4+ds1-1_amd64.deb ...
Unpacking libigdgmm9:amd64 (19.2.4+ds1-1) ...
Selecting previously unselected package intel-media-va-driver:amd64.
Preparing to unpack .../0828-intel-media-va-driver_19.2.1+dfsg1-2_amd64.deb ...
Unpacking intel-media-va-driver:amd64 (19.2.1+dfsg1-2) ...
Selecting previously unselected package iucode-tool.
Preparing to unpack .../0829-iucode-tool_2.3.1-1_amd64.deb ...
Unpacking iucode-tool (2.3.1-1) ...
Selecting previously unselected package kerneloops.
Preparing to unpack .../0830-kerneloops_0.12+git20140509-6ubuntu2_amd64.deb ...
Unpacking kerneloops (0.12+git20140509-6ubuntu2) ...
Selecting previously unselected package language-selector-gnome.
Preparing to unpack .../0831-language-selector-gnome_0.198_all.deb ...
Unpacking language-selector-gnome (0.198) ...
Selecting previously unselected package laptop-detect.
Preparing to unpack .../0832-laptop-detect_0.16_all.deb ...
Unpacking laptop-detect (0.16) ...
Selecting previously unselected package libaacs0:amd64.
Preparing to unpack .../0833-libaacs0_0.9.0-2_amd64.deb ...
Unpacking libaacs0:amd64 (0.9.0-2) ...
Selecting previously unselected package librevenge-0.0-0:amd64.
Preparing to unpack .../0834-librevenge-0.0-0_0.0.4-6ubuntu2_amd64.deb ...
Unpacking librevenge-0.0-0:amd64 (0.0.4-6ubuntu2) ...
Selecting previously unselected package libabw-0.1-1:amd64.
Preparing to unpack .../0835-libabw-0.1-1_0.1.3-1_amd64.deb ...
Unpacking libabw-0.1-1:amd64 (0.1.3-1) ...
Selecting previously unselected package libao-common.
Preparing to unpack .../0836-libao-common_1.2.2+20180113-1ubuntu1_all.deb ...
Unpacking libao-common (1.2.2+20180113-1ubuntu1) ...
Selecting previously unselected package libao4:amd64.
Preparing to unpack .../0837-libao4_1.2.2+20180113-1ubuntu1_amd64.deb ...
Unpacking libao4:amd64 (1.2.2+20180113-1ubuntu1) ...
Selecting previously unselected package libasound2-plugins:amd64.
Preparing to unpack .../0838-libasound2-plugins_1.1.9-0ubuntu1_amd64.deb ...
Unpacking libasound2-plugins:amd64 (1.1.9-0ubuntu1) ...
Selecting previously unselected package libsigc++-2.0-0v5:amd64.
Preparing to unpack .../0839-libsigc++-2.0-0v5_2.10.1-2_amd64.deb ...
Unpacking libsigc++-2.0-0v5:amd64 (2.10.1-2) ...
Selecting previously unselected package libglibmm-2.4-1v5:amd64.
Preparing to unpack .../0840-libglibmm-2.4-1v5_2.60.0-1_amd64.deb ...
Unpacking libglibmm-2.4-1v5:amd64 (2.60.0-1) ...
Selecting previously unselected package libatkmm-1.6-1v5:amd64.
Preparing to unpack .../0841-libatkmm-1.6-1v5_2.28.0-2_amd64.deb ...
Unpacking libatkmm-1.6-1v5:amd64 (2.28.0-2) ...
Selecting previously unselected package libbdplus0:amd64.
Preparing to unpack .../0842-libbdplus0_0.1.2-3_amd64.deb ...
Unpacking libbdplus0:amd64 (0.1.2-3) ...
Selecting previously unselected package libvolume-key1.
Preparing to unpack .../0843-libvolume-key1_0.3.12-2_amd64.deb ...
Unpacking libvolume-key1 (0.3.12-2) ...
Selecting previously unselected package libblockdev-crypto2:amd64.
Preparing to unpack .../0844-libblockdev-crypto2_2.22-1_amd64.deb ...
Unpacking libblockdev-crypto2:amd64 (2.22-1) ...
Selecting previously unselected package libboost-date-time1.67.0:amd64.
Preparing to unpack .../0845-libboost-date-time1.67.0_1.67.0-13ubuntu1_amd64.deb ...
Unpacking libboost-date-time1.67.0:amd64 (1.67.0-13ubuntu1) ...
Selecting previously unselected package libboost-system1.67.0:amd64.
Preparing to unpack .../0846-libboost-system1.67.0_1.67.0-13ubuntu1_amd64.deb ...
Unpacking libboost-system1.67.0:amd64 (1.67.0-13ubuntu1) ...
Selecting previously unselected package libboost-filesystem1.67.0:amd64.
Preparing to unpack .../0847-libboost-filesystem1.67.0_1.67.0-13ubuntu1_amd64.deb ...
Unpacking libboost-filesystem1.67.0:amd64 (1.67.0-13ubuntu1) ...
Selecting previously unselected package libboost-iostreams1.67.0:amd64.
Preparing to unpack .../0848-libboost-iostreams1.67.0_1.67.0-13ubuntu1_amd64.deb ...
Unpacking libboost-iostreams1.67.0:amd64 (1.67.0-13ubuntu1) ...
Selecting previously unselected package libboost-thread1.67.0:amd64.
Preparing to unpack .../0849-libboost-thread1.67.0_1.67.0-13ubuntu1_amd64.deb ...
Unpacking libboost-thread1.67.0:amd64 (1.67.0-13ubuntu1) ...
Selecting previously unselected package libboost-locale1.67.0:amd64.
Preparing to unpack .../0850-libboost-locale1.67.0_1.67.0-13ubuntu1_amd64.deb ...
Unpacking libboost-locale1.67.0:amd64 (1.67.0-13ubuntu1) ...
Selecting previously unselected package libburn4:amd64.
Preparing to unpack .../0851-libburn4_1.5.0-1build1_amd64.deb ...
Unpacking libburn4:amd64 (1.5.0-1build1) ...
Selecting previously unselected package libcairomm-1.0-1v5:amd64.
Preparing to unpack .../0852-libcairomm-1.0-1v5_1.12.2-4_amd64.deb ...
Unpacking libcairomm-1.0-1v5:amd64 (1.12.2-4) ...
Selecting previously unselected package sound-theme-freedesktop.
Preparing to unpack .../0853-sound-theme-freedesktop_0.8-2ubuntu1_all.deb ...
Unpacking sound-theme-freedesktop (0.8-2ubuntu1) ...
Selecting previously unselected package libcanberra0:amd64.
Preparing to unpack .../0854-libcanberra0_0.30-7ubuntu1_amd64.deb ...
Unpacking libcanberra0:amd64 (0.30-7ubuntu1) ...
Selecting previously unselected package libcanberra-gtk3-0:amd64.
Preparing to unpack .../0855-libcanberra-gtk3-0_0.30-7ubuntu1_amd64.deb ...
Unpacking libcanberra-gtk3-0:amd64 (0.30-7ubuntu1) ...
Selecting previously unselected package libcc1-0:amd64.
Preparing to unpack .../0856-libcc1-0_9.2.1-8ubuntu1_amd64.deb ...
Unpacking libcc1-0:amd64 (9.2.1-8ubuntu1) ...
Selecting previously unselected package libcdr-0.1-1:amd64.
Preparing to unpack .../0857-libcdr-0.1-1_0.1.5-1_amd64.deb ...
Unpacking libcdr-0.1-1:amd64 (0.1.5-1) ...
Selecting previously unselected package libclucene-core1v5:amd64.
Preparing to unpack .../0858-libclucene-core1v5_2.3.3.4+dfsg-1_amd64.deb ...
Unpacking libclucene-core1v5:amd64 (2.3.3.4+dfsg-1) ...
Selecting previously unselected package libclucene-contribs1v5:amd64.
Preparing to unpack .../0859-libclucene-contribs1v5_2.3.3.4+dfsg-1_amd64.deb ...
Unpacking libclucene-contribs1v5:amd64 (2.3.3.4+dfsg-1) ...
Selecting previously unselected package libclutter-1.0-common.
Preparing to unpack .../0860-libclutter-1.0-common_1.26.2+dfsg-12_all.deb ...
Unpacking libclutter-1.0-common (1.26.2+dfsg-12) ...
Selecting previously unselected package libcmis-0.5-5v5.
Preparing to unpack .../0861-libcmis-0.5-5v5_0.5.2-1_amd64.deb ...
Unpacking libcmis-0.5-5v5 (0.5.2-1) ...
Selecting previously unselected package libcogl-common.
Preparing to unpack .../0862-libcogl-common_1.22.4-3_all.deb ...
Unpacking libcogl-common (1.22.4-3) ...
Selecting previously unselected package libcurl4:amd64.
Preparing to unpack .../0863-libcurl4_7.65.3-1ubuntu3_amd64.deb ...
Unpacking libcurl4:amd64 (7.65.3-1ubuntu3) ...
Selecting previously unselected package libdata-dump-perl.
Preparing to unpack .../0864-libdata-dump-perl_1.23-1_all.deb ...
Unpacking libdata-dump-perl (1.23-1) ...
Selecting previously unselected package libdee-1.0-4:amd64.
Preparing to unpack .../0865-libdee-1.0-4_1.2.7+17.10.20170616-4ubuntu3_amd64.deb ...
Unpacking libdee-1.0-4:amd64 (1.2.7+17.10.20170616-4ubuntu3) ...
Selecting previously unselected package libdotconf0:amd64.
Preparing to unpack .../0866-libdotconf0_1.3-0.3fakesync1_amd64.deb ...
Unpacking libdotconf0:amd64 (1.3-0.3fakesync1) ...
Selecting previously unselected package libdvdread4:amd64.
Preparing to unpack .../0867-libdvdread4_6.0.1-1_amd64.deb ...
Unpacking libdvdread4:amd64 (6.0.1-1) ...
Selecting previously unselected package libdvdnav4:amd64.
Preparing to unpack .../0868-libdvdnav4_6.0.0-1_amd64.deb ...
Unpacking libdvdnav4:amd64 (6.0.0-1) ...
Selecting previously unselected package liblangtag-common.
Preparing to unpack .../0869-liblangtag-common_0.6.2-1_all.deb ...
Unpacking liblangtag-common (0.6.2-1) ...
Selecting previously unselected package liblangtag1:amd64.
Preparing to unpack .../0870-liblangtag1_0.6.2-1_amd64.deb ...
Unpacking liblangtag1:amd64 (0.6.2-1) ...
Selecting previously unselected package libe-book-0.1-1:amd64.
Preparing to unpack .../0871-libe-book-0.1-1_0.1.3-1build1_amd64.deb ...
Unpacking libe-book-0.1-1:amd64 (0.1.3-1build1) ...
Selecting previously unselected package libegl1-mesa:amd64.
Preparing to unpack .../0872-libegl1-mesa_19.1.6-1ubuntu1_amd64.deb ...
Unpacking libegl1-mesa:amd64 (19.1.6-1ubuntu1) ...
Selecting previously unselected package libencode-locale-perl.
Preparing to unpack .../0873-libencode-locale-perl_1.05-1_all.deb ...
Unpacking libencode-locale-perl (1.05-1) ...
Selecting previously unselected package libeot0:amd64.
Preparing to unpack .../0874-libeot0_0.01-5_amd64.deb ...
Unpacking libeot0:amd64 (0.01-5) ...
Selecting previously unselected package libepubgen-0.1-1:amd64.
Preparing to unpack .../0875-libepubgen-0.1-1_0.1.1-1ubuntu1_amd64.deb ...
Unpacking libepubgen-0.1-1:amd64 (0.1.1-1ubuntu1) ...
Selecting previously unselected package libpcaudio0:amd64.
Preparing to unpack .../0876-libpcaudio0_1.1-3_amd64.deb ...
Unpacking libpcaudio0:amd64 (1.1-3) ...
Selecting previously unselected package libespeak-ng1:amd64.
Preparing to unpack .../0877-libespeak-ng1_1.49.2+dfsg-8_amd64.deb ...
Unpacking libespeak-ng1:amd64 (1.49.2+dfsg-8) ...
Selecting previously unselected package libetonyek-0.1-1:amd64.
Preparing to unpack .../0878-libetonyek-0.1-1_0.1.9-1_amd64.deb ...
Unpacking libetonyek-0.1-1:amd64 (0.1.9-1) ...
Selecting previously unselected package libevent-2.1-6:amd64.
Preparing to unpack .../0879-libevent-2.1-6_2.1.8-stable-4build1_amd64.deb ...
Unpacking libevent-2.1-6:amd64 (2.1.8-stable-4build1) ...
Selecting previously unselected package libexo-1-0:amd64.
Preparing to unpack .../0880-libexo-1-0_0.12.8-1_amd64.deb ...
Unpacking libexo-1-0:amd64 (0.12.8-1) ...
Selecting previously unselected package libexttextcat-data.
Preparing to unpack .../0881-libexttextcat-data_3.4.5-1_all.deb ...
Unpacking libexttextcat-data (3.4.5-1) ...
Selecting previously unselected package libexttextcat-2.0-0:amd64.
Preparing to unpack .../0882-libexttextcat-2.0-0_3.4.5-1_amd64.deb ...
Unpacking libexttextcat-2.0-0:amd64 (3.4.5-1) ...
Selecting previously unselected package libfaad2:amd64.
Preparing to unpack .../0883-libfaad2_2.8.8-3.2_amd64.deb ...
Unpacking libfaad2:amd64 (2.8.8-3.2) ...
Selecting previously unselected package libfarstream-0.2-5:amd64.
Preparing to unpack .../0884-libfarstream-0.2-5_0.2.8-4.1_amd64.deb ...
Unpacking libfarstream-0.2-5:amd64 (0.2.8-4.1) ...
Selecting previously unselected package libipc-system-simple-perl.
Preparing to unpack .../0885-libipc-system-simple-perl_1.25-4_all.deb ...
Unpacking libipc-system-simple-perl (1.25-4) ...
Selecting previously unselected package libfile-basedir-perl.
Preparing to unpack .../0886-libfile-basedir-perl_0.08-1_all.deb ...
Unpacking libfile-basedir-perl (0.08-1) ...
Selecting previously unselected package liburi-perl.
Preparing to unpack .../0887-liburi-perl_1.76-1_all.deb ...
Unpacking liburi-perl (1.76-1) ...
Selecting previously unselected package libfile-desktopentry-perl.
Preparing to unpack .../0888-libfile-desktopentry-perl_0.22-1_all.deb ...
Unpacking libfile-desktopentry-perl (0.22-1) ...
Selecting previously unselected package libtimedate-perl.
Preparing to unpack .../0889-libtimedate-perl_2.3000-2_all.deb ...
Unpacking libtimedate-perl (2.3000-2) ...
Selecting previously unselected package libhttp-date-perl.
Preparing to unpack .../0890-libhttp-date-perl_6.02-1_all.deb ...
Unpacking libhttp-date-perl (6.02-1) ...
Selecting previously unselected package libfile-listing-perl.
Preparing to unpack .../0891-libfile-listing-perl_6.04-1_all.deb ...
Unpacking libfile-listing-perl (6.04-1) ...
Selecting previously unselected package libfile-mimeinfo-perl.
Preparing to unpack .../0892-libfile-mimeinfo-perl_0.29-1_all.deb ...
Unpacking libfile-mimeinfo-perl (0.29-1) ...
Selecting previously unselected package timgm6mb-soundfont.
Preparing to unpack .../0893-timgm6mb-soundfont_1.3-3_all.deb ...
Unpacking timgm6mb-soundfont (1.3-3) ...
Selecting previously unselected package libfluidsynth1:amd64.
Preparing to unpack .../0894-libfluidsynth1_1.1.11-4_amd64.deb ...
Unpacking libfluidsynth1:amd64 (1.1.11-4) ...
Selecting previously unselected package libfont-afm-perl.
Preparing to unpack .../0895-libfont-afm-perl_1.20-2_all.deb ...
Unpacking libfont-afm-perl (1.20-2) ...
Selecting previously unselected package libfreehand-0.1-1.
Preparing to unpack .../0896-libfreehand-0.1-1_0.1.2-2_amd64.deb ...
Unpacking libfreehand-0.1-1 (0.1.2-2) ...
Selecting previously unselected package libprotobuf-c1:amd64.
Preparing to unpack .../0897-libprotobuf-c1_1.3.1-1build1_amd64.deb ...
Unpacking libprotobuf-c1:amd64 (1.3.1-1build1) ...
Selecting previously unselected package libgadu3.
Preparing to unpack .../0898-libgadu3_1%3a1.12.2-3_amd64.deb ...
Unpacking libgadu3 (1:1.12.2-3) ...
Selecting previously unselected package libgail18:amd64.
Preparing to unpack .../0899-libgail18_2.24.32-4ubuntu1_amd64.deb ...
Unpacking libgail18:amd64 (2.24.32-4ubuntu1) ...
Selecting previously unselected package libgail-common:amd64.
Preparing to unpack .../0900-libgail-common_2.24.32-4ubuntu1_amd64.deb ...
Unpacking libgail-common:amd64 (2.24.32-4ubuntu1) ...
Selecting previously unselected package libgarcon-common.
Preparing to unpack .../0901-libgarcon-common_0.6.4-1_all.deb ...
Unpacking libgarcon-common (0.6.4-1) ...
Selecting previously unselected package libxfce4ui-1-0:amd64.
Preparing to unpack .../0902-libxfce4ui-1-0_4.14.1-1ubuntu1_amd64.deb ...
Unpacking libxfce4ui-1-0:amd64 (4.14.1-1ubuntu1) ...
Selecting previously unselected package libgarcon-1-0:amd64.
Preparing to unpack .../0903-libgarcon-1-0_0.6.4-1_amd64.deb ...
Unpacking libgarcon-1-0:amd64 (0.6.4-1) ...
Selecting previously unselected package libgarcon-gtk3-1-0:amd64.
Preparing to unpack .../0904-libgarcon-gtk3-1-0_0.6.4-1_amd64.deb ...
Unpacking libgarcon-gtk3-1-0:amd64 (0.6.4-1) ...
Selecting previously unselected package libgdk-pixbuf2.0-bin.
Preparing to unpack .../0905-libgdk-pixbuf2.0-bin_2.39.2-3_amd64.deb ...
Unpacking libgdk-pixbuf2.0-bin (2.39.2-3) ...
Selecting previously unselected package libgpgmepp6:amd64.
Preparing to unpack .../0906-libgpgmepp6_1.12.0-6ubuntu1_amd64.deb ...
Unpacking libgpgmepp6:amd64 (1.12.0-6ubuntu1) ...
Selecting previously unselected package libgphoto2-l10n.
Preparing to unpack .../0907-libgphoto2-l10n_2.5.23-2_all.deb ...
Unpacking libgphoto2-l10n (2.5.23-2) ...
Selecting previously unselected package libgtk-3-bin.
Preparing to unpack .../0908-libgtk-3-bin_3.24.11-1ubuntu1_amd64.deb ...
Unpacking libgtk-3-bin (3.24.11-1ubuntu1) ...
Selecting previously unselected package libgtk2.0-bin.
Preparing to unpack .../0909-libgtk2.0-bin_2.24.32-4ubuntu1_amd64.deb ...
Unpacking libgtk2.0-bin (2.24.32-4ubuntu1) ...
Selecting previously unselected package libpangomm-1.4-1v5:amd64.
Preparing to unpack .../0910-libpangomm-1.4-1v5_2.42.0-2_amd64.deb ...
Unpacking libpangomm-1.4-1v5:amd64 (2.42.0-2) ...
Selecting previously unselected package libgtkmm-3.0-1v5:amd64.
Preparing to unpack .../0911-libgtkmm-3.0-1v5_3.24.0-2_amd64.deb ...
Unpacking libgtkmm-3.0-1v5:amd64 (3.24.0-2) ...
Selecting previously unselected package libgtksourceview-3.0-common.
Preparing to unpack .../0912-libgtksourceview-3.0-common_3.24.11-2_all.deb ...
Unpacking libgtksourceview-3.0-common (3.24.11-2) ...
Selecting previously unselected package libgtksourceview-3.0-1:amd64.
Preparing to unpack .../0913-libgtksourceview-3.0-1_3.24.11-2_amd64.deb ...
Unpacking libgtksourceview-3.0-1:amd64 (3.24.11-2) ...
Selecting previously unselected package libgtkspell0:amd64.
Preparing to unpack .../0914-libgtkspell0_2.0.16-1.2_amd64.deb ...
Unpacking libgtkspell0:amd64 (2.0.16-1.2) ...
Selecting previously unselected package libgutenprint-common.
Preparing to unpack .../0915-libgutenprint-common_5.3.1-7build1_all.deb ...
Unpacking libgutenprint-common (5.3.1-7build1) ...
Selecting previously unselected package libgutenprint9.
Preparing to unpack .../0916-libgutenprint9_5.3.1-7build1_amd64.deb ...
Unpacking libgutenprint9 (5.3.1-7build1) ...
Selecting previously unselected package libhtml-tagset-perl.
Preparing to unpack .../0917-libhtml-tagset-perl_3.20-3_all.deb ...
Unpacking libhtml-tagset-perl (3.20-3) ...
Selecting previously unselected package libhtml-parser-perl.
Preparing to unpack .../0918-libhtml-parser-perl_3.72-3build2_amd64.deb ...
Unpacking libhtml-parser-perl (3.72-3build2) ...
Selecting previously unselected package libio-html-perl.
Preparing to unpack .../0919-libio-html-perl_1.001-1_all.deb ...
Unpacking libio-html-perl (1.001-1) ...
Selecting previously unselected package liblwp-mediatypes-perl.
Preparing to unpack .../0920-liblwp-mediatypes-perl_6.04-1_all.deb ...
Unpacking liblwp-mediatypes-perl (6.04-1) ...
Selecting previously unselected package libhttp-message-perl.
Preparing to unpack .../0921-libhttp-message-perl_6.18-1_all.deb ...
Unpacking libhttp-message-perl (6.18-1) ...
Selecting previously unselected package libhtml-form-perl.
Preparing to unpack .../0922-libhtml-form-perl_6.04-2_all.deb ...
Unpacking libhtml-form-perl (6.04-2) ...
Selecting previously unselected package libhtml-tree-perl.
Preparing to unpack .../0923-libhtml-tree-perl_5.07-2_all.deb ...
Unpacking libhtml-tree-perl (5.07-2) ...
Selecting previously unselected package libhtml-format-perl.
Preparing to unpack .../0924-libhtml-format-perl_2.12-1_all.deb ...
Unpacking libhtml-format-perl (2.12-1) ...
Selecting previously unselected package libhttp-cookies-perl.
Preparing to unpack .../0925-libhttp-cookies-perl_6.04-1_all.deb ...
Unpacking libhttp-cookies-perl (6.04-1) ...
Selecting previously unselected package libhttp-daemon-perl.
Preparing to unpack .../0926-libhttp-daemon-perl_6.04-1_all.deb ...
Unpacking libhttp-daemon-perl (6.04-1) ...
Selecting previously unselected package libhttp-negotiate-perl.
Preparing to unpack .../0927-libhttp-negotiate-perl_6.01-1_all.deb ...
Unpacking libhttp-negotiate-perl (6.01-1) ...
Selecting previously unselected package libido3-0.1-0:amd64.
Preparing to unpack .../0928-libido3-0.1-0_13.10.0+17.04.20161028-0ubuntu1_amd64.deb ...
Unpacking libido3-0.1-0:amd64 (13.10.0+17.04.20161028-0ubuntu1) ...
Selecting previously unselected package libindicator3-7.
Preparing to unpack .../0929-libindicator3-7_16.10.0+18.04.20180321.1-0ubuntu4_amd64.deb ...
Unpacking libindicator3-7 (16.10.0+18.04.20180321.1-0ubuntu4) ...
Selecting previously unselected package perl-openssl-defaults:amd64.
Preparing to unpack .../0930-perl-openssl-defaults_3build1_amd64.deb ...
Unpacking perl-openssl-defaults:amd64 (3build1) ...
Selecting previously unselected package libnet-ssleay-perl.
Preparing to unpack .../0931-libnet-ssleay-perl_1.88-0ubuntu1_amd64.deb ...
Unpacking libnet-ssleay-perl (1.88-0ubuntu1) ...
Selecting previously unselected package libio-socket-ssl-perl.
Preparing to unpack .../0932-libio-socket-ssl-perl_2.066-0ubuntu4_all.deb ...
Unpacking libio-socket-ssl-perl (2.066-0ubuntu4) ...
Selecting previously unselected package libio-stringy-perl.
Preparing to unpack .../0933-libio-stringy-perl_2.111-3_all.deb ...
Unpacking libio-stringy-perl (2.111-3) ...
Selecting previously unselected package libjte1:amd64.
Preparing to unpack .../0934-libjte1_1.21-1ubuntu1_amd64.deb ...
Unpacking libjte1:amd64 (1.21-1ubuntu1) ...
Selecting previously unselected package libisofs6:amd64.
Preparing to unpack .../0935-libisofs6_1.5.0-1_amd64.deb ...
Unpacking libisofs6:amd64 (1.5.0-1) ...
Selecting previously unselected package libkate1:amd64.
Preparing to unpack .../0936-libkate1_0.4.1-9_amd64.deb ...
Unpacking libkate1:amd64 (0.4.1-9) ...
Selecting previously unselected package libkeybinder-3.0-0:amd64.
Preparing to unpack .../0937-libkeybinder-3.0-0_0.3.2-1_amd64.deb ...
Unpacking libkeybinder-3.0-0:amd64 (0.3.2-1) ...
Selecting previously unselected package liblcms2-utils.
Preparing to unpack .../0938-liblcms2-utils_2.9-4_amd64.deb ...
Unpacking liblcms2-utils (2.9-4) ...
Selecting previously unselected package libxkbfile1:amd64.
Preparing to unpack .../0939-libxkbfile1_1%3a1.1.0-0ubuntu1_amd64.deb ...
Unpacking libxkbfile1:amd64 (1:1.1.0-0ubuntu1) ...
Selecting previously unselected package x11-xkb-utils.
Preparing to unpack .../0940-x11-xkb-utils_7.7+4_amd64.deb ...
Unpacking x11-xkb-utils (7.7+4) ...
Selecting previously unselected package libxklavier16:amd64.
Preparing to unpack .../0941-libxklavier16_5.4-4_amd64.deb ...
Unpacking libxklavier16:amd64 (5.4-4) ...
Selecting previously unselected package liblightdm-gobject-1-0:amd64.
Preparing to unpack .../0942-liblightdm-gobject-1-0_1.30.0-0ubuntu1_amd64.deb ...
Unpacking liblightdm-gobject-1-0:amd64 (1.30.0-0ubuntu1) ...
Selecting previously unselected package liblouis-data.
Preparing to unpack .../0943-liblouis-data_3.10.0-1_all.deb ...
Unpacking liblouis-data (3.10.0-1) ...
Selecting previously unselected package liblouis17:amd64.
Preparing to unpack .../0944-liblouis17_3.10.0-1_amd64.deb ...
Unpacking liblouis17:amd64 (3.10.0-1) ...
Selecting previously unselected package liblouisutdml-data.
Preparing to unpack .../0945-liblouisutdml-data_2.7.1-2_all.deb ...
Unpacking liblouisutdml-data (2.7.1-2) ...
Selecting previously unselected package liblouisutdml9:amd64.
Preparing to unpack .../0946-liblouisutdml9_2.7.1-2_amd64.deb ...
Unpacking liblouisutdml9:amd64 (2.7.1-2) ...
Selecting previously unselected package libnet-http-perl.
Preparing to unpack .../0947-libnet-http-perl_6.19-1_all.deb ...
Unpacking libnet-http-perl (6.19-1) ...
Selecting previously unselected package libtry-tiny-perl.
Preparing to unpack .../0948-libtry-tiny-perl_0.30-1_all.deb ...
Unpacking libtry-tiny-perl (0.30-1) ...
Selecting previously unselected package libwww-robotrules-perl.
Preparing to unpack .../0949-libwww-robotrules-perl_6.02-1_all.deb ...
Unpacking libwww-robotrules-perl (6.02-1) ...
Selecting previously unselected package libwww-perl.
Preparing to unpack .../0950-libwww-perl_6.39-1_all.deb ...
Unpacking libwww-perl (6.39-1) ...
Selecting previously unselected package liblwp-protocol-https-perl.
Preparing to unpack .../0951-liblwp-protocol-https-perl_6.07-2ubuntu2_all.deb ...
Unpacking liblwp-protocol-https-perl (6.07-2ubuntu2) ...
Selecting previously unselected package libnet-smtp-ssl-perl.
Preparing to unpack .../0952-libnet-smtp-ssl-perl_1.04-1_all.deb ...
Unpacking libnet-smtp-ssl-perl (1.04-1) ...
Selecting previously unselected package libmailtools-perl.
Preparing to unpack .../0953-libmailtools-perl_2.21-1_all.deb ...
Unpacking libmailtools-perl (2.21-1) ...
Selecting previously unselected package libmbim-glib4:amd64.
Preparing to unpack .../0954-libmbim-glib4_1.18.2-0.2_amd64.deb ...
Unpacking libmbim-glib4:amd64 (1.18.2-0.2) ...
Selecting previously unselected package libmbim-proxy.
Preparing to unpack .../0955-libmbim-proxy_1.18.2-0.2_amd64.deb ...
Unpacking libmbim-proxy (1.18.2-0.2) ...
Selecting previously unselected package libmeanwhile1:amd64.
Preparing to unpack .../0956-libmeanwhile1_1.0.2-9_amd64.deb ...
Unpacking libmeanwhile1:amd64 (1.0.2-9) ...
Selecting previously unselected package libmessaging-menu0:amd64.
Preparing to unpack .../0957-libmessaging-menu0_13.10.1+18.10.20180918-0ubuntu2_amd64.deb ...
Unpacking libmessaging-menu0:amd64 (13.10.1+18.10.20180918-0ubuntu2) ...
Selecting previously unselected package libmhash2:amd64.
Preparing to unpack .../0958-libmhash2_0.9.9.9-7.1_amd64.deb ...
Unpacking libmhash2:amd64 (0.9.9.9-7.1) ...
Selecting previously unselected package libminiupnpc17:amd64.
Preparing to unpack .../0959-libminiupnpc17_2.1.20190824-0ubuntu1_amd64.deb ...
Unpacking libminiupnpc17:amd64 (2.1.20190824-0ubuntu1) ...
Selecting previously unselected package libmjpegutils-2.1-0:amd64.
Preparing to unpack .../0960-libmjpegutils-2.1-0_1%3a2.1.0+debian-6_amd64.deb ...
Unpacking libmjpegutils-2.1-0:amd64 (1:2.1.0+debian-6) ...
Selecting previously unselected package libmm-glib0:amd64.
Preparing to unpack .../0961-libmm-glib0_1.10.4-0.1_amd64.deb ...
Unpacking libmm-glib0:amd64 (1.10.4-0.1) ...
Selecting previously unselected package libmms0:amd64.
Preparing to unpack .../0962-libmms0_0.6.4-3_amd64.deb ...
Unpacking libmms0:amd64 (0.6.4-3) ...
Selecting previously unselected package libmodplug1:amd64.
Preparing to unpack .../0963-libmodplug1_1%3a0.8.9.0-2_amd64.deb ...
Unpacking libmodplug1:amd64 (1:0.8.9.0-2) ...
Selecting previously unselected package libmpcdec6:amd64.
Preparing to unpack .../0964-libmpcdec6_2%3a0.1~r495-1build1_amd64.deb ...
Unpacking libmpcdec6:amd64 (2:0.1~r495-1build1) ...
Selecting previously unselected package libmpeg2encpp-2.1-0:amd64.
Preparing to unpack .../0965-libmpeg2encpp-2.1-0_1%3a2.1.0+debian-6_amd64.deb ...
Unpacking libmpeg2encpp-2.1-0:amd64 (1:2.1.0+debian-6) ...
Selecting previously unselected package libmplex2-2.1-0:amd64.
Preparing to unpack .../0966-libmplex2-2.1-0_1%3a2.1.0+debian-6_amd64.deb ...
Unpacking libmplex2-2.1-0:amd64 (1:2.1.0+debian-6) ...
Selecting previously unselected package libmspub-0.1-1:amd64.
Preparing to unpack .../0967-libmspub-0.1-1_0.1.4-1build1_amd64.deb ...
Unpacking libmspub-0.1-1:amd64 (0.1.4-1build1) ...
Selecting previously unselected package libmtp-runtime.
Preparing to unpack .../0968-libmtp-runtime_1.1.16-2_amd64.deb ...
Unpacking libmtp-runtime (1.1.16-2) ...
Selecting previously unselected package libmwaw-0.3-3:amd64.
Preparing to unpack .../0969-libmwaw-0.3-3_0.3.15-2_amd64.deb ...
Unpacking libmwaw-0.3-3:amd64 (0.3.15-2) ...
Selecting previously unselected package libmythes-1.2-0:amd64.
Preparing to unpack .../0970-libmythes-1.2-0_2%3a1.2.4-3_amd64.deb ...
Unpacking libmythes-1.2-0:amd64 (2:1.2.4-3) ...
Selecting previously unselected package libnatpmp1:amd64.
Preparing to unpack .../0971-libnatpmp1_20150609-7_amd64.deb ...
Unpacking libnatpmp1:amd64 (20150609-7) ...
Selecting previously unselected package libndp0:amd64.
Preparing to unpack .../0972-libndp0_1.7-0ubuntu1_amd64.deb ...
Unpacking libndp0:amd64 (1.7-0ubuntu1) ...
Selecting previously unselected package libneon27-gnutls:amd64.
Preparing to unpack .../0973-libneon27-gnutls_0.30.2-3_amd64.deb ...
Unpacking libneon27-gnutls:amd64 (0.30.2-3) ...
Selecting previously unselected package libxml-parser-perl.
Preparing to unpack .../0974-libxml-parser-perl_2.44-4_amd64.deb ...
Unpacking libxml-parser-perl (2.44-4) ...
Selecting previously unselected package libxml-twig-perl.
Preparing to unpack .../0975-libxml-twig-perl_1%3a3.50-1.1_all.deb ...
Unpacking libxml-twig-perl (1:3.50-1.1) ...
Selecting previously unselected package libnet-dbus-perl.
Preparing to unpack .../0976-libnet-dbus-perl_1.1.0-6_amd64.deb ...
Unpacking libnet-dbus-perl (1.1.0-6) ...
Selecting previously unselected package libnl-route-3-200:amd64.
Preparing to unpack .../0977-libnl-route-3-200_3.4.0-1_amd64.deb ...
Unpacking libnl-route-3-200:amd64 (3.4.0-1) ...
Selecting previously unselected package libnm0:amd64.
Preparing to unpack .../0978-libnm0_1.20.2-1ubuntu1_amd64.deb ...
Unpacking libnm0:amd64 (1.20.2-1ubuntu1) ...
Selecting previously unselected package libnma0:amd64.
Preparing to unpack .../0979-libnma0_1.8.22-2ubuntu1_amd64.deb ...
Unpacking libnma0:amd64 (1.8.22-2ubuntu1) ...
Selecting previously unselected package libnotify-bin.
Preparing to unpack .../0980-libnotify-bin_0.7.8-1ubuntu1_amd64.deb ...
Unpacking libnotify-bin (0.7.8-1ubuntu1) ...
Selecting previously unselected package libnss-mdns:amd64.
Preparing to unpack .../0981-libnss-mdns_0.14.1-1_amd64.deb ...
Unpacking libnss-mdns:amd64 (0.14.1-1) ...
Selecting previously unselected package libodfgen-0.1-1:amd64.
Preparing to unpack .../0982-libodfgen-0.1-1_0.1.7-1ubuntu1_amd64.deb ...
Unpacking libodfgen-0.1-1:amd64 (0.1.7-1ubuntu1) ...
Selecting previously unselected package libofa0:amd64.
Preparing to unpack .../0983-libofa0_0.9.3-19_amd64.deb ...
Unpacking libofa0:amd64 (0.9.3-19) ...
Selecting previously unselected package system-tools-backends.
Preparing to unpack .../0984-system-tools-backends_2.10.2-3_amd64.deb ...
Unpacking system-tools-backends (2.10.2-3) ...
Selecting previously unselected package liboobs-1-5:amd64.
Preparing to unpack .../0985-liboobs-1-5_3.0.0-4_amd64.deb ...
Unpacking liboobs-1-5:amd64 (3.0.0-4) ...
Selecting previously unselected package libopenal-data.
Preparing to unpack .../0986-libopenal-data_1%3a1.19.1-1_all.deb ...
Unpacking libopenal-data (1:1.19.1-1) ...
Selecting previously unselected package liborcus-0.14-0:amd64.
Preparing to unpack .../0987-liborcus-0.14-0_0.14.1-6_amd64.deb ...
Unpacking liborcus-0.14-0:amd64 (0.14.1-6) ...
Selecting previously unselected package libotr5:amd64.
Preparing to unpack .../0988-libotr5_4.1.1-3_amd64.deb ...
Unpacking libotr5:amd64 (4.1.1-3) ...
Selecting previously unselected package libpagemaker-0.0-0:amd64.
Preparing to unpack .../0989-libpagemaker-0.0-0_0.0.4-1_amd64.deb ...
Unpacking libpagemaker-0.0-0:amd64 (0.0.4-1) ...
Selecting previously unselected package libpam-gnome-keyring:amd64.
Preparing to unpack .../0990-libpam-gnome-keyring_3.31.91-1ubuntu3_amd64.deb ...
Unpacking libpam-gnome-keyring:amd64 (3.31.91-1ubuntu3) ...
Selecting previously unselected package libpaper-utils.
Preparing to unpack .../0991-libpaper-utils_1.1.28_amd64.deb ...
Unpacking libpaper-utils (1.1.28) ...
Selecting previously unselected package libpcsclite1:amd64.
Preparing to unpack .../0992-libpcsclite1_1.8.25-2ubuntu1_amd64.deb ...
Unpacking libpcsclite1:amd64 (1.8.25-2ubuntu1) ...
Selecting previously unselected package libpulsedsp:amd64.
Preparing to unpack .../0993-libpulsedsp_1%3a13.0-1ubuntu1_amd64.deb ...
Unpacking libpulsedsp:amd64 (1:13.0-1ubuntu1) ...
Selecting previously unselected package pidgin-data.
Preparing to unpack .../0994-pidgin-data_1%3a2.13.0-2ubuntu1_all.deb ...
Unpacking pidgin-data (1:2.13.0-2ubuntu1) ...
Selecting previously unselected package libzephyr4:amd64.
Preparing to unpack .../0995-libzephyr4_3.1.2-1build3_amd64.deb ...
Unpacking libzephyr4:amd64 (3.1.2-1build3) ...
Selecting previously unselected package libsasl2-modules:amd64.
Preparing to unpack .../0996-libsasl2-modules_2.1.27+dfsg-1build3_amd64.deb ...
Unpacking libsasl2-modules:amd64 (2.1.27+dfsg-1build3) ...
Selecting previously unselected package libpurple0.
Preparing to unpack .../0997-libpurple0_1%3a2.13.0-2ubuntu1_amd64.deb ...
Unpacking libpurple0 (1:2.13.0-2ubuntu1) ...
Selecting previously unselected package libpurple-bin.
Preparing to unpack .../0998-libpurple-bin_1%3a2.13.0-2ubuntu1_all.deb ...
Unpacking libpurple-bin (1:2.13.0-2ubuntu1) ...
Selecting previously unselected package libqmi-glib5:amd64.
Preparing to unpack .../0999-libqmi-glib5_1.22.4-0.1_amd64.deb ...
Unpacking libqmi-glib5:amd64 (1.22.4-0.1) ...
Selecting previously unselected package libqmi-proxy.
Preparing to unpack .../1000-libqmi-proxy_1.22.4-0.1_amd64.deb ...
Unpacking libqmi-proxy (1.22.4-0.1) ...
Selecting previously unselected package libyajl2:amd64.
Preparing to unpack .../1001-libyajl2_2.1.0-3_amd64.deb ...
Unpacking libyajl2:amd64 (2.1.0-3) ...
Selecting previously unselected package libraptor2-0:amd64.
Preparing to unpack .../1002-libraptor2-0_2.0.15-0ubuntu1_amd64.deb ...
Unpacking libraptor2-0:amd64 (2.0.15-0ubuntu1) ...
Selecting previously unselected package librasqal3:amd64.
Preparing to unpack .../1003-librasqal3_0.9.32-1build1_amd64.deb ...
Unpacking librasqal3:amd64 (0.9.32-1build1) ...
Selecting previously unselected package librdf0:amd64.
Preparing to unpack .../1004-librdf0_1.0.17-1.1build1_amd64.deb ...
Unpacking librdf0:amd64 (1.0.17-1.1build1) ...
Selecting previously unselected package libreoffice-style-colibre.
Preparing to unpack .../1005-libreoffice-style-colibre_1%3a6.3.1-0ubuntu2_all.deb ...
Unpacking libreoffice-style-colibre (1:6.3.1-0ubuntu2) ...
Selecting previously unselected package libreoffice-style-tango.
Preparing to unpack .../1006-libreoffice-style-tango_1%3a6.3.1-0ubuntu2_all.deb ...
Unpacking libreoffice-style-tango (1:6.3.1-0ubuntu2) ...
Selecting previously unselected package uno-libs3.
Preparing to unpack .../1007-uno-libs3_6.3.1-0ubuntu2_amd64.deb ...
Unpacking uno-libs3 (6.3.1-0ubuntu2) ...
Selecting previously unselected package ure.
Preparing to unpack .../1008-ure_6.3.1-0ubuntu2_amd64.deb ...
Unpacking ure (6.3.1-0ubuntu2) ...
Selecting previously unselected package libreoffice-common.
Preparing to unpack .../1009-libreoffice-common_1%3a6.3.1-0ubuntu2_all.deb ...
Unpacking libreoffice-common (1:6.3.1-0ubuntu2) ...
Selecting previously unselected package libxmlsec1:amd64.
Preparing to unpack .../1010-libxmlsec1_1.2.28-2_amd64.deb ...
Unpacking libxmlsec1:amd64 (1.2.28-2) ...
Selecting previously unselected package libxmlsec1-nss:amd64.
Preparing to unpack .../1011-libxmlsec1-nss_1.2.28-2_amd64.deb ...
Unpacking libxmlsec1-nss:amd64 (1.2.28-2) ...
Selecting previously unselected package libreoffice-core.
Preparing to unpack .../1012-libreoffice-core_1%3a6.3.1-0ubuntu2_amd64.deb ...
Unpacking libreoffice-core (1:6.3.1-0ubuntu2) ...
Selecting previously unselected package libreoffice-base-core.
Preparing to unpack .../1013-libreoffice-base-core_1%3a6.3.1-0ubuntu2_amd64.deb ...
Unpacking libreoffice-base-core (1:6.3.1-0ubuntu2) ...
Selecting previously unselected package lp-solve.
Preparing to unpack .../1014-lp-solve_5.5.0.15-4build1_amd64.deb ...
Unpacking lp-solve (5.5.0.15-4build1) ...
Selecting previously unselected package libwps-0.4-4:amd64.
Preparing to unpack .../1015-libwps-0.4-4_0.4.10-1_amd64.deb ...
Unpacking libwps-0.4-4:amd64 (0.4.10-1) ...
Selecting previously unselected package libreoffice-calc.
Preparing to unpack .../1016-libreoffice-calc_1%3a6.3.1-0ubuntu2_amd64.deb ...
Unpacking libreoffice-calc (1:6.3.1-0ubuntu2) ...
Selecting previously unselected package libvisio-0.1-1:amd64.
Preparing to unpack .../1017-libvisio-0.1-1_0.1.7-1_amd64.deb ...
Unpacking libvisio-0.1-1:amd64 (0.1.7-1) ...
Selecting previously unselected package libwpd-0.10-10:amd64.
Preparing to unpack .../1018-libwpd-0.10-10_0.10.3-1_amd64.deb ...
Unpacking libwpd-0.10-10:amd64 (0.10.3-1) ...
Selecting previously unselected package libwpg-0.3-3:amd64.
Preparing to unpack .../1019-libwpg-0.3-3_0.3.3-1_amd64.deb ...
Unpacking libwpg-0.3-3:amd64 (0.3.3-1) ...
Selecting previously unselected package libreoffice-draw.
Preparing to unpack .../1020-libreoffice-draw_1%3a6.3.1-0ubuntu2_amd64.deb ...
Unpacking libreoffice-draw (1:6.3.1-0ubuntu2) ...
Selecting previously unselected package libreoffice-gnome.
Preparing to unpack .../1021-libreoffice-gnome_1%3a6.3.1-0ubuntu2_amd64.deb ...
Unpacking libreoffice-gnome (1:6.3.1-0ubuntu2) ...
Selecting previously unselected package libreoffice-gtk3.
Preparing to unpack .../1022-libreoffice-gtk3_1%3a6.3.1-0ubuntu2_amd64.deb ...
Unpacking libreoffice-gtk3 (1:6.3.1-0ubuntu2) ...
Selecting previously unselected package libreoffice-impress.
Preparing to unpack .../1023-libreoffice-impress_1%3a6.3.1-0ubuntu2_amd64.deb ...
Unpacking libreoffice-impress (1:6.3.1-0ubuntu2) ...
Selecting previously unselected package libreoffice-math.
Preparing to unpack .../1024-libreoffice-math_1%3a6.3.1-0ubuntu2_amd64.deb ...
Unpacking libreoffice-math (1:6.3.1-0ubuntu2) ...
Selecting previously unselected package libreoffice-style-elementary.
Preparing to unpack .../1025-libreoffice-style-elementary_1%3a6.3.1-0ubuntu2_all.deb ...
Unpacking libreoffice-style-elementary (1:6.3.1-0ubuntu2) ...
Selecting previously unselected package libreoffice-writer.
Preparing to unpack .../1026-libreoffice-writer_1%3a6.3.1-0ubuntu2_amd64.deb ...
Unpacking libreoffice-writer (1:6.3.1-0ubuntu2) ...
Selecting previously unselected package libsndio7.0:amd64.
Preparing to unpack .../1027-libsndio7.0_1.5.0-3_amd64.deb ...
Unpacking libsndio7.0:amd64 (1.5.0-3) ...
Selecting previously unselected package libsoundtouch1:amd64.
Preparing to unpack .../1028-libsoundtouch1_2.1.2+ds1-1_amd64.deb ...
Unpacking libsoundtouch1:amd64 (2.1.2+ds1-1) ...
Selecting previously unselected package libspandsp2:amd64.
Preparing to unpack .../1029-libspandsp2_0.0.6+dfsg-2_amd64.deb ...
Unpacking libspandsp2:amd64 (0.0.6+dfsg-2) ...
Selecting previously unselected package libspeexdsp1:amd64.
Preparing to unpack .../1030-libspeexdsp1_1.2~rc1.2-1ubuntu2_amd64.deb ...
Unpacking libspeexdsp1:amd64 (1.2~rc1.2-1ubuntu2) ...
Selecting previously unselected package libsrt1:amd64.
Preparing to unpack .../1031-libsrt1_1.3.2-1_amd64.deb ...
Unpacking libsrt1:amd64 (1.3.2-1) ...
Selecting previously unselected package libsrtp2-1:amd64.
Preparing to unpack .../1032-libsrtp2-1_2.2.0-1_amd64.deb ...
Unpacking libsrtp2-1:amd64 (2.2.0-1) ...
Selecting previously unselected package libtagc0:amd64.
Preparing to unpack .../1033-libtagc0_1.11.1+dfsg.1-0.3_amd64.deb ...
Unpacking libtagc0:amd64 (1.11.1+dfsg.1-0.3) ...
Selecting previously unselected package libteamdctl0:amd64.
Preparing to unpack .../1034-libteamdctl0_1.29-0ubuntu2_amd64.deb ...
Unpacking libteamdctl0:amd64 (1.29-0ubuntu2) ...
Selecting previously unselected package thunar-data.
Preparing to unpack .../1035-thunar-data_1.8.9-1_all.deb ...
Unpacking thunar-data (1.8.9-1) ...
Selecting previously unselected package libthunarx-3-0:amd64.
Preparing to unpack .../1036-libthunarx-3-0_1.8.9-1_amd64.deb ...
Unpacking libthunarx-3-0:amd64 (1.8.9-1) ...
Selecting previously unselected package libtie-ixhash-perl.
Preparing to unpack .../1037-libtie-ixhash-perl_1.23-2_all.deb ...
Unpacking libtie-ixhash-perl (1.23-2) ...
Selecting previously unselected package libtumbler-1-0.
Preparing to unpack .../1038-libtumbler-1-0_0.2.7-2_amd64.deb ...
Unpacking libtumbler-1-0 (0.2.7-2) ...
Selecting previously unselected package libu2f-udev.
Preparing to unpack .../1039-libu2f-udev_1.1.10-1_all.deb ...
Unpacking libu2f-udev (1.1.10-1) ...
Selecting previously unselected package libunique-1.0-0.
Preparing to unpack .../1040-libunique-1.0-0_1.1.6-6_amd64.deb ...
Unpacking libunique-1.0-0 (1.1.6-6) ...
Selecting previously unselected package libunity-protocol-private0:amd64.
Preparing to unpack .../1041-libunity-protocol-private0_7.1.4+19.04.20190319-0ubuntu1_amd64.deb ...
Unpacking libunity-protocol-private0:amd64 (7.1.4+19.04.20190319-0ubuntu1) ...
Selecting previously unselected package libunity-scopes-json-def-desktop.
Preparing to unpack .../1042-libunity-scopes-json-def-desktop_7.1.4+19.04.20190319-0ubuntu1_all.deb ...
Unpacking libunity-scopes-json-def-desktop (7.1.4+19.04.20190319-0ubuntu1) ...
Selecting previously unselected package libunity9:amd64.
Preparing to unpack .../1043-libunity9_7.1.4+19.04.20190319-0ubuntu1_amd64.deb ...
Unpacking libunity9:amd64 (7.1.4+19.04.20190319-0ubuntu1) ...
Selecting previously unselected package libupower-glib3:amd64.
Preparing to unpack .../1044-libupower-glib3_0.99.11-1_amd64.deb ...
Unpacking libupower-glib3:amd64 (0.99.11-1) ...
Selecting previously unselected package libusrsctp1.
Preparing to unpack .../1045-libusrsctp1_0.9.3.0+20190127-2_amd64.deb ...
Unpacking libusrsctp1 (0.9.3.0+20190127-2) ...
Selecting previously unselected package libvulkan1:amd64.
Preparing to unpack .../1046-libvulkan1_1.1.114.0-1_amd64.deb ...
Unpacking libvulkan1:amd64 (1.1.114.0-1) ...
Selecting previously unselected package libwacom-bin.
Preparing to unpack .../1047-libwacom-bin_0.32-1_amd64.deb ...
Unpacking libwacom-bin (0.32-1) ...
Selecting previously unselected package libwebrtc-audio-processing1:amd64.
Preparing to unpack .../1048-libwebrtc-audio-processing1_0.3.1-0ubuntu2_amd64.deb ...
Unpacking libwebrtc-audio-processing1:amd64 (0.3.1-0ubuntu2) ...
Selecting previously unselected package libwildmidi2:amd64.
Preparing to unpack .../1049-libwildmidi2_0.4.3-1_amd64.deb ...
Unpacking libwildmidi2:amd64 (0.4.3-1) ...
Selecting previously unselected package libx11-protocol-perl.
Preparing to unpack .../1050-libx11-protocol-perl_0.56-7_all.deb ...
Unpacking libx11-protocol-perl (0.56-7) ...
Selecting previously unselected package libxatracker2:amd64.
Preparing to unpack .../1051-libxatracker2_19.1.6-1ubuntu1_amd64.deb ...
Unpacking libxatracker2:amd64 (19.1.6-1ubuntu1) ...
Selecting previously unselected package libxcb-randr0:amd64.
Preparing to unpack .../1052-libxcb-randr0_1.13.1-2_amd64.deb ...
Unpacking libxcb-randr0:amd64 (1.13.1-2) ...
Selecting previously unselected package libxfce4ui-utils.
Preparing to unpack .../1053-libxfce4ui-utils_4.14.1-1ubuntu1_amd64.deb ...
Unpacking libxfce4ui-utils (4.14.1-1ubuntu1) ...
Selecting previously unselected package libxfce4util-bin.
Preparing to unpack .../1054-libxfce4util-bin_4.14.0-1_amd64.deb ...
Unpacking libxfce4util-bin (4.14.0-1) ...
Selecting previously unselected package libxfont2:amd64.
Preparing to unpack .../1055-libxfont2_1%3a2.0.3-1_amd64.deb ...
Unpacking libxfont2:amd64 (1:2.0.3-1) ...
Selecting previously unselected package libxml-xpathengine-perl.
Preparing to unpack .../1056-libxml-xpathengine-perl_0.14-1_all.deb ...
Unpacking libxml-xpathengine-perl (0.14-1) ...
Selecting previously unselected package libxpresent1:amd64.
Preparing to unpack .../1057-libxpresent1_1.0.0-2build1_amd64.deb ...
Unpacking libxpresent1:amd64 (1.0.0-2build1) ...
Selecting previously unselected package libxss1:amd64.
Preparing to unpack .../1058-libxss1_1%3a1.2.3-1_amd64.deb ...
Unpacking libxss1:amd64 (1:1.2.3-1) ...
Selecting previously unselected package libxvmc1:amd64.
Preparing to unpack .../1059-libxvmc1_2%3a1.0.11-0ubuntu1_amd64.deb ...
Unpacking libxvmc1:amd64 (2:1.0.11-0ubuntu1) ...
Selecting previously unselected package libyelp0:amd64.
Preparing to unpack .../1060-libyelp0_3.34.0-1_amd64.deb ...
Unpacking libyelp0:amd64 (3.34.0-1) ...
Selecting previously unselected package libzbar0:amd64.
Preparing to unpack .../1061-libzbar0_0.22-1_amd64.deb ...
Unpacking libzbar0:amd64 (0.22-1) ...
Selecting previously unselected package lightdm-gtk-greeter.
Preparing to unpack .../1062-lightdm-gtk-greeter_2.0.6-0ubuntu1_amd64.deb ...
Unpacking lightdm-gtk-greeter (2.0.6-0ubuntu1) ...
Selecting previously unselected package lightdm-gtk-greeter-settings.
Preparing to unpack .../1063-lightdm-gtk-greeter-settings_1.2.2-2_all.deb ...
Unpacking lightdm-gtk-greeter-settings (1.2.2-2) ...
Selecting previously unselected package linux-firmware.
Preparing to unpack .../1064-linux-firmware_1.182_all.deb ...
Unpacking linux-firmware (1.182) ...
Selecting previously unselected package linux-modules-5.3.0-10-generic.
Preparing to unpack .../1065-linux-modules-5.3.0-10-generic_5.3.0-10.11_amd64.deb ...
Unpacking linux-modules-5.3.0-10-generic (5.3.0-10.11) ...
Selecting previously unselected package linux-image-5.3.0-10-generic.
Preparing to unpack .../1066-linux-image-5.3.0-10-generic_5.3.0-10.11_amd64.deb ...
Unpacking linux-image-5.3.0-10-generic (5.3.0-10.11) ...
Selecting previously unselected package linux-modules-extra-5.3.0-10-generic.
Preparing to unpack .../1067-linux-modules-extra-5.3.0-10-generic_5.3.0-10.11_amd64.deb ...
Unpacking linux-modules-extra-5.3.0-10-generic (5.3.0-10.11) ...
Selecting previously unselected package intel-microcode.
Preparing to unpack .../1068-intel-microcode_3.20190514.1ubuntu1_amd64.deb ...
Unpacking intel-microcode (3.20190514.1ubuntu1) ...
Selecting previously unselected package amd64-microcode.
Preparing to unpack .../1069-amd64-microcode_3.20181128.1ubuntu2_amd64.deb ...
Unpacking amd64-microcode (3.20181128.1ubuntu2) ...
Selecting previously unselected package linux-image-generic.
Preparing to unpack .../1070-linux-image-generic_5.3.0.10.11_amd64.deb ...
Unpacking linux-image-generic (5.3.0.10.11) ...
Selecting previously unselected package linux-headers-5.3.0-10.
Preparing to unpack .../1071-linux-headers-5.3.0-10_5.3.0-10.11_all.deb ...
Unpacking linux-headers-5.3.0-10 (5.3.0-10.11) ...
Selecting previously unselected package linux-headers-5.3.0-10-generic.
Preparing to unpack .../1072-linux-headers-5.3.0-10-generic_5.3.0-10.11_amd64.deb ...
Unpacking linux-headers-5.3.0-10-generic (5.3.0-10.11) ...
Selecting previously unselected package linux-headers-generic.
Preparing to unpack .../1073-linux-headers-generic_5.3.0.10.11_amd64.deb ...
Unpacking linux-headers-generic (5.3.0.10.11) ...
Selecting previously unselected package linux-generic.
Preparing to unpack .../1074-linux-generic_5.3.0.10.11_amd64.deb ...
Unpacking linux-generic (5.3.0.10.11) ...
Selecting previously unselected package mate-calc-common.
Preparing to unpack .../1075-mate-calc-common_1.22.2-0ubuntu1_all.deb ...
Unpacking mate-calc-common (1.22.2-0ubuntu1) ...
Selecting previously unselected package mate-calc.
Preparing to unpack .../1076-mate-calc_1.22.2-0ubuntu1_amd64.deb ...
Unpacking mate-calc (1.22.2-0ubuntu1) ...
Selecting previously unselected package memtest86+.
Preparing to unpack .../1077-memtest86+_5.01-3ubuntu2_amd64.deb ...
Unpacking memtest86+ (5.01-3ubuntu2) ...
Selecting previously unselected package python3-psutil.
Preparing to unpack .../1078-python3-psutil_5.5.1-1build1_amd64.deb ...
Unpacking python3-psutil (5.5.1-1build1) ...
Selecting previously unselected package menulibre.
Preparing to unpack .../1079-menulibre_2.2.1-1_all.deb ...
Unpacking menulibre (2.2.1-1) ...
Selecting previously unselected package mesa-va-drivers:amd64.
Preparing to unpack .../1080-mesa-va-drivers_19.1.6-1ubuntu1_amd64.deb ...
Unpacking mesa-va-drivers:amd64 (19.1.6-1ubuntu1) ...
Selecting previously unselected package mesa-vdpau-drivers:amd64.
Preparing to unpack .../1081-mesa-vdpau-drivers_19.1.6-1ubuntu1_amd64.deb ...
Unpacking mesa-vdpau-drivers:amd64 (19.1.6-1ubuntu1) ...
Selecting previously unselected package mesa-vulkan-drivers:amd64.
Preparing to unpack .../1082-mesa-vulkan-drivers_19.1.6-1ubuntu1_amd64.deb ...
Unpacking mesa-vulkan-drivers:amd64 (19.1.6-1ubuntu1) ...
Selecting previously unselected package modemmanager.
Preparing to unpack .../1083-modemmanager_1.10.4-0.1_amd64.deb ...
Unpacking modemmanager (1.10.4-0.1) ...
Selecting previously unselected package mousepad.
Preparing to unpack .../1084-mousepad_0.4.2-1_amd64.deb ...
Unpacking mousepad (0.4.2-1) ...
Selecting previously unselected package mugshot.
Preparing to unpack .../1085-mugshot_0.4.2-1_all.deb ...
Unpacking mugshot (0.4.2-1) ...
Selecting previously unselected package wpasupplicant.
Preparing to unpack .../1086-wpasupplicant_2%3a2.9-1ubuntu2_amd64.deb ...
Unpacking wpasupplicant (2:2.9-1ubuntu2) ...
Selecting previously unselected package network-manager.
Preparing to unpack .../1087-network-manager_1.20.2-1ubuntu1_amd64.deb ...
Unpacking network-manager (1.20.2-1ubuntu1) ...
Selecting previously unselected package policykit-1-gnome.
Preparing to unpack .../1088-policykit-1-gnome_0.105-7ubuntu2_amd64.deb ...
Unpacking policykit-1-gnome (0.105-7ubuntu2) ...
Selecting previously unselected package network-manager-gnome.
Preparing to unpack .../1089-network-manager-gnome_1.8.22-2ubuntu1_amd64.deb ...
Unpacking network-manager-gnome (1.8.22-2ubuntu1) ...
Selecting previously unselected package ppp.
Preparing to unpack .../1090-ppp_2.4.7-2+4.1ubuntu3_amd64.deb ...
Unpacking ppp (2.4.7-2+4.1ubuntu3) ...
Selecting previously unselected package pptp-linux.
Preparing to unpack .../1091-pptp-linux_1.10.0-1build1_amd64.deb ...
Unpacking pptp-linux (1.10.0-1build1) ...
Selecting previously unselected package network-manager-pptp.
Preparing to unpack .../1092-network-manager-pptp_1.2.8-2_amd64.deb ...
Unpacking network-manager-pptp (1.2.8-2) ...
Selecting previously unselected package network-manager-pptp-gnome.
Preparing to unpack .../1093-network-manager-pptp-gnome_1.2.8-2_amd64.deb ...
Unpacking network-manager-pptp-gnome (1.2.8-2) ...
Selecting previously unselected package numix-gtk-theme.
Preparing to unpack .../1094-numix-gtk-theme_2.6.7-4_all.deb ...
Unpacking numix-gtk-theme (2.6.7-4) ...
Selecting previously unselected package numlockx.
Preparing to unpack .../1095-numlockx_1.2-8_amd64.deb ...
Unpacking numlockx (1.2-8) ...
Selecting previously unselected package onboard-common.
Preparing to unpack .../1096-onboard-common_1.4.1-2ubuntu5_all.deb ...
Unpacking onboard-common (1.4.1-2ubuntu5) ...
Selecting previously unselected package onboard.
Preparing to unpack .../1097-onboard_1.4.1-2ubuntu5_amd64.deb ...
Unpacking onboard (1.4.1-2ubuntu5) ...
Selecting previously unselected package onboard-data.
Preparing to unpack .../1098-onboard-data_1.4.1-2ubuntu5_all.deb ...
Unpacking onboard-data (1.4.1-2ubuntu5) ...
Selecting previously unselected package openprinting-ppds.
Preparing to unpack .../1099-openprinting-ppds_20190913-1_all.deb ...
Unpacking openprinting-ppds (20190913-1) ...
Selecting previously unselected package os-prober.
Preparing to unpack .../1100-os-prober_1.74ubuntu2_amd64.deb ...
Unpacking os-prober (1.74ubuntu2) ...
Selecting previously unselected package packagekit-tools.
Preparing to unpack .../1101-packagekit-tools_1.1.12-5ubuntu4_amd64.deb ...
Unpacking packagekit-tools (1.1.12-5ubuntu4) ...
Selecting previously unselected package libdc1394-22:amd64.
Preparing to unpack .../1102-libdc1394-22_2.2.5-2_amd64.deb ...
Unpacking libdc1394-22:amd64 (2.2.5-2) ...
Selecting previously unselected package libdca0:amd64.
Preparing to unpack .../1103-libdca0_0.0.6-1_amd64.deb ...
Unpacking libdca0:amd64 (0.0.6-1) ...
Selecting previously unselected package libgstreamer-plugins-bad1.0-0:amd64.
Preparing to unpack .../1104-libgstreamer-plugins-bad1.0-0_1.16.0-3ubuntu1_amd64.deb ...
Unpacking libgstreamer-plugins-bad1.0-0:amd64 (1.16.0-3ubuntu1) ...
Selecting previously unselected package libopenal1:amd64.
Preparing to unpack .../1105-libopenal1_1%3a1.19.1-1_amd64.deb ...
Unpacking libopenal1:amd64 (1:1.19.1-1) ...
Selecting previously unselected package libsbc1:amd64.
Preparing to unpack .../1106-libsbc1_1.4-1_amd64.deb ...
Unpacking libsbc1:amd64 (1.4-1) ...
Selecting previously unselected package libvo-aacenc0:amd64.
Preparing to unpack .../1107-libvo-aacenc0_0.1.3-1build1_amd64.deb ...
Unpacking libvo-aacenc0:amd64 (0.1.3-1build1) ...
Selecting previously unselected package libvo-amrwbenc0:amd64.
Preparing to unpack .../1108-libvo-amrwbenc0_0.1.3-1build1_amd64.deb ...
Unpacking libvo-amrwbenc0:amd64 (0.1.3-1build1) ...
Selecting previously unselected package gstreamer1.0-plugins-bad:amd64.
Preparing to unpack .../1109-gstreamer1.0-plugins-bad_1.16.0-3ubuntu1_amd64.deb ...
Unpacking gstreamer1.0-plugins-bad:amd64 (1.16.0-3ubuntu1) ...
Selecting previously unselected package parole.
Preparing to unpack .../1110-parole_1.0.4-1_amd64.deb ...
Unpacking parole (1.0.4-1) ...
Selecting previously unselected package pastebinit.
Preparing to unpack .../1111-pastebinit_1.5.1-1_all.deb ...
Unpacking pastebinit (1.5.1-1) ...
Selecting previously unselected package pavucontrol.
Preparing to unpack .../1112-pavucontrol_3.0-4_amd64.deb ...
Unpacking pavucontrol (3.0-4) ...
Selecting previously unselected package pcmciautils.
Preparing to unpack .../1113-pcmciautils_018-10_amd64.deb ...
Unpacking pcmciautils (018-10) ...
Selecting previously unselected package pidgin.
Preparing to unpack .../1114-pidgin_1%3a2.13.0-2ubuntu1_amd64.deb ...
Unpacking pidgin (1:2.13.0-2ubuntu1) ...
Selecting previously unselected package pidgin-libnotify.
Preparing to unpack .../1115-pidgin-libnotify_0.14-9ubuntu2_amd64.deb ...
Unpacking pidgin-libnotify (0.14-9ubuntu2) ...
Selecting previously unselected package pidgin-otr.
Preparing to unpack .../1116-pidgin-otr_4.0.2-2_amd64.deb ...
Unpacking pidgin-otr (4.0.2-2) ...
Selecting previously unselected package plymouth-label.
Preparing to unpack .../1117-plymouth-label_0.9.4git20190712-0ubuntu3_amd64.deb ...
Unpacking plymouth-label (0.9.4git20190712-0ubuntu3) ...
Selecting previously unselected package plymouth-theme-xubuntu-logo.
Preparing to unpack .../1118-plymouth-theme-xubuntu-logo_19.10_all.deb ...
Unpacking plymouth-theme-xubuntu-logo (19.10) ...
Selecting previously unselected package plymouth-theme-xubuntu-text.
Preparing to unpack .../1119-plymouth-theme-xubuntu-text_19.10_all.deb ...
Unpacking plymouth-theme-xubuntu-text (19.10) ...
Selecting previously unselected package policykit-desktop-privileges.
Preparing to unpack .../1120-policykit-desktop-privileges_0.21_all.deb ...
Unpacking policykit-desktop-privileges (0.21) ...
Selecting previously unselected package printer-driver-brlaser.
Preparing to unpack .../1121-printer-driver-brlaser_5-1_amd64.deb ...
Unpacking printer-driver-brlaser (5-1) ...
Selecting previously unselected package printer-driver-c2esp.
Preparing to unpack .../1122-printer-driver-c2esp_27-5_amd64.deb ...
Unpacking printer-driver-c2esp (27-5) ...
Selecting previously unselected package mscompress.
Preparing to unpack .../1123-mscompress_0.4-4_amd64.deb ...
Unpacking mscompress (0.4-4) ...
Selecting previously unselected package printer-driver-foo2zjs-common.
Preparing to unpack .../1124-printer-driver-foo2zjs-common_20171202dfsg0-2_all.deb ...
Unpacking printer-driver-foo2zjs-common (20171202dfsg0-2) ...
Selecting previously unselected package printer-driver-foo2zjs.
Preparing to unpack .../1125-printer-driver-foo2zjs_20171202dfsg0-2_amd64.deb ...
Unpacking printer-driver-foo2zjs (20171202dfsg0-2) ...
Selecting previously unselected package printer-driver-gutenprint.
Preparing to unpack .../1126-printer-driver-gutenprint_5.3.1-7build1_amd64.deb ...
Unpacking printer-driver-gutenprint (5.3.1-7build1) ...
Selecting previously unselected package printer-driver-m2300w.
Preparing to unpack .../1127-printer-driver-m2300w_0.51-13_amd64.deb ...
Unpacking printer-driver-m2300w (0.51-13) ...
Selecting previously unselected package printer-driver-min12xxw.
Preparing to unpack .../1128-printer-driver-min12xxw_0.0.9-11_amd64.deb ...
Unpacking printer-driver-min12xxw (0.0.9-11) ...
Selecting previously unselected package printer-driver-pnm2ppa.
Preparing to unpack .../1129-printer-driver-pnm2ppa_1.13+nondbs-0ubuntu6_amd64.deb ...
Unpacking printer-driver-pnm2ppa (1.13+nondbs-0ubuntu6) ...
Selecting previously unselected package printer-driver-postscript-hp.
Preparing to unpack .../1130-printer-driver-postscript-hp_3.19.6+dfsg0-1ubuntu1_amd64.deb ...
Unpacking printer-driver-postscript-hp (3.19.6+dfsg0-1ubuntu1) ...
Selecting previously unselected package printer-driver-ptouch.
Preparing to unpack .../1131-printer-driver-ptouch_1.4.2-3_amd64.deb ...
Unpacking printer-driver-ptouch (1.4.2-3) ...
Selecting previously unselected package printer-driver-pxljr.
Preparing to unpack .../1132-printer-driver-pxljr_1.4+repack0-5_amd64.deb ...
Unpacking printer-driver-pxljr (1.4+repack0-5) ...
Selecting previously unselected package printer-driver-sag-gdi.
Preparing to unpack .../1133-printer-driver-sag-gdi_0.1-7_all.deb ...
Unpacking printer-driver-sag-gdi (0.1-7) ...
Selecting previously unselected package printer-driver-splix.
Preparing to unpack .../1134-printer-driver-splix_2.0.0+svn315-7fakesync1_amd64.deb ...
Unpacking printer-driver-splix (2.0.0+svn315-7fakesync1) ...
Selecting previously unselected package pulseaudio-utils.
Preparing to unpack .../1135-pulseaudio-utils_1%3a13.0-1ubuntu1_amd64.deb ...
Unpacking pulseaudio-utils (1:13.0-1ubuntu1) ...
Selecting previously unselected package pulseaudio.
Preparing to unpack .../1136-pulseaudio_1%3a13.0-1ubuntu1_amd64.deb ...
Unpacking pulseaudio (1:13.0-1ubuntu1) ...
Selecting previously unselected package python-defusedxml.
Preparing to unpack .../1137-python-defusedxml_0.5.0-1ubuntu1_all.deb ...
Unpacking python-defusedxml (0.5.0-1ubuntu1) ...
Selecting previously unselected package python-lzma.
Preparing to unpack .../1138-python-lzma_0.5.3-4_amd64.deb ...
Unpacking python-lzma (0.5.3-4) ...
Selecting previously unselected package python-wstools.
Preparing to unpack .../1139-python-wstools_0.4.3-3_all.deb ...
Unpacking python-wstools (0.4.3-3) ...
Selecting previously unselected package python-soappy.
Preparing to unpack .../1140-python-soappy_0.12.22-1_all.deb ...
Unpacking python-soappy (0.12.22-1) ...
Selecting previously unselected package python3-cups.
Preparing to unpack .../1141-python3-cups_1.9.73-2build2_amd64.deb ...
Unpacking python3-cups (1.9.73-2build2) ...
Selecting previously unselected package python3-cupshelpers.
Preparing to unpack .../1142-python3-cupshelpers_1.5.11-4ubuntu1_all.deb ...
Unpacking python3-cupshelpers (1.5.11-4ubuntu1) ...
Selecting previously unselected package python3-pycurl.
Preparing to unpack .../1143-python3-pycurl_7.43.0.2-0.1_amd64.deb ...
Unpacking python3-pycurl (7.43.0.2-0.1) ...
Selecting previously unselected package python3-pysimplesoap.
Preparing to unpack .../1144-python3-pysimplesoap_1.16.2-1_all.deb ...
Unpacking python3-pysimplesoap (1.16.2-1) ...
Selecting previously unselected package python3-debianbts.
Preparing to unpack .../1145-python3-debianbts_2.8.2_all.deb ...
Unpacking python3-debianbts (2.8.2) ...
Selecting previously unselected package python3-olefile.
Preparing to unpack .../1146-python3-olefile_0.46-1_all.deb ...
Unpacking python3-olefile (0.46-1) ...
Selecting previously unselected package python3-renderpm:amd64.
Preparing to unpack .../1147-python3-renderpm_3.5.23-1_amd64.deb ...
Unpacking python3-renderpm:amd64 (3.5.23-1) ...
Selecting previously unselected package python3-systemd.
Preparing to unpack .../1148-python3-systemd_234-3_amd64.deb ...
Unpacking python3-systemd (234-3) ...
Selecting previously unselected package python3-uno.
Preparing to unpack .../1149-python3-uno_1%3a6.3.1-0ubuntu2_amd64.deb ...
Unpacking python3-uno (1:6.3.1-0ubuntu2) ...
Selecting previously unselected package python3-xcffib.
Preparing to unpack .../1150-python3-xcffib_0.8.1-0.5_amd64.deb ...
Unpacking python3-xcffib (0.8.1-0.5) ...
Selecting previously unselected package rfkill.
Preparing to unpack .../1151-rfkill_2.34-0.1ubuntu2_amd64.deb ...
Unpacking rfkill (2.34-0.1ubuntu2) ...
Selecting previously unselected package rtkit.
Preparing to unpack .../1152-rtkit_0.12-4_amd64.deb ...
Unpacking rtkit (0.12-4) ...
Selecting previously unselected package update-inetd.
Preparing to unpack .../1153-update-inetd_4.50_all.deb ...
Unpacking update-inetd (4.50) ...
Selecting previously unselected package sane-utils.
Preparing to unpack .../1154-sane-utils_1.0.27-3.2ubuntu3_amd64.deb ...
Unpacking sane-utils (1.0.27-3.2ubuntu3) ...
Selecting previously unselected package sbsigntool.
Preparing to unpack .../1155-sbsigntool_0.9.2-2ubuntu1_amd64.deb ...
Unpacking sbsigntool (0.9.2-2ubuntu1) ...
Selecting previously unselected package secureboot-db.
Preparing to unpack .../1156-secureboot-db_1.5_amd64.deb ...
Unpacking secureboot-db (1.5) ...
Selecting previously unselected package sgt-puzzles.
Preparing to unpack .../1157-sgt-puzzles_20170606.272beef-1ubuntu1_amd64.deb ...
Unpacking sgt-puzzles (20170606.272beef-1ubuntu1) ...
Selecting previously unselected package sgt-launcher.
Preparing to unpack .../1158-sgt-launcher_0.2.4-0ubuntu1_all.deb ...
Adding 'diversion of /usr/share/applications/sgt-blackbox.desktop to /usr/share/applications/sgt-blackbox.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-bridges.desktop to /usr/share/applications/sgt-bridges.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-cube.desktop to /usr/share/applications/sgt-cube.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-dominosa.desktop to /usr/share/applications/sgt-dominosa.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-fifteen.desktop to /usr/share/applications/sgt-fifteen.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-filling.desktop to /usr/share/applications/sgt-filling.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-flip.desktop to /usr/share/applications/sgt-flip.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-flood.desktop to /usr/share/applications/sgt-flood.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-galaxies.desktop to /usr/share/applications/sgt-galaxies.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-guess.desktop to /usr/share/applications/sgt-guess.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-inertia.desktop to /usr/share/applications/sgt-inertia.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-keen.desktop to /usr/share/applications/sgt-keen.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-lightup.desktop to /usr/share/applications/sgt-lightup.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-loopy.desktop to /usr/share/applications/sgt-loopy.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-magnets.desktop to /usr/share/applications/sgt-magnets.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-map.desktop to /usr/share/applications/sgt-map.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-mines.desktop to /usr/share/applications/sgt-mines.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-net.desktop to /usr/share/applications/sgt-net.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-netslide.desktop to /usr/share/applications/sgt-netslide.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-palisade.desktop to /usr/share/applications/sgt-palisade.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-pattern.desktop to /usr/share/applications/sgt-pattern.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-pearl.desktop to /usr/share/applications/sgt-pearl.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-pegs.desktop to /usr/share/applications/sgt-pegs.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-range.desktop to /usr/share/applications/sgt-range.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-rect.desktop to /usr/share/applications/sgt-rect.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-samegame.desktop to /usr/share/applications/sgt-samegame.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-signpost.desktop to /usr/share/applications/sgt-signpost.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-singles.desktop to /usr/share/applications/sgt-singles.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-sixteen.desktop to /usr/share/applications/sgt-sixteen.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-slant.desktop to /usr/share/applications/sgt-slant.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-solo.desktop to /usr/share/applications/sgt-solo.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-tents.desktop to /usr/share/applications/sgt-tents.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-towers.desktop to /usr/share/applications/sgt-towers.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-tracks.desktop to /usr/share/applications/sgt-tracks.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-twiddle.desktop to /usr/share/applications/sgt-twiddle.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-undead.desktop to /usr/share/applications/sgt-undead.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-unequal.desktop to /usr/share/applications/sgt-unequal.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-unruly.desktop to /usr/share/applications/sgt-unruly.desktop.orig by sgt-launcher'
Adding 'diversion of /usr/share/applications/sgt-untangle.desktop to /usr/share/applications/sgt-untangle.desktop.orig by sgt-launcher'
Unpacking sgt-launcher (0.2.4-0ubuntu1) ...
Selecting previously unselected package shimmer-themes.
Preparing to unpack .../1159-shimmer-themes_2.1.3_all.deb ...
Unpacking shimmer-themes (2.1.3) ...
Selecting previously unselected package simple-scan.
Preparing to unpack .../1160-simple-scan_3.34.0-0ubuntu1_amd64.deb ...
Unpacking simple-scan (3.34.0-0ubuntu1) ...
Selecting previously unselected package sound-icons.
Preparing to unpack .../1161-sound-icons_0.1-6_all.deb ...
Unpacking sound-icons (0.1-6) ...
Selecting previously unselected package speech-dispatcher-audio-plugins:amd64.
Preparing to unpack .../1162-speech-dispatcher-audio-plugins_0.9.1-2_amd64.deb ...
Unpacking speech-dispatcher-audio-plugins:amd64 (0.9.1-2) ...
Selecting previously unselected package libspeechd2:amd64.
Preparing to unpack .../1163-libspeechd2_0.9.1-2_amd64.deb ...
Unpacking libspeechd2:amd64 (0.9.1-2) ...
Selecting previously unselected package speech-dispatcher.
Preparing to unpack .../1164-speech-dispatcher_0.9.1-2_amd64.deb ...
Unpacking speech-dispatcher (0.9.1-2) ...
Selecting previously unselected package speech-dispatcher-espeak-ng.
Preparing to unpack .../1165-speech-dispatcher-espeak-ng_0.9.1-2_amd64.deb ...
Unpacking speech-dispatcher-espeak-ng (0.9.1-2) ...
Selecting previously unselected package system-config-printer-common.
Preparing to unpack .../1166-system-config-printer-common_1.5.11-4ubuntu1_all.deb ...
Unpacking system-config-printer-common (1.5.11-4ubuntu1) ...
Selecting previously unselected package system-config-printer.
Preparing to unpack .../1167-system-config-printer_1.5.11-4ubuntu1_all.deb ...
Unpacking system-config-printer (1.5.11-4ubuntu1) ...
Selecting previously unselected package system-config-printer-udev.
Preparing to unpack .../1168-system-config-printer-udev_1.5.11-4ubuntu1_amd64.deb ...
Unpacking system-config-printer-udev (1.5.11-4ubuntu1) ...
Selecting previously unselected package thermald.
Preparing to unpack .../1169-thermald_1.9.0-1_amd64.deb ...
Unpacking thermald (1.9.0-1) ...
Selecting previously unselected package thunar.
Preparing to unpack .../1170-thunar_1.8.9-1_amd64.deb ...
Unpacking thunar (1.8.9-1) ...
Selecting previously unselected package thunar-archive-plugin.
Preparing to unpack .../1171-thunar-archive-plugin_0.4.0-2_amd64.deb ...
Unpacking thunar-archive-plugin (0.4.0-2) ...
Selecting previously unselected package thunar-media-tags-plugin.
Preparing to unpack .../1172-thunar-media-tags-plugin_0.3.0-2_amd64.deb ...
Unpacking thunar-media-tags-plugin (0.3.0-2) ...
Selecting previously unselected package thunar-volman.
Preparing to unpack .../1173-thunar-volman_0.9.5-1_amd64.deb ...
Unpacking thunar-volman (0.9.5-1) ...
Selecting previously unselected package thunderbird.
Preparing to unpack .../1174-thunderbird_1%3a60.8.0+build1-0ubuntu1_amd64.deb ...
Unpacking thunderbird (1:60.8.0+build1-0ubuntu1) ...
Selecting previously unselected package transmission-common.
Preparing to unpack .../1175-transmission-common_2.94-2ubuntu1_all.deb ...
Unpacking transmission-common (2.94-2ubuntu1) ...
Selecting previously unselected package transmission-gtk.
Preparing to unpack .../1176-transmission-gtk_2.94-2ubuntu1_amd64.deb ...
Unpacking transmission-gtk (2.94-2ubuntu1) ...
Selecting previously unselected package tree.
Preparing to unpack .../1177-tree_1.8.0-1_amd64.deb ...
Unpacking tree (1.8.0-1) ...
Selecting previously unselected package tumbler-common.
Preparing to unpack .../1178-tumbler-common_0.2.7-2_all.deb ...
Unpacking tumbler-common (0.2.7-2) ...
Selecting previously unselected package tumbler.
Preparing to unpack .../1179-tumbler_0.2.7-2_amd64.deb ...
Unpacking tumbler (0.2.7-2) ...
Selecting previously unselected package update-notifier.
Preparing to unpack .../1180-update-notifier_3.192.26_amd64.deb ...
Unpacking update-notifier (3.192.26) ...
Selecting previously unselected package update-manager.
Preparing to unpack .../1181-update-manager_1%3a19.04.8_all.deb ...
Unpacking update-manager (1:19.04.8) ...
Selecting previously unselected package ubuntu-release-upgrader-gtk.
Preparing to unpack .../1182-ubuntu-release-upgrader-gtk_1%3a19.10.12_all.deb ...
Unpacking ubuntu-release-upgrader-gtk (1:19.10.12) ...
Selecting previously unselected package unattended-upgrades.
Preparing to unpack .../1183-unattended-upgrades_1.14ubuntu1_all.deb ...
Unpacking unattended-upgrades (1.14ubuntu1) ...
Selecting previously unselected package unzip.
Preparing to unpack .../1184-unzip_6.0-25ubuntu1_amd64.deb ...
Unpacking unzip (6.0-25ubuntu1) ...
Selecting previously unselected package upower.
Preparing to unpack .../1185-upower_0.99.11-1_amd64.deb ...
Unpacking upower (0.99.11-1) ...
Selecting previously unselected package usbmuxd.
Preparing to unpack .../1186-usbmuxd_1.1.1~git20181007.f838cf6-1_amd64.deb ...
Unpacking usbmuxd (1.1.1~git20181007.f838cf6-1) ...
Selecting previously unselected package i965-va-driver:amd64.
Preparing to unpack .../1187-i965-va-driver_2.3.0-0ubuntu2_amd64.deb ...
Unpacking i965-va-driver:amd64 (2.3.0-0ubuntu2) ...
Selecting previously unselected package va-driver-all:amd64.
Preparing to unpack .../1188-va-driver-all_2.5.0-1_amd64.deb ...
Unpacking va-driver-all:amd64 (2.5.0-1) ...
Selecting previously unselected package vdpau-driver-all:amd64.
Preparing to unpack .../1189-vdpau-driver-all_1.2-1ubuntu1_amd64.deb ...
Unpacking vdpau-driver-all:amd64 (1.2-1ubuntu1) ...
Selecting previously unselected package libiw30:amd64.
Preparing to unpack .../1190-libiw30_30~pre9-13ubuntu1_amd64.deb ...
Unpacking libiw30:amd64 (30~pre9-13ubuntu1) ...
Selecting previously unselected package wireless-tools.
Preparing to unpack .../1191-wireless-tools_30~pre9-13ubuntu1_amd64.deb ...
Unpacking wireless-tools (30~pre9-13ubuntu1) ...
Selecting previously unselected package x11-apps.
Preparing to unpack .../1192-x11-apps_7.7+7build1_amd64.deb ...
Unpacking x11-apps (7.7+7build1) ...
Selecting previously unselected package x11-session-utils.
Preparing to unpack .../1193-x11-session-utils_7.7+3_amd64.deb ...
Unpacking x11-session-utils (7.7+3) ...
Selecting previously unselected package x11-xserver-utils.
Preparing to unpack .../1194-x11-xserver-utils_7.7+8_amd64.deb ...
Unpacking x11-xserver-utils (7.7+8) ...
Selecting previously unselected package xcursor-themes.
Preparing to unpack .../1195-xcursor-themes_1.0.6-0ubuntu1_all.deb ...
Unpacking xcursor-themes (1.0.6-0ubuntu1) ...
Selecting previously unselected package xdg-user-dirs-gtk.
Preparing to unpack .../1196-xdg-user-dirs-gtk_0.10-3_amd64.deb ...
Unpacking xdg-user-dirs-gtk (0.10-3) ...
Selecting previously unselected package xfburn.
Preparing to unpack .../1197-xfburn_0.5.5-2_amd64.deb ...
Unpacking xfburn (0.5.5-2) ...
Selecting previously unselected package xfce4-appfinder.
Preparing to unpack .../1198-xfce4-appfinder_4.14.0-1_amd64.deb ...
Unpacking xfce4-appfinder (4.14.0-1) ...
Selecting previously unselected package xfce4-cpugraph-plugin.
Preparing to unpack .../1199-xfce4-cpugraph-plugin_1.1.0-1_amd64.deb ...
Unpacking xfce4-cpugraph-plugin (1.1.0-1) ...
Selecting previously unselected package xfce4-dict.
Preparing to unpack .../1200-xfce4-dict_0.8.2-1_amd64.deb ...
Unpacking xfce4-dict (0.8.2-1) ...
Selecting previously unselected package xfce4-indicator-plugin.
Preparing to unpack .../1201-xfce4-indicator-plugin_2.3.4-0ubuntu2_amd64.deb ...
Unpacking xfce4-indicator-plugin (2.3.4-0ubuntu2) ...
Selecting previously unselected package xfce4-panel.
Preparing to unpack .../1202-xfce4-panel_4.14.0-1_amd64.deb ...
Unpacking xfce4-panel (4.14.0-1) ...
Selecting previously unselected package xfce4-mailwatch-plugin.
Preparing to unpack .../1203-xfce4-mailwatch-plugin_1.2.0-3_amd64.deb ...
Unpacking xfce4-mailwatch-plugin (1.2.0-3) ...
Selecting previously unselected package xfce4-netload-plugin.
Preparing to unpack .../1204-xfce4-netload-plugin_1.3.2-1_amd64.deb ...
Unpacking xfce4-netload-plugin (1.3.2-1) ...
Selecting previously unselected package xfce4-notes.
Preparing to unpack .../1205-xfce4-notes_1.8.1-3_amd64.deb ...
Unpacking xfce4-notes (1.8.1-3) ...
Selecting previously unselected package xfce4-notes-plugin.
Preparing to unpack .../1206-xfce4-notes-plugin_1.8.1-3_amd64.deb ...
Unpacking xfce4-notes-plugin (1.8.1-3) ...
Selecting previously unselected package xfce4-panel-profiles.
Preparing to unpack .../1207-xfce4-panel-profiles_1.0.9-0ubuntu1_all.deb ...
Unpacking xfce4-panel-profiles (1.0.9-0ubuntu1) ...
Selecting previously unselected package xfce4-power-manager-data.
Preparing to unpack .../1208-xfce4-power-manager-data_1.6.5-2_all.deb ...
Unpacking xfce4-power-manager-data (1.6.5-2) ...
Selecting previously unselected package xfce4-power-manager.
Preparing to unpack .../1209-xfce4-power-manager_1.6.5-2_amd64.deb ...
Unpacking xfce4-power-manager (1.6.5-2) ...
Selecting previously unselected package xfce4-power-manager-plugins.
Preparing to unpack .../1210-xfce4-power-manager-plugins_1.6.5-2_amd64.deb ...
Unpacking xfce4-power-manager-plugins (1.6.5-2) ...
Selecting previously unselected package xfce4-pulseaudio-plugin:amd64.
Preparing to unpack .../1211-xfce4-pulseaudio-plugin_0.4.2-1_amd64.deb ...
Unpacking xfce4-pulseaudio-plugin:amd64 (0.4.2-1) ...
Selecting previously unselected package xfce4-screensaver.
Preparing to unpack .../1212-xfce4-screensaver_0.1.8-1_amd64.deb ...
Unpacking xfce4-screensaver (0.1.8-1) ...
Selecting previously unselected package xfce4-screenshooter.
Preparing to unpack .../1213-xfce4-screenshooter_1.9.6-1_amd64.deb ...
Unpacking xfce4-screenshooter (1.9.6-1) ...
Selecting previously unselected package xfce4-settings.
Preparing to unpack .../1214-xfce4-settings_4.14.1-1ubuntu1_amd64.deb ...
Unpacking xfce4-settings (4.14.1-1ubuntu1) ...
Selecting previously unselected package xfce4-session.
Preparing to unpack .../1215-xfce4-session_4.14.0-0ubuntu1_amd64.deb ...
Unpacking xfce4-session (4.14.0-0ubuntu1) ...
Selecting previously unselected package xfce4-statusnotifier-plugin.
Preparing to unpack .../1216-xfce4-statusnotifier-plugin_0.2.1-1_amd64.deb ...
Unpacking xfce4-statusnotifier-plugin (0.2.1-1) ...
Selecting previously unselected package xfce4-systemload-plugin.
Preparing to unpack .../1217-xfce4-systemload-plugin_1%3a1.2.3-1ubuntu1_amd64.deb ...
Unpacking xfce4-systemload-plugin (1:1.2.3-1ubuntu1) ...
Selecting previously unselected package xfce4-taskmanager.
Preparing to unpack .../1218-xfce4-taskmanager_1.2.2-1_amd64.deb ...
Unpacking xfce4-taskmanager (1.2.2-1) ...
Selecting previously unselected package xfce4-verve-plugin.
Preparing to unpack .../1219-xfce4-verve-plugin_2.0.0-1_amd64.deb ...
Unpacking xfce4-verve-plugin (2.0.0-1) ...
Selecting previously unselected package xfce4-weather-plugin.
Preparing to unpack .../1220-xfce4-weather-plugin_0.10.0-1_amd64.deb ...
Unpacking xfce4-weather-plugin (0.10.0-1) ...
Selecting previously unselected package xfce4-whiskermenu-plugin.
Preparing to unpack .../1221-xfce4-whiskermenu-plugin_2.3.3-1_amd64.deb ...
Unpacking xfce4-whiskermenu-plugin (2.3.3-1) ...
Selecting previously unselected package xfce4-xkb-plugin.
Preparing to unpack .../1222-xfce4-xkb-plugin_1%3a0.8.1-2_amd64.deb ...
Unpacking xfce4-xkb-plugin (1:0.8.1-2) ...
Selecting previously unselected package xfdesktop4-data.
Preparing to unpack .../1223-xfdesktop4-data_4.14.1-1_all.deb ...
Unpacking xfdesktop4-data (4.14.1-1) ...
Selecting previously unselected package xfdesktop4.
Preparing to unpack .../1224-xfdesktop4_4.14.1-1_amd64.deb ...
Unpacking xfdesktop4 (4.14.1-1) ...
Selecting previously unselected package xfonts-encodings.
Preparing to unpack .../1225-xfonts-encodings_1%3a1.0.5-0ubuntu1_all.deb ...
Unpacking xfonts-encodings (1:1.0.5-0ubuntu1) ...
Selecting previously unselected package xfonts-utils.
Preparing to unpack .../1226-xfonts-utils_1%3a7.7+6_amd64.deb ...
Unpacking xfonts-utils (1:7.7+6) ...
Selecting previously unselected package xfonts-base.
Preparing to unpack .../1227-xfonts-base_1%3a1.0.5_all.deb ...
Unpacking xfonts-base (1:1.0.5) ...
Selecting previously unselected package xfonts-scalable.
Preparing to unpack .../1228-xfonts-scalable_1%3a1.0.3-1.1_all.deb ...
Unpacking xfonts-scalable (1:1.0.3-1.1) ...
Selecting previously unselected package xfpanel-switch.
Preparing to unpack .../1229-xfpanel-switch_1.0.9-0ubuntu1_all.deb ...
Unpacking xfpanel-switch (1.0.9-0ubuntu1) ...
Selecting previously unselected package xfwm4.
Preparing to unpack .../1230-xfwm4_4.14.0-1_amd64.deb ...
Unpacking xfwm4 (4.14.0-1) ...
Selecting previously unselected package xiccd.
Preparing to unpack .../1231-xiccd_0.2.4-1_amd64.deb ...
Unpacking xiccd (0.2.4-1) ...
Selecting previously unselected package xinit.
Preparing to unpack .../1232-xinit_1.4.1-0ubuntu2_amd64.deb ...
Unpacking xinit (1.4.1-0ubuntu2) ...
Selecting previously unselected package xinput.
Preparing to unpack .../1233-xinput_1.6.3-0ubuntu1_amd64.deb ...
Unpacking xinput (1.6.3-0ubuntu1) ...
Selecting previously unselected package xserver-common.
Preparing to unpack .../1234-xserver-common_2%3a1.20.5+git20190820-0ubuntu3_all.deb ...
Unpacking xserver-common (2:1.20.5+git20190820-0ubuntu3) ...
Selecting previously unselected package xserver-xorg-core.
Preparing to unpack .../1235-xserver-xorg-core_2%3a1.20.5+git20190820-0ubuntu3_amd64.deb ...
Unpacking xserver-xorg-core (2:1.20.5+git20190820-0ubuntu3) ...
Selecting previously unselected package xserver-xorg-input-libinput.
Preparing to unpack .../1236-xserver-xorg-input-libinput_0.29.0-1_amd64.deb ...
Unpacking xserver-xorg-input-libinput (0.29.0-1) ...
Selecting previously unselected package xserver-xorg-input-all.
Preparing to unpack .../1237-xserver-xorg-input-all_1%3a7.7+19ubuntu12_amd64.deb ...
Unpacking xserver-xorg-input-all (1:7.7+19ubuntu12) ...
Selecting previously unselected package xserver-xorg-input-synaptics.
Preparing to unpack .../1238-xserver-xorg-input-synaptics_1.9.1-1ubuntu1_amd64.deb ...
Unpacking xserver-xorg-input-synaptics (1.9.1-1ubuntu1) ...
Selecting previously unselected package xserver-xorg-input-wacom.
Preparing to unpack .../1239-xserver-xorg-input-wacom_1%3a0.36.1-0ubuntu2_amd64.deb ...
Unpacking xserver-xorg-input-wacom (1:0.36.1-0ubuntu2) ...
Selecting previously unselected package xserver-xorg.
Preparing to unpack .../1240-xserver-xorg_1%3a7.7+19ubuntu12_amd64.deb ...
Unpacking xserver-xorg (1:7.7+19ubuntu12) ...
Selecting previously unselected package libglu1-mesa:amd64.
Preparing to unpack .../1241-libglu1-mesa_9.0.1-0ubuntu1_amd64.deb ...
Unpacking libglu1-mesa:amd64 (9.0.1-0ubuntu1) ...
Selecting previously unselected package xorg-docs-core.
Preparing to unpack .../1242-xorg-docs-core_1%3a1.7.1-1.1_all.deb ...
Unpacking xorg-docs-core (1:1.7.1-1.1) ...
Selecting previously unselected package xorg.
Preparing to unpack .../1243-xorg_1%3a7.7+19ubuntu12_amd64.deb ...
Unpacking xorg (1:7.7+19ubuntu12) ...
Selecting previously unselected package xserver-xorg-video-amdgpu.
Preparing to unpack .../1244-xserver-xorg-video-amdgpu_19.0.1-1_amd64.deb ...
Unpacking xserver-xorg-video-amdgpu (19.0.1-1) ...
Selecting previously unselected package xserver-xorg-video-radeon.
Preparing to unpack .../1245-xserver-xorg-video-radeon_1%3a19.0.1-1_amd64.deb ...
Unpacking xserver-xorg-video-radeon (1:19.0.1-1) ...
Selecting previously unselected package xserver-xorg-video-ati.
Preparing to unpack .../1246-xserver-xorg-video-ati_1%3a19.0.1-1_amd64.deb ...
Unpacking xserver-xorg-video-ati (1:19.0.1-1) ...
Selecting previously unselected package xserver-xorg-video-fbdev.
Preparing to unpack .../1247-xserver-xorg-video-fbdev_1%3a0.5.0-1ubuntu1_amd64.deb ...
Unpacking xserver-xorg-video-fbdev (1:0.5.0-1ubuntu1) ...
Selecting previously unselected package xserver-xorg-video-nouveau.
Preparing to unpack .../1248-xserver-xorg-video-nouveau_1%3a1.0.16-1_amd64.deb ...
Unpacking xserver-xorg-video-nouveau (1:1.0.16-1) ...
Selecting previously unselected package xserver-xorg-video-vesa.
Preparing to unpack .../1249-xserver-xorg-video-vesa_1%3a2.4.0-2_amd64.deb ...
Unpacking xserver-xorg-video-vesa (1:2.4.0-2) ...
Selecting previously unselected package xserver-xorg-video-vmware.
Preparing to unpack .../1250-xserver-xorg-video-vmware_1%3a13.3.0-2build1_amd64.deb ...
Unpacking xserver-xorg-video-vmware (1:13.3.0-2build1) ...
Selecting previously unselected package xserver-xorg-video-all.
Preparing to unpack .../1251-xserver-xorg-video-all_1%3a7.7+19ubuntu12_amd64.deb ...
Unpacking xserver-xorg-video-all (1:7.7+19ubuntu12) ...
Selecting previously unselected package xserver-xorg-video-intel.
Preparing to unpack .../1252-xserver-xorg-video-intel_2%3a2.99.917+git20190815-1_amd64.deb ...
Unpacking xserver-xorg-video-intel (2:2.99.917+git20190815-1) ...
Selecting previously unselected package xserver-xorg-video-qxl.
Preparing to unpack .../1253-xserver-xorg-video-qxl_0.1.5-2build2_amd64.deb ...
Unpacking xserver-xorg-video-qxl (0.1.5-2build2) ...
Selecting previously unselected package xubuntu-wallpapers.
Preparing to unpack .../1254-xubuntu-wallpapers_19.10_all.deb ...
Unpacking xubuntu-wallpapers (19.10) ...
Selecting previously unselected package xubuntu-artwork.
Preparing to unpack .../1255-xubuntu-artwork_19.10_all.deb ...
Unpacking xubuntu-artwork (19.10) ...
Selecting previously unselected package xubuntu-community-wallpapers-bionic.
Preparing to unpack .../1256-xubuntu-community-wallpapers-bionic_18.04.0_all.deb ...
Unpacking xubuntu-community-wallpapers-bionic (18.04.0) ...
Selecting previously unselected package xubuntu-community-wallpapers.
Preparing to unpack .../1257-xubuntu-community-wallpapers_18.04.0_all.deb ...
Unpacking xubuntu-community-wallpapers (18.04.0) ...
Selecting previously unselected package inputattach.
Preparing to unpack .../1258-inputattach_1%3a1.6.1-1_amd64.deb ...
Unpacking inputattach (1:1.6.1-1) ...
Selecting previously unselected package xubuntu-default-settings.
Preparing to unpack .../1259-xubuntu-default-settings_19.10.1_all.deb ...
Unpacking xubuntu-default-settings (19.10.1) ...
Selecting previously unselected package zip.
Preparing to unpack .../1260-zip_3.0-11build1_amd64.deb ...
Unpacking zip (3.0-11build1) ...
Selecting previously unselected package xubuntu-core.
Preparing to unpack .../1261-xubuntu-core_2.229_amd64.deb ...
Unpacking xubuntu-core (2.229) ...
Selecting previously unselected package zenity-common.
Preparing to unpack .../1262-zenity-common_3.32.0-4_all.deb ...
Unpacking zenity-common (3.32.0-4) ...
Selecting previously unselected package zenity.
Preparing to unpack .../1263-zenity_3.32.0-4_amd64.deb ...
Unpacking zenity (3.32.0-4) ...
Selecting previously unselected package xubuntu-desktop.
Preparing to unpack .../1264-xubuntu-desktop_2.229_amd64.deb ...
Unpacking xubuntu-desktop (2.229) ...
Selecting previously unselected package xubuntu-docs.
Preparing to unpack .../1265-xubuntu-docs_18.04.1_all.deb ...
Unpacking xubuntu-docs (18.04.1) ...
Selecting previously unselected package xul-ext-ubufox.
Preparing to unpack .../1266-xul-ext-ubufox_3.4-0ubuntu1.17.10.1_all.deb ...
Unpacking xul-ext-ubufox (3.4-0ubuntu1.17.10.1) ...
Selecting previously unselected package yelp-xsl.
Preparing to unpack .../1267-yelp-xsl_3.34.0-1_all.deb ...
Unpacking yelp-xsl (3.34.0-1) ...
Selecting previously unselected package yelp.
Preparing to unpack .../1268-yelp_3.34.0-1_amd64.deb ...
Unpacking yelp (3.34.0-1) ...
Selecting previously unselected package libbrlapi0.6:amd64.
Preparing to unpack .../1269-libbrlapi0.6_5.6-11ubuntu2_amd64.deb ...
Unpacking libbrlapi0.6:amd64 (5.6-11ubuntu2) ...
Selecting previously unselected package brltty.
Preparing to unpack .../1270-brltty_5.6-11ubuntu2_amd64.deb ...
Unpacking brltty (5.6-11ubuntu2) ...
Selecting previously unselected package brltty-x11.
Preparing to unpack .../1271-brltty-x11_5.6-11ubuntu2_amd64.deb ...
Unpacking brltty-x11 (5.6-11ubuntu2) ...
Selecting previously unselected package cups-bsd.
Preparing to unpack .../1272-cups-bsd_2.2.12-2ubuntu1_amd64.deb ...
Unpacking cups-bsd (2.2.12-2ubuntu1) ...
Selecting previously unselected package cups-pk-helper.
Preparing to unpack .../1273-cups-pk-helper_0.2.6-1ubuntu3_amd64.deb ...
Unpacking cups-pk-helper (0.2.6-1ubuntu3) ...
Selecting previously unselected package gnome-system-tools.
Preparing to unpack .../1274-gnome-system-tools_3.0.0-8ubuntu1_amd64.deb ...
Unpacking gnome-system-tools (3.0.0-8ubuntu1) ...
Selecting previously unselected package hddtemp.
Preparing to unpack .../1275-hddtemp_0.3-beta15-53_amd64.deb ...
Unpacking hddtemp (0.3-beta15-53) ...
Selecting previously unselected package inxi.
Preparing to unpack .../1276-inxi_3.0.36-1-1_all.deb ...
Unpacking inxi (3.0.36-1-1) ...
Selecting previously unselected package ippusbxd.
Preparing to unpack .../1277-ippusbxd_1.33-1_amd64.deb ...
Unpacking ippusbxd (1.33-1) ...
Selecting previously unselected package libauthen-sasl-perl.
Preparing to unpack .../1278-libauthen-sasl-perl_2.1600-1_all.deb ...
Unpacking libauthen-sasl-perl (2.1600-1) ...
Selecting previously unselected package libc6-dbg:amd64.
Preparing to unpack .../1279-libc6-dbg_2.30-0ubuntu2_amd64.deb ...
Unpacking libc6-dbg:amd64 (2.30-0ubuntu2) ...
Selecting previously unselected package libcanberra-gtk3-module:amd64.
Preparing to unpack .../1280-libcanberra-gtk3-module_0.30-7ubuntu1_amd64.deb ...
Unpacking libcanberra-gtk3-module:amd64 (0.30-7ubuntu1) ...
Selecting previously unselected package liblouisutdml-bin.
Preparing to unpack .../1281-liblouisutdml-bin_2.7.1-2_amd64.deb ...
Unpacking liblouisutdml-bin (2.7.1-2) ...
Selecting previously unselected package lm-sensors.
Preparing to unpack .../1282-lm-sensors_1%3a3.5.0-3ubuntu1_amd64.deb ...
Unpacking lm-sensors (1:3.5.0-3ubuntu1) ...
Selecting previously unselected package mesa-utils.
Preparing to unpack .../1283-mesa-utils_8.4.0-1build1_amd64.deb ...
Unpacking mesa-utils (8.4.0-1build1) ...
Selecting previously unselected package mobile-broadband-provider-info.
Preparing to unpack .../1284-mobile-broadband-provider-info_20190618-2_all.deb ...
Unpacking mobile-broadband-provider-info (20190618-2) ...
Selecting previously unselected package pulseaudio-module-bluetooth.
Preparing to unpack .../1285-pulseaudio-module-bluetooth_1%3a13.0-1ubuntu1_amd64.deb ...
Unpacking pulseaudio-module-bluetooth (1:13.0-1ubuntu1) ...
Selecting previously unselected package ristretto.
Preparing to unpack .../1286-ristretto_0.10.0-1_amd64.deb ...
Unpacking ristretto (0.10.0-1) ...
Selecting previously unselected package usb-modeswitch-data.
Preparing to unpack .../1287-usb-modeswitch-data_20170806-2_all.deb ...
Unpacking usb-modeswitch-data (20170806-2) ...
Selecting previously unselected package usb-modeswitch.
Preparing to unpack .../1288-usb-modeswitch_2.5.2+repack0-2ubuntu1_amd64.deb ...
Unpacking usb-modeswitch (2.5.2+repack0-2ubuntu1) ...
Selecting previously unselected package xbrlapi.
Preparing to unpack .../1289-xbrlapi_5.6-11ubuntu2_amd64.deb ...
Unpacking xbrlapi (5.6-11ubuntu2) ...
Selecting previously unselected package xfce4-places-plugin.
Preparing to unpack .../1290-xfce4-places-plugin_1.8.1-1_amd64.deb ...
Unpacking xfce4-places-plugin (1.8.1-1) ...
Selecting previously unselected package xserver-xorg-legacy.
Preparing to unpack .../1291-xserver-xorg-legacy_2%3a1.20.5+git20190820-0ubuntu3_amd64.deb ...
Unpacking xserver-xorg-legacy (2:1.20.5+git20190820-0ubuntu3) ...
Setting up libgme0:amd64 (0.6.2-1) ...
Setting up python3-entrypoints (0.3-1) ...
Setting up memtest86+ (5.01-3ubuntu2) ...
Setting up libksba8:amd64 (1.3.5-2) ...
Setting up libgs9-common (9.27~dfsg+0-0ubuntu3) ...
Setting up libisl21:amd64 (0.21-2) ...
Setting up genisoimage (9:1.1.11-3ubuntu3) ...
Setting up powermgmt-base (1.36) ...
Setting up bubblewrap (0.3.3-2) ...
Setting up libpipeline1:amd64 (1.5.1-2) ...
Setting up elementary-xfce-icon-theme (0.14-1) ...
Setting up liblmdb0:amd64 (0.9.23-0ubuntu1) ...
Setting up fonts-tlwg-garuda-ttf (1:0.7.1-1) ...
Setting up libgraphite2-3:amd64 (1.3.13-8) ...
Setting up libexiv2-14:amd64 (0.25-4ubuntu2) ...
Setting up liblcms2-2:amd64 (2.9-4) ...
Setting up libpixman-1-0:amd64 (0.38.4-0ubuntu1) ...
Setting up libmodplug1:amd64 (1:0.8.9.0-2) ...
Setting up libcdparanoia0:amd64 (3.10.2+debian-13) ...
Setting up libwayland-server0:amd64 (1.17.0-1) ...
Setting up libpaper1:amd64 (1.1.28) ...

Creating config file /etc/papersize with new version
Setting up libxmlb1:amd64 (0.1.8-1) ...
Setting up fonts-tlwg-laksaman-ttf (1:0.7.1-1) ...
Setting up libx11-xcb1:amd64 (2:1.6.8-1) ...
Setting up libwhoopsie-preferences0 (21) ...
Setting up libvo-amrwbenc0:amd64 (0.1.3-1build1) ...
Setting up libpciaccess0:amd64 (0.16-0ubuntu1) ...
Setting up libjte1:amd64 (1.21-1ubuntu1) ...
Setting up sound-icons (0.1-6) ...
Setting up mysql-common (5.8+1.0.5ubuntu2) ...
update-alternatives: using /etc/mysql/my.cnf.fallback to provide /etc/mysql/my.cnf (my.cnf) in auto mode
Setting up libdw1:amd64 (0.176-1.1) ...
Setting up libmysqlclient21:amd64 (8.0.16-0ubuntu3) ...
Setting up libxau6:amd64 (1:1.0.9-0ubuntu1) ...
Setting up libxdmcp6:amd64 (1:1.1.3-0ubuntu1) ...
Setting up time (1.7-25.1build1) ...
Setting up libraw1394-11:amd64 (2.1.2-1) ...
Setting up libkeyutils1:amd64 (1.6-6) ...
Setting up libsbc1:amd64 (1.4-1) ...
Setting up libproxy1v5:amd64 (0.4.15-5) ...
Setting up libpsl5:amd64 (0.20.2-2) ...
Setting up libglib-perl:amd64 (3:1.329-5) ...
Setting up libxcb1:amd64 (1.13.1-2) ...
Setting up gir1.2-freedesktop:amd64 (1.60.1-1) ...
Setting up libtie-ixhash-perl (1.23-2) ...
Setting up libtag1v5-vanilla:amd64 (1.11.1+dfsg.1-0.3) ...
Setting up fonts-samyak-taml (1.2.2-4) ...
Setting up libkate1:amd64 (0.4.1-9) ...
Setting up fonts-lohit-guru (2.91.2-1) ...
Setting up fonts-mathjax (2.7.4+dfsg-1) ...
Setting up libgpm2:amd64 (1.20.7-5) ...
Setting up libmpg123-0:amd64 (1.25.12-1build1) ...
Setting up libxcb-xfixes0:amd64 (1.13.1-2) ...
Setting up libogg0:amd64 (1.3.4-0ubuntu1) ...
Setting up desktop-file-utils (0.24-1ubuntu1) ...
Setting up xfdesktop4-data (4.14.1-1) ...
Setting up telnet (0.17-41.2) ...
update-alternatives: using /usr/bin/telnet.netkit to provide /usr/bin/telnet (telnet) in auto mode
Setting up fonts-sahadeva (1.0-4) ...
Setting up fonts-kacst-one (5.0+svn11846-10) ...
Setting up libspeex1:amd64 (1.2~rc1.2-1ubuntu2) ...
Setting up libuuid-perl (0.28-1) ...
Setting up liblouisutdml-data (2.7.1-2) ...
Setting up fonts-noto-mono (20181227-1) ...
Setting up libshine3:amd64 (3.1.1-2) ...
Setting up printer-driver-foo2zjs-common (20171202dfsg0-2) ...
Setting up libcaca0:amd64 (0.99.beta19-2.1) ...
Setting up python3-distro (1.3.0-1) ...
Setting up xubuntu-community-wallpapers-bionic (18.04.0) ...
Setting up wget (1.20.3-1ubuntu1) ...
Setting up libplist3:amd64 (2.0.1~git20190104.3f96731-1) ...
Setting up hicolor-icon-theme (0.17-2) ...
Setting up libjs-mathjax (2.7.4+dfsg-1) ...
Setting up libtwolame0:amd64 (0.3.13-4) ...
Setting up libzephyr4:amd64 (3.1.2-1build3) ...
Setting up libfont-afm-perl (1.20-2) ...
Setting up libvte-2.91-common (0.58.0-1ubuntu1) ...
Setting up cups-server-common (2.2.12-2ubuntu1) ...
Setting up libhyphen0:amd64 (2.8.8-7) ...
Setting up libdatrie1:amd64 (0.2.12-3) ...
Setting up libdee-1.0-4:amd64 (1.2.7+17.10.20170616-4ubuntu3) ...
Setting up fonts-tlwg-loma-ttf (1:0.7.1-1) ...
Setting up libfontembed1:amd64 (1.25.6-0ubuntu1) ...
Setting up libexo-common (0.12.8-1) ...
Setting up iucode-tool (2.3.1-1) ...
Setting up libpython3.7:amd64 (3.7.4-4) ...
Setting up libgspell-1-common (1.6.1-2) ...
Setting up mobile-broadband-provider-info (20190618-2) ...
Setting up python3-jwt (1.7.0-2) ...
Setting up libmypaint-common (1.3.0-2.1build1) ...
Setting up libgsm1:amd64 (1.0.18-2) ...
Setting up fonts-smc-rachana (7.0.1-1) ...
Setting up libx264-155:amd64 (2:0.155.2917+git0a84d98-2) ...
Setting up anacron (2.3-29) ...
Created symlink /etc/systemd/system/multi-user.target.wants/anacron.service → /lib/systemd/system/anacron.service.
Created symlink /etc/systemd/system/timers.target.wants/anacron.timer → /lib/systemd/system/anacron.timer.
Setting up linux-firmware (1.182) ...
Setting up libvisual-0.4-0:amd64 (0.4.0-15) ...
Setting up libarchive13:amd64 (3.4.0-1) ...
Setting up python3-gdbm:amd64 (3.7.4-3) ...
Setting up psmisc (23.2-1) ...
Setting up gnome-menus (3.32.0-1ubuntu1) ...
Setting up libxcb-render0:amd64 (1.13.1-2) ...
Setting up libgutenprint-common (5.3.1-7build1) ...
Setting up libilmbase23:amd64 (2.2.1-2ubuntu1) ...
Setting up python3-problem-report (2.20.11-0ubuntu7) ...
Setting up libotr5:amd64 (4.1.1-3) ...
Setting up libip6tc2:amd64 (1.8.3-2ubuntu4) ...
Setting up pidgin-data (1:2.13.0-2ubuntu1) ...
Setting up libaspell15:amd64 (0.60.7-3) ...
Setting up fonts-lohit-orya (2.91.2-1) ...
Setting up fonts-smc-meera (7.0.2-1) ...
Setting up manpages (5.02-1) ...
Setting up libglvnd0:amd64 (1.1.1-0ubuntu1) ...
Setting up fonts-pagul (1.0-7) ...
Setting up libwnck-3-common (3.32.0-1) ...
Setting up libio-stringy-perl (2.111-3) ...
Setting up libsnmp-base (5.7.3+dfsg-5ubuntu5) ...
Setting up libtdb1:amd64 (1.3.18-2) ...
Setting up intel-microcode (3.20190514.1ubuntu1) ...
update-initramfs: diverted by livecd-rootfs (will be called later)
intel-microcode: microcode will be updated at next boot
Setting up libhtml-tagset-perl (3.20-3) ...
Setting up fonts-ubuntu (0.83-4ubuntu1) ...
Setting up fonts-sil-padauk (4.000-1) ...
Setting up tumbler-common (0.2.7-2) ...
Setting up libijs-0.35:amd64 (0.35-15) ...
Setting up popularity-contest (1.67ubuntu2) ...
Setting up python3-olefile (0.46-1) ...
Setting up libauthen-sasl-perl (2.1600-1) ...
Setting up libu2f-udev (1.1.10-1) ...
Running in chroot, ignoring request.
Running in chroot, ignoring request.
Running in chroot, ignoring request.
Running in chroot, ignoring request.
Running in chroot, ignoring request.
Running in chroot, ignoring request.
Running in chroot, ignoring request.
Running in chroot, ignoring request.
Running in chroot, ignoring request.
Running in chroot, ignoring request.
Running in chroot, ignoring request.
Running in chroot, ignoring request.
Running in chroot, ignoring request.
Running in chroot, ignoring request.
Running in chroot, ignoring request.
Running in chroot, ignoring request.
Running in chroot, ignoring request.
Running in chroot, ignoring request.
Running in chroot, ignoring request.
Running in chroot, ignoring request.
Setting up cups-common (2.2.12-2ubuntu1) ...
Setting up libxcb-glx0:amd64 (1.13.1-2) ...
Setting up unzip (6.0-25ubuntu1) ...
Use of uninitialized value $ARGV[0] in string ne at /usr/sbin/update-mime line 43.
Setting up libdbusmenu-glib4:amd64 (16.04.1+18.10.20180917-0ubuntu2) ...
Setting up libaom0:amd64 (1.0.0-3) ...
Setting up linux-sound-base (1.0.25+dfsg-0ubuntu5) ...
Setting up libbrotli1:amd64 (1.0.7-2) ...
Setting up libedit2:amd64 (3.1-20190324-1) ...
Setting up libbabl-0.1-0:amd64 (0.1.62-1) ...
Setting up libunity-scopes-json-def-desktop (7.1.4+19.04.20190319-0ubuntu1) ...
Setting up wireless-regdb (2018.05.09-0ubuntu1) ...
Setting up fonts-noto-cjk (1:20190410+repack1-1) ...
Setting up fonts-lohit-taml (2.91.3-1) ...
Setting up fonts-lohit-deva (2.95.4-3) ...
Setting up libsrtp2-1:amd64 (2.2.0-1) ...
Setting up python3-debconf (1.5.73) ...
Setting up libsasl2-modules:amd64 (2.1.27+dfsg-1build3) ...
Setting up liblwp-mediatypes-perl (6.04-1) ...
Setting up ltrace (0.7.3-6.1ubuntu1) ...
Setting up libxfce4util-common (4.14.0-1) ...
Setting up libgdk-pixbuf2.0-common (2.39.2-3) ...
Setting up libcodec2-0.8.1:amd64 (0.8.1-2) ...
Setting up xubuntu-docs (18.04.1) ...
Setting up dosfstools (4.1-2) ...
Setting up libnorm1:amd64 (1.5.8+dfsg2-2) ...
Setting up libgdata-common (0.17.11-1) ...
Setting up libdvdread4:amd64 (6.0.1-1) ...
Setting up libnatpmp1:amd64 (20150609-7) ...
Setting up fonts-smc-keraleeyam (3.0.1-1) ...
Setting up libxcb-shape0:amd64 (1.13.1-2) ...
Setting up libyajl2:amd64 (2.1.0-3) ...
Setting up debian-archive-keyring (2019.1ubuntu2) ...
Setting up x11-common (1:7.7+19ubuntu12) ...
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libtry-tiny-perl (0.30-1) ...
Setting up libsensors-config (1:3.5.0-3ubuntu1) ...
Setting up fonts-gujr-extra (1.0-7) ...
Setting up libnghttp2-14:amd64 (1.39.2-1) ...
Setting up hplip-data (3.19.6+dfsg0-1ubuntu1) ...
Setting up libjavascriptcoregtk-4.0-18:amd64 (2.26.0-1ubuntu1) ...
Setting up libwebrtc-audio-processing1:amd64 (0.3.1-0ubuntu2) ...
Setting up perl-openssl-defaults:amd64 (3build1) ...
Setting up update-inetd (4.50) ...
Setting up fonts-freefont-ttf (20120503-9) ...
Setting up libnfs12:amd64 (3.0.0-2ubuntu1) ...
Setting up bc (1.07.1-2build1) ...
Setting up libglib2.0-bin (2.62.0-1) ...
Setting up gnome-themes-extra-data (3.28-1ubuntu1) ...
Setting up gettext-base (0.19.8.1-9) ...
Setting up libcdio18:amd64 (2.0.0-2) ...
Setting up libpackagekit-glib2-18:amd64 (1.1.12-5ubuntu4) ...
Setting up libigdgmm9:amd64 (19.2.4+ds1-1) ...
Setting up fonts-lohit-beng-bengali (2.91.5-1) ...
Setting up pastebinit (1.5.1-1) ...
Setting up fonts-beng-extra (1.0-6ubuntu1) ...
Setting up liblzo2-2:amd64 (2.10-0.1) ...
Setting up libntfs-3g883 (1:2017.3.23AR.3-3ubuntu1) ...
Setting up libencode-locale-perl (1.05-1) ...
Setting up libnftnl11:amd64 (1.1.4-1) ...
Setting up fonts-tlwg-typo-ttf (1:0.7.1-1) ...
Setting up libopenexr23:amd64 (2.2.1-4.1) ...
Setting up libnpth0:amd64 (1.6-1) ...
Setting up hdparm (9.58+ds-4) ...
Setting up python3-lazr.uri (1.0.3-3) ...
Setting up libmeanwhile1:amd64 (1.0.2-9) ...
Setting up fonts-tlwg-kinnari-ttf (1:0.7.1-1) ...
Setting up krb5-locales (1.17-6) ...
Setting up libmysofa0:amd64 (0.7~dfsg0-1) ...
Setting up fonts-lklug-sinhala (0.6-3) ...
Setting up fonts-smc-anjalioldlipi (7.1.1-1) ...
Setting up libmetis5:amd64 (5.1.0.dfsg-5) ...
Setting up libxcb-shm0:amd64 (1.13.1-2) ...
Setting up libwhoopsie0:amd64 (0.2.66) ...
Setting up libeot0:amd64 (0.01-5) ...
Setting up libboost-date-time1.67.0:amd64 (1.67.0-13ubuntu1) ...
Setting up libpaper-utils (1.1.28) ...
Setting up gir1.2-javascriptcoregtk-4.0:amd64 (2.26.0-1ubuntu1) ...
Setting up libisc1100:amd64 (1:9.11.5.P4+dfsg-5.1ubuntu2) ...
Setting up acpid (1:2.0.31-1ubuntu2) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Created symlink /etc/systemd/system/sockets.target.wants/acpid.socket → /lib/systemd/system/acpid.socket.
Created symlink /etc/systemd/system/paths.target.wants/acpid.path → /lib/systemd/system/acpid.path.
Setting up libassuan0:amd64 (2.5.3-7ubuntu1) ...
Setting up libgomp1:amd64 (9.2.1-8ubuntu1) ...
Setting up libxvidcore4:amd64 (2:1.3.5-1) ...
Setting up lshw (02.18.85-0.3) ...
Setting up amd64-microcode (3.20181128.1ubuntu2) ...
update-initramfs: diverted by livecd-rootfs (will be called later)
amd64-microcode: microcode will be updated at next boot
Setting up libqqwing2v5:amd64 (1.3.4-1.1) ...
Setting up libldap-common (2.4.48+dfsg-1ubuntu1) ...
Setting up libunwind8:amd64 (1.2.1-9) ...
Setting up libgphoto2-l10n (2.5.23-2) ...
Setting up libgnome-games-support-common (1.4.4-1) ...
Setting up libminiupnpc17:amd64 (2.1.20190824-0ubuntu1) ...
Setting up libyaml-tiny-perl (1.73-1) ...
Setting up libprotobuf-c1:amd64 (1.3.1-1build1) ...
Setting up apport-symptoms (0.22) ...
Setting up libmpcdec6:amd64 (2:0.1~r495-1build1) ...
Setting up libjbig0:amd64 (2.1-3.1build1) ...
Setting up libwbclient0:amd64 (2:4.10.7+dfsg-0ubuntu2) ...
Setting up openprinting-ppds (20190913-1) ...
Setting up libcolord2:amd64 (1.4.4-1) ...
Setting up python3-psutil (5.5.1-1build1) ...
Setting up libmms0:amd64 (0.6.4-3) ...
Setting up gnome-software-common (3.30.6-2ubuntu10) ...
Setting up ntfs-3g (1:2017.3.23AR.3-3ubuntu1) ...
Setting up librevenge-0.0-0:amd64 (0.0.4-6ubuntu2) ...
Setting up fonts-smc-manjari (1.710-1) ...
Setting up colord-data (1.4.4-1) ...
Setting up xfce4-power-manager-data (1.6.5-2) ...
Setting up libxcb-util1:amd64 (0.4.0-0ubuntu3) ...
Setting up libjansson4:amd64 (2.12-1build1) ...
Setting up linux-headers-5.3.0-10 (5.3.0-10.11) ...
Setting up libflac8:amd64 (1.3.3-1) ...
Setting up libsnappy1v5:amd64 (1.1.7-1) ...
Setting up poppler-data (0.4.9-2) ...
Setting up libc6-dbg:amd64 (2.30-0ubuntu2) ...
Setting up fonts-lohit-mlym (2.92.2-1) ...
Setting up libgarcon-common (0.6.4-1) ...
Setting up acl (2.2.53-4) ...
Setting up libkrb5support0:amd64 (1.17-6) ...
Setting up libao-common (1.2.2+20180113-1ubuntu1) ...
Setting up dns-root-data (2019052802) ...
Setting up libvo-aacenc0:amd64 (0.1.3-1build1) ...
Setting up libsasl2-modules-db:amd64 (2.1.27+dfsg-1build3) ...
Setting up libpython2.7-stdlib:amd64 (2.7.16-4) ...
Setting up fonts-lohit-knda (2.5.4-2) ...
Setting up fonts-samyak-gujr (1.2.2-4) ...
Setting up libxcb-present0:amd64 (1.13.1-2) ...
Setting up mscompress (0.4-4) ...
Setting up libtalloc2:amd64 (2.1.16-0ubuntu2) ...
Setting up libdconf1:amd64 (0.34.0-1) ...
Setting up libtumbler-1-0 (0.2.7-2) ...
Setting up libmessaging-menu0:amd64 (13.10.1+18.10.20180918-0ubuntu2) ...
Setting up gnome-desktop3-data (3.33.91-1ubuntu2) ...
Setting up fonts-nakula (1.0-3) ...
Setting up python3-simplejson (3.16.0-1ubuntu1) ...
Setting up libasound2-data (1.1.9-0ubuntu1) ...
Setting up dmz-cursor-theme (0.4.5ubuntu1) ...
update-alternatives: using /usr/share/icons/DMZ-White/cursor.theme to provide /usr/share/icons/default/index.theme (x-cursor-theme) in auto mode
Setting up apparmor (2.13.3-5ubuntu1) ...
Created symlink /etc/systemd/system/sysinit.target.wants/apparmor.service → /lib/systemd/system/apparmor.service.
Setting up fonts-samyak-mlym (1.2.2-4) ...
Setting up gdisk (1.0.4-3) ...
Setting up libspeechd2:amd64 (0.9.1-2) ...
Setting up gir1.2-packagekitglib-1.0 (1.1.12-5ubuntu4) ...
Setting up dbus-user-session (1.12.14-1ubuntu2) ...
Setting up p11-kit-modules:amd64 (0.23.17-2) ...
Setting up xorg-docs-core (1:1.7.1-1.1) ...
Setting up bluez (5.50-0ubuntu4) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of force-reload.
Created symlink /etc/systemd/system/dbus-org.bluez.service → /lib/systemd/system/bluetooth.service.
Created symlink /etc/systemd/system/bluetooth.target.wants/bluetooth.service → /lib/systemd/system/bluetooth.service.
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up zip (3.0-11build1) ...
Setting up libfontenc1:amd64 (1:1.1.4-0ubuntu1) ...
Setting up command-not-found-data (18.10.0~pre2) ...
Setting up fonts-lohit-beng-assamese (2.91.5-1) ...
Setting up libblas3:amd64 (3.8.0-2) ...
update-alternatives: using /usr/lib/x86_64-linux-gnu/blas/libblas.so.3 to provide /usr/lib/x86_64-linux-gnu/libblas.so.3 (libblas.so.3-x86_64-linux-gnu) in auto mode
Setting up libsoundtouch1:amd64 (2.1.2+ds1-1) ...
Setting up libclutter-1.0-common (1.26.2+dfsg-12) ...
Setting up fonts-tlwg-umpush-ttf (1:0.7.1-1) ...
Setting up fonts-navilu (1.2-2) ...
Setting up gnome-accessibility-themes (3.28-1ubuntu1) ...
Setting up python3-chardet (3.0.4-4) ...
Setting up fonts-tlwg-kinnari (1:0.7.1-1) ...
Setting up fonts-smc-raghumalayalamsans (2.2.0-1) ...
Setting up liblouis-data (3.10.0-1) ...
Setting up emacsen-common (3.0.4) ...
Setting up fonts-lohit-taml-classical (2.5.4-1) ...
Setting up libatasmart4:amd64 (0.19-5) ...
Setting up fonts-kacst (2.01+mry-14) ...
Setting up libtevent0:amd64 (0.9.39-0ubuntu2) ...
Setting up inputattach (1:1.6.1-1) ...
Setting up libva2:amd64 (2.5.0-1) ...
Setting up busybox-static (1:1.30.1-4ubuntu4) ...
Setting up libpcap0.8:amd64 (1.9.0-2build1) ...
Setting up libwrap0:amd64 (7.6.q-28build1) ...
Setting up libdata-dump-perl (1.23-1) ...
Setting up python3-certifi (2018.8.24-1) ...
Setting up libgadu3 (1:1.12.2-3) ...
Setting up fonts-tlwg-laksaman (1:0.7.1-1) ...
Setting up libblockdev-utils2:amd64 (2.22-1) ...
Setting up mtr-tiny (0.93-1) ...
Setting up libx11-data (2:1.6.8-1) ...
Setting up libepoxy0:amd64 (1.5.3-0.1) ...
Setting up libmpfr6:amd64 (4.0.2-1) ...
Setting up libnspr4:amd64 (2:4.21-2build1) ...
Setting up fonts-smc-chilanka (1.400-1) ...
Setting up gnupg-l10n (2.2.12-1ubuntu3) ...
Setting up ssl-cert (1.0.39) ...
Setting up ed (1.15-1) ...
Setting up libxcb-sync1:amd64 (1.13.1-2) ...
Setting up libjbig2dec0:amd64 (0.16-1) ...
Setting up librtmp1:amd64 (2.4+20151223.gitfa8646d.1-2) ...
Setting up fonts-sil-abyssinica (1.500-1) ...
Setting up libipc-system-simple-perl (1.25-4) ...
Setting up fonts-lohit-telu (2.5.5-1) ...
Setting up fonts-smc-uroob (2.0.1-1) ...
Setting up fonts-gargi (2.0-4) ...
Setting up libsmbios-c2 (2.4.1-1) ...
Setting up libsigc++-2.0-0v5:amd64 (2.10.1-2) ...
Setting up libdbus-glib-1-2:amd64 (0.110-4) ...
Setting up fonts-liberation2 (2.00.5-2) ...
Setting up libxml-xpathengine-perl (0.14-1) ...
Setting up fonts-khmeros-core (5.0-7ubuntu1) ...
Setting up bash-completion (1:2.9-1ubuntu1) ...
Setting up libiptc0:amd64 (1.8.3-2ubuntu4) ...
Setting up libteamdctl0:amd64 (1.29-0ubuntu2) ...
Setting up gsfonts (1:8.11+urwcyr1.0.7~pre44-4.4) ...
Setting up friendly-recovery (0.2.41) ...
Setting up libavahi-common-data:amd64 (0.7-4ubuntu5) ...
Setting up strace (4.26-0.2ubuntu3) ...
Setting up python3-wadllib (1.3.3-2) ...
Setting up python3-debian (0.1.36) ...
Setting up fonts-smc-karumbi (1.1.1-1) ...
Setting up xfonts-encodings (1:1.0.5-0ubuntu1) ...
Setting up liblwres161:amd64 (1:9.11.5.P4+dfsg-5.1ubuntu2) ...
Setting up zenity-common (3.32.0-4) ...
Setting up libmtp-common (1.1.16-2) ...
Setting up libopus0:amd64 (1.3.1-0ubuntu1) ...
Setting up fonts-smc-dyuthi (3.0.1-1) ...
Setting up libquadmath0:amd64 (9.2.1-8ubuntu1) ...
Setting up python3-reportlab-accel:amd64 (3.5.23-1) ...
Setting up libfaad2:amd64 (2.8.8-3.2) ...
Setting up fonts-kalapi (1.0-3) ...
Setting up libexif12:amd64 (0.6.21-5.1) ...
Setting up rfkill (2.34-0.1ubuntu2) ...
Setting up libimagequant0:amd64 (2.12.2-1.1) ...
Setting up bsdmainutils (11.1.2ubuntu2) ...
update-alternatives: using /usr/bin/bsd-write to provide /usr/bin/write (write) in auto mode
update-alternatives: using /usr/bin/bsd-from to provide /usr/bin/from (from) in auto mode
Setting up intel-media-va-driver:amd64 (19.2.1+dfsg1-2) ...
Setting up libcogl-common (1.22.4-3) ...
Setting up fonts-gubbi (1.3-3) ...
Setting up libpng16-16:amd64 (1.6.37-1) ...
Setting up tree (1.8.0-1) ...
Setting up fonts-tlwg-sawasdee-ttf (1:0.7.1-1) ...
Setting up usb-modeswitch-data (20170806-2) ...
Setting up libmpc3:amd64 (1.1.0-1) ...
Setting up libgee-0.8-2:amd64 (0.20.2-1) ...
Setting up libvorbis0a:amd64 (1.3.6-2) ...
Setting up python3-idna (2.6-2) ...
Setting up libio-html-perl (1.001-1) ...
Setting up libusbmuxd4:amd64 (1.1.0~git20181007.07a493a-1) ...
Setting up patch (2.7.6-6) ...
Setting up liborc-0.4-0:amd64 (1:0.4.30-1) ...
Setting up fonts-deva-extra (3.0-4ubuntu1) ...
Setting up xubuntu-wallpapers (19.10) ...
Setting up usb.ids (2019.07.27-1) ...
Setting up printer-driver-min12xxw (0.0.9-11) ...
Setting up libwebp6:amd64 (0.6.1-2) ...
Setting up libcroco3:amd64 (0.6.13-1) ...
Setting up ftp (0.17-34.1) ...
update-alternatives: using /usr/bin/netkit-ftp to provide /usr/bin/ftp (ftp) in auto mode
Setting up onboard-common (1.4.1-2ubuntu5) ...
Setting up fonts-dejavu-core (2.37-1) ...
Setting up libboost-iostreams1.67.0:amd64 (1.67.0-13ubuntu1) ...
Setting up libfreehand-0.1-1 (0.1.2-2) ...
Setting up libclucene-core1v5:amd64 (2.3.3.4+dfsg-1) ...
Setting up libpcsclite1:amd64 (1.8.25-2ubuntu1) ...
Setting up libsensors5:amd64 (1:3.5.0-3ubuntu1) ...
Setting up libaacs0:amd64 (0.9.0-2) ...
Setting up fonts-tlwg-typist-ttf (1:0.7.1-1) ...
Setting up fonts-symbola (2.60-1) ...
Setting up libk5crypto3:amd64 (1.17-6) ...
Setting up libjpeg-turbo8:amd64 (2.0.3-0ubuntu1) ...
Setting up libsonic0:amd64 (0.2.0-7) ...
Setting up fonts-samyak-deva (1.2.2-4) ...
Setting up python3-xcffib (0.8.1-0.5) ...
Setting up libltdl7:amd64 (2.4.6-11) ...
Setting up libgnome-menu-3-0:amd64 (3.32.0-1ubuntu1) ...
Setting up libfftw3-double3:amd64 (3.3.8-2) ...
Setting up libbabeltrace1:amd64 (1.5.7-1) ...
Setting up libglapi-mesa:amd64 (19.1.6-1ubuntu1) ...
Setting up libnm0:amd64 (1.20.2-1ubuntu1) ...
Setting up libkpathsea6:amd64 (2019.20190605.51237-2build1) ...
Setting up libsasl2-2:amd64 (2.1.27+dfsg-1build3) ...
Setting up libgfortran5:amd64 (9.2.1-8ubuntu1) ...
Setting up pidgin-otr (4.0.2-2) ...
Setting up libmtdev1:amd64 (1.1.5-1ubuntu3) ...
Setting up libvulkan1:amd64 (1.1.114.0-1) ...
Setting up libroken18-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Setting up lsof (4.91+dfsg-1ubuntu2) ...
Setting up libevent-2.1-6:amd64 (2.1.8-stable-4build1) ...
Setting up fonts-beng (2:1.2) ...
Setting up python3-urllib3 (1.24.1-1ubuntu1) ...
Setting up im-config (0.43-1ubuntu3) ...
Setting up ppp (2.4.7-2+4.1ubuntu3) ...
Created symlink /etc/systemd/system/multi-user.target.wants/pppd-dns.service → /lib/systemd/system/pppd-dns.service.
Setting up libmhash2:amd64 (0.9.9.9-7.1) ...
Setting up lm-sensors (1:3.5.0-3ubuntu1) ...
Created symlink /etc/systemd/system/multi-user.target.wants/lm-sensors.service → /lib/systemd/system/lm-sensors.service.
Setting up libtimedate-perl (2.3000-2) ...
Setting up libplymouth4:amd64 (0.9.4git20190712-0ubuntu3) ...
Setting up fonts-smc-suruma (3.2.2-1) ...
Setting up libmythes-1.2-0:amd64 (2:1.2.4-3) ...
Setting up libutempter0:amd64 (1.1.6-3) ...
Setting up linux-modules-5.3.0-10-generic (5.3.0-10.11) ...
Setting up libxcb-dri2-0:amd64 (1.13.1-2) ...
Setting up libatk1.0-data (2.34.0-1) ...
Setting up nano (4.3-1) ...
update-alternatives: using /bin/nano to provide /usr/bin/editor (editor) in auto mode
update-alternatives: using /bin/nano to provide /usr/bin/pico (pico) in auto mode
Setting up libpci3:amd64 (1:3.6.2-2) ...
Setting up libao4:amd64 (1.2.2+20180113-1ubuntu1) ...
Setting up xdg-dbus-proxy (0.1.1-1) ...
Setting up libbdplus0:amd64 (0.1.2-3) ...
Setting up libnuma1:amd64 (2.0.12-1) ...
Setting up libvidstab1.1:amd64 (1.1.0-2) ...
Setting up linux-headers-5.3.0-10-generic (5.3.0-10.11) ...
Setting up pcmciautils (018-10) ...
Setting up libx265-176:amd64 (3.1.1-2) ...
Setting up python-apt-common (1.9.0ubuntu1) ...
Setting up libtag1v5:amd64 (1.11.1+dfsg.1-0.3) ...
Setting up libsrt1:amd64 (1.3.2-1) ...
Setting up gnome-keyring-pkcs11:amd64 (3.31.91-1ubuntu3) ...
Setting up fonts-tlwg-typewriter-ttf (1:0.7.1-1) ...
Setting up indicator-common (16.10.0+18.04.20180321.1-0ubuntu4) ...
Setting up gimp-data (2.10.8-2) ...
Setting up sound-theme-freedesktop (0.8-2ubuntu1) ...
Setting up libdv4:amd64 (1.0.0-12) ...
Setting up uuid-runtime (2.34-0.1ubuntu2) ...
Adding group `uuidd' (GID 113) ...
Done.
Warning: The home dir /run/uuidd you specified can't be accessed: No such file or directory
Adding system user `uuidd' (UID 106) ...
Adding new user `uuidd' (UID 106) with group `uuidd' ...
Not creating home directory `/run/uuidd'.
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Created symlink /etc/systemd/system/sockets.target.wants/uuidd.socket → /lib/systemd/system/uuidd.socket.
Setting up libasyncns0:amd64 (0.8-6) ...
Setting up libwildmidi2:amd64 (0.4.3-1) ...
Setting up libxshmfence1:amd64 (1.3-1) ...
Setting up libmm-glib0:amd64 (1.10.4-0.1) ...
Setting up libvpx6:amd64 (1.8.1-2) ...
Setting up libbluetooth3:amd64 (5.50-0ubuntu4) ...
Setting up libwavpack1:amd64 (5.1.0-7) ...
Setting up libbs2b0:amd64 (3.1.0+dfsg-2.2) ...
Setting up libnfnetlink0:amd64 (1.0.1-3build1) ...
Setting up libxcb-randr0:amd64 (1.13.1-2) ...
Setting up hddtemp (0.3-beta15-53) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up python3-defer (1.0.6-2build1) ...
Setting up fonts-guru-extra (2.0-4ubuntu2) ...
Setting up libexttextcat-data (3.4.5-1) ...
Setting up libuchardet0:amd64 (0.0.6-3) ...
Setting up libgtksourceview-3.0-common (3.24.11-2) ...
Setting up libspeexdsp1:amd64 (1.2~rc1.2-1ubuntu2) ...
Setting up libasound2:amd64 (1.1.9-0ubuntu1) ...
Setting up libabw-0.1-1:amd64 (0.1.3-1) ...
Setting up libxslt1.1:amd64 (1.1.33-0ubuntu1) ...
Setting up fonts-liberation (1:1.07.4-10) ...
Setting up fonts-tlwg-garuda (1:0.7.1-1) ...
Setting up libnl-3-200:amd64 (3.4.0-1) ...
Setting up gir1.2-gmenu-3.0:amd64 (3.32.0-1ubuntu1) ...
Setting up gpgconf (2.2.12-1ubuntu3) ...
Setting up fonts-tlwg-norasi-ttf (1:0.7.1-1) ...
Setting up libgegl-common (0.4.14-1) ...
Setting up fonts-lao (0.0.20060226-9ubuntu1) ...
Setting up libepubgen-0.1-1:amd64 (0.1.1-1ubuntu1) ...
Setting up libgeoip1:amd64 (1.6.12-5) ...
Setting up libexo-helpers (0.12.8-1) ...
Setting up gdbserver (8.3-0ubuntu1) ...
Setting up libblockdev-part-err2:amd64 (2.22-1) ...
Setting up python3-httplib2 (0.11.3-2) ...
Setting up fonts-tlwg-waree-ttf (1:0.7.1-1) ...
Setting up libdca0:amd64 (0.0.6-1) ...
Setting up libupower-glib3:amd64 (0.99.11-1) ...
Setting up libdotconf0:amd64 (1.3-0.3fakesync1) ...
Setting up libefivar1:amd64 (37-2ubuntu2) ...
Setting up atril-common (1.22.2-0ubuntu1) ...
Setting up libical3:amd64 (3.0.5-2) ...
Setting up cpp-9 (9.2.1-8ubuntu1) ...
Setting up libisccc161:amd64 (1:9.11.5.P4+dfsg-5.1ubuntu2) ...
Setting up libopenjp2-7:amd64 (2.3.0-2) ...
Setting up dc (1.07.1-2build1) ...
Setting up libx11-6:amd64 (2:1.6.8-1) ...
Setting up libopenal-data (1:1.19.1-1) ...
Setting up libthai-data (0.1.28-3) ...
Setting up python3-dateutil (2.7.3-3) ...
Setting up fonts-knda (2:1.2) ...
Setting up libjson-glib-1.0-common (1.4.4-2) ...
Setting up libgtk2.0-common (2.24.32-4ubuntu1) ...
Setting up fonts-tlwg-loma (1:0.7.1-1) ...
Setting up mlocate (0.26-3ubuntu3) ...
update-alternatives: using /usr/bin/mlocate to provide /usr/bin/locate (locate) in auto mode
Adding group `mlocate' (GID 114) ...
Done.
Initializing mlocate database; this may take some time... done
Setting up libatk1.0-0:amd64 (2.34.0-1) ...
Setting up libkrb5-3:amd64 (1.17-6) ...
Setting up libxfce4util7:amd64 (4.14.0-1) ...
Setting up fonts-orya-extra (2.0-5ubuntu1) ...
Setting up fonts-droid-fallback (1:6.0.1r16-1.1) ...
Setting up libwayland-egl1:amd64 (1.17.0-1) ...
Setting up libusb-1.0-0:amd64 (2:1.0.23-1) ...
Setting up libstemmer0d:amd64 (0+svn585-1build1) ...
Setting up xul-ext-ubufox (3.4-0ubuntu1.17.10.1) ...
Setting up aptdaemon-data (1.1.1+bzr982-0ubuntu28) ...
Setting up linux-image-5.3.0-10-generic (5.3.0-10.11) ...
I: /boot/vmlinuz.old is now a symlink to vmlinuz-5.3.0-10-generic
I: /boot/initrd.img.old is now a symlink to initrd.img-5.3.0-10-generic
I: /boot/vmlinuz is now a symlink to vmlinuz-5.3.0-10-generic
I: /boot/initrd.img is now a symlink to initrd.img-5.3.0-10-generic
Setting up libxkbfile1:amd64 (1:1.1.0-0ubuntu1) ...
Setting up libgphoto2-port12:amd64 (2.5.23-2) ...
Setting up libdjvulibre-text (3.5.27.1-13) ...
Setting up libgexiv2-2:amd64 (0.10.9-1) ...
Setting up libndp0:amd64 (1.7-0ubuntu1) ...
Setting up liblangtag-common (0.6.2-1) ...
Setting up policykit-desktop-privileges (0.21) ...
Setting up libburn4:amd64 (1.5.0-1build1) ...
Setting up dmidecode (3.2-2) ...
Setting up libxfce4ui-common (4.14.1-1ubuntu1) ...
Setting up libhunspell-1.7-0:amd64 (1.7.0-2build1) ...
Setting up sbsigntool (0.9.2-2ubuntu1) ...
Setting up libaccountsservice0:amd64 (0.6.55-0ubuntu10) ...
Setting up fonts-tlwg-purisa-ttf (1:0.7.1-1) ...
Setting up libboost-system1.67.0:amd64 (1.67.0-13ubuntu1) ...
Setting up p11-kit (0.23.17-2) ...
Setting up glib-networking-common (2.62.0-1) ...
Setting up fonts-tlwg-mono-ttf (1:0.7.1-1) ...
Setting up xfconf (4.14.1-1) ...
Setting up libgutenprint9 (5.3.1-7build1) ...
Setting up libsane-common (1.0.27-3.2ubuntu3) ...
Setting up libgck-1-0:amd64 (3.33.4-2) ...
Setting up fonts-noto-ui-core (20181227-1) ...
Setting up libxmlsec1:amd64 (1.2.28-2) ...
Setting up libieee1284-3:amd64 (0.2.11-13) ...
Setting up geoip-database (20190920-1) ...
Setting up libgcab-1.0-0:amd64 (1.2-5) ...
Setting up fonts-lohit-gujr (2.92.4-3) ...
Setting up libde265-0:amd64 (1.0.3-1build1) ...
Setting up python3-xkit (0.5.0ubuntu2) ...
Setting up uno-libs3 (6.3.1-0ubuntu2) ...
Setting up libdaemon0:amd64 (0.14-7) ...
Setting up espeak-data:amd64 (1.48.04+dfsg-7build1) ...
Setting up libsamplerate0:amd64 (0.1.9-2) ...
Setting up timgm6mb-soundfont (1.3-3) ...
update-alternatives: using /usr/share/sounds/sf2/TimGM6mb.sf2 to provide /usr/share/sounds/sf2/default-GM.sf2 (default-GM.sf2) in auto mode
update-alternatives: using /usr/share/sounds/sf2/TimGM6mb.sf2 to provide /usr/share/sounds/sf3/default-GM.sf3 (default-GM.sf3) in auto mode
Setting up python3-magic (2:0.4.15-2) ...
Setting up libimobiledevice6:amd64 (1.2.1~git20181030.92c5462-1) ...
Setting up transmission-common (2.94-2ubuntu1) ...
Setting up libwebpmux3:amd64 (0.6.1-2) ...
Setting up libwpd-0.10-10:amd64 (0.10.3-1) ...
Setting up gvfs-common (1.42.0-1ubuntu1) ...
Setting up libdrm-common (2.4.99-1) ...
Setting up libxcomposite1:amd64 (1:0.4.5-0ubuntu1) ...
Setting up thermald (1.9.0-1) ...
Created symlink /etc/systemd/system/dbus-org.freedesktop.thermald.service → /lib/systemd/system/thermald.service.
Created symlink /etc/systemd/system/multi-user.target.wants/thermald.service → /lib/systemd/system/thermald.service.
Setting up python3-distro-info (0.21ubuntu4) ...
Setting up libusrsctp1 (0.9.3.0+20190127-2) ...
Setting up thunar-data (1.8.9-1) ...
Setting up libgcr-base-3-1:amd64 (3.33.4-2) ...
Setting up libevdev2:amd64 (1.8.0+dfsg-2) ...
Setting up python3-asn1crypto (0.24.0-1) ...
Setting up publicsuffix (20190723.1836-1) ...
Setting up libpam-gnome-keyring:amd64 (3.31.91-1ubuntu3) ...
Setting up fonts-noto-core (20181227-1) ...
Setting up xdg-utils (1.1.3-1ubuntu2) ...
Setting up libbrlapi0.6:amd64 (5.6-11ubuntu2) ...
Setting up libsuitesparseconfig5:amd64 (1:5.4.0+dfsg-1) ...
Setting up libcc1-0:amd64 (9.2.1-8ubuntu1) ...
Setting up liburi-perl (1.76-1) ...
Setting up libmjpegutils-2.1-0:amd64 (1:2.1.0+debian-6) ...
Setting up iso-codes (4.3-1) ...
Setting up foomatic-db-compressed-ppds (20190913-1) ...
Setting up libxmuu1:amd64 (2:1.1.3-0ubuntu1) ...
Setting up libunity-protocol-private0:amd64 (7.1.4+19.04.20190319-0ubuntu1) ...
Setting up info (6.6.0.dfsg.1-2ubuntu1) ...
update-alternatives: using /usr/bin/info to provide /usr/bin/infobrowser (infobrowser) in auto mode
Setting up fonts-sarai (1.0-2) ...
Setting up libiw30:amd64 (30~pre9-13ubuntu1) ...
Setting up libx11-protocol-perl (0.56-7) ...
Setting up gpg (2.2.12-1ubuntu3) ...
Setting up fonts-yrsa-rasa (1.002-2) ...
Setting up libgudev-1.0-0:amd64 (1:233-1) ...
Setting up libpolkit-gobject-1-0:amd64 (0.105-26ubuntu1) ...
Setting up xbitmaps (1.1.1-2) ...
Setting up libzvbi-common (0.2.35-16) ...
Setting up libsecret-common (0.18.8-2) ...
Setting up libmbim-glib4:amd64 (1.18.2-0.2) ...
Setting up p7zip (16.02+dfsg-7) ...
Setting up iputils-tracepath (3:20190709-1) ...
update-alternatives: using /usr/bin/traceroute6.iputils to provide /usr/bin/traceroute6 (traceroute6) in auto mode
Setting up libgstreamer1.0-0:amd64 (1.16.0-3) ...
Setcap worked! gst-ptp-helper is not suid!
Setting up fonts-opensymbol (2:102.11+LibO6.3.1-0ubuntu2) ...
Setting up yelp-xsl (3.34.0-1) ...
Setting up libmp3lame0:amd64 (3.100-2build1) ...
Setting up libgraphene-1.0-0:amd64 (1.9.6-1) ...
Setting up rsync (3.1.3-6) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of restart.
Created symlink /etc/systemd/system/multi-user.target.wants/rsync.service → /lib/systemd/system/rsync.service.
Setting up libudisks2-0:amd64 (2.8.4-1) ...
Setting up python3-systemd (234-3) ...
Setting up espeak-ng-data:amd64 (1.49.2+dfsg-8) ...
Setting up libvorbisenc2:amd64 (1.3.6-2) ...
Setting up libodfgen-0.1-1:amd64 (0.1.7-1ubuntu1) ...
Setting up fonts-tlwg-typewriter (1:0.7.1-1) ...
Setting up bolt (0.8-3~ubuntu3) ...
Setting up libpgm-5.2-0:amd64 (5.2.122~dfsg-3) ...
Setting up libheimbase1-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Setting up libvisio-0.1-1:amd64 (0.1.7-1) ...
Setting up libdvdnav4:amd64 (6.0.0-1) ...
Setting up laptop-detect (0.16) ...
Setting up xcursor-themes (1.0.6-0ubuntu1) ...
Setting up libaa1:amd64 (1.4p5-46) ...
Setting up pptp-linux (1.10.0-1build1) ...
Setting up xubuntu-community-wallpapers (18.04.0) ...
Setting up fonts-tibetan-machine (1.901b-5) ...
Setting up gnupg-utils (2.2.12-1ubuntu3) ...
Setting up libiec61883-0:amd64 (1.2.0-3) ...
Setting up python3-ptyprocess (0.6.0-1) ...
Setting up libserd-0-0:amd64 (0.28.0~dfsg0-1) ...
Setting up libwacom-common (0.32-1) ...
Setting up fonts-telu-extra (2.0-4) ...
Setting up libstartup-notification0:amd64 (0.12-6) ...
Setting up python3-blinker (1.4+dfsg1-0.2) ...
Setting up libxkbcommon0:amd64 (0.8.4-1) ...
Setting up libwayland-client0:amd64 (1.17.0-1) ...
Setting up libnet-ssleay-perl (1.88-0ubuntu1) ...
Setting up apt-offline (1.8.1) ...
Setting up fonts-smc (1:7.0) ...
Setting up libjpeg8:amd64 (8c-2ubuntu8) ...
Setting up libllvm8:amd64 (1:8.0.1-3build1) ...
Setting up libavc1394-0:amd64 (0.5.4-5) ...
Setting up libisofs6:amd64 (1.5.0-1) ...
Setting up libglib-object-introspection-perl (0.047-1) ...
Setting up libxcb-dri3-0:amd64 (1.13.1-2) ...
Setting up glib-networking-services (2.62.0-1) ...
Setting up libglibmm-2.4-1v5:amd64 (2.60.0-1) ...
Setting up fonts-noto-hinted (20181227-1) ...
Setting up libzvbi0:amd64 (0.2.35-16) ...
Setting up libamd2:amd64 (1:5.4.0+dfsg-1) ...
Setting up libice6:amd64 (2:1.0.10-0ubuntu1) ...
Setting up libhttp-date-perl (6.02-1) ...
Setting up gir1.2-gstreamer-1.0:amd64 (1.16.0-3) ...
Setting up tcpdump (4.9.3~git20190901-2) ...
Setting up libxfconf-0-3 (4.14.1-1) ...
Setting up libmng2:amd64 (2.0.3+dfsg-3) ...
Setting up liblapack3:amd64 (3.8.0-2) ...
update-alternatives: using /usr/lib/x86_64-linux-gnu/lapack/liblapack.so.3 to provide /usr/lib/x86_64-linux-gnu/liblapack.so.3 (liblapack.so.3-x86_64-linux-gnu) in auto mode
Setting up libfile-basedir-perl (0.08-1) ...
Setting up fonts-tlwg-typo (1:0.7.1-1) ...
Setting up libnftables1:amd64 (0.9.2-1ubuntu1) ...
Setting up libfftw3-single3:amd64 (3.3.8-2) ...
Setting up libxdamage1:amd64 (1:1.1.5-1) ...
Setting up nftables (0.9.2-1ubuntu1) ...
Setting up libwps-0.4-4:amd64 (0.4.10-1) ...
Setting up acpi-support (0.143) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of restart.
Setting up irqbalance (1.6.0-1ubuntu1) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Created symlink /etc/systemd/system/multi-user.target.wants/irqbalance.service → /lib/systemd/system/irqbalance.service.
Setting up libfile-listing-perl (6.04-1) ...
Setting up libcolamd2:amd64 (1:5.4.0+dfsg-1) ...
Setting up libblockdev-swap2:amd64 (2.22-1) ...
Setting up libxpm4:amd64 (1:3.5.12-1) ...
Setting up fonts-tlwg-waree (1:0.7.1-1) ...
Setting up libmypaint-1.3-0:amd64 (1.3.0-2.1build1) ...
Setting up libexttextcat-2.0-0:amd64 (3.4.5-1) ...
Setting up doc-base (0.10.9) ...
Registering 29 doc-base files...
Setting up python2.7 (2.7.16-4) ...
Setting up libwoff1:amd64 (1.0.2-1build1) ...
Setting up libxrender1:amd64 (1:0.9.10-1) ...
Setting up squashfs-tools (1:4.4-1) ...
Setting up libboost-thread1.67.0:amd64 (1.67.0-13ubuntu1) ...
Setting up alsa-base (1.0.25+dfsg-0ubuntu5) ...
Setting up dictionaries-common (1.28.1) ...
Setting up libmspub-0.1-1:amd64 (0.1.4-1build1) ...
Setting up fonts-orya (2:1.2) ...
Setting up libpython2-stdlib:amd64 (2.7.16-1) ...
Setting up python3-talloc (2.1.16-0ubuntu2) ...
Setting up libsoxr0:amd64 (0.1.3-1) ...
Setting up gir1.2-atk-1.0:amd64 (2.34.0-1) ...
Setting up libcdio-cdda2:amd64 (10.2+2.0.0-1) ...
Setting up fonts-telu (2:1.2) ...
Setting up python3-apt (1.9.0ubuntu1) ...
Setting up fontconfig-config (2.13.1-2ubuntu2) ...
Setting up libgusb2:amd64 (0.3.0-1) ...
Setting up libcdio-paranoia2:amd64 (10.2+2.0.0-1) ...
Setting up libwebpdemux2:amd64 (0.6.1-2) ...
Setting up libasn1-8-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Setting up gpgsm (2.2.12-1ubuntu3) ...
Setting up libheif1:amd64 (1.5.0-1build1) ...
Setting up wireless-tools (30~pre9-13ubuntu1) ...
Setting up libdjvulibre21:amd64 (3.5.27.1-13) ...
Setting up libavahi-common3:amd64 (0.7-4ubuntu5) ...
Setting up lp-solve (5.5.0.15-4build1) ...
Setting up libraw19:amd64 (0.19.5-1) ...
Setting up upower (0.99.11-1) ...
Setting up libdc1394-22:amd64 (2.2.5-2) ...
Setting up fonts-tlwg-sawasdee (1:0.7.1-1) ...
Setting up libxext6:amd64 (2:1.3.4-0ubuntu1) ...
Setting up libxpresent1:amd64 (1.0.0-2build1) ...
Setting up libnet-http-perl (6.19-1) ...
Setting up libtagc0:amd64 (1.11.1+dfsg.1-0.3) ...
Setting up libcolorhug2:amd64 (1.4.4-1) ...
Setting up libblockdev-loop2:amd64 (2.22-1) ...
Setting up secureboot-db (1.5) ...
Created symlink /etc/systemd/system/multi-user.target.wants/secureboot-db.service → /lib/systemd/system/secureboot-db.service.
Setting up libgstreamer-plugins-base1.0-0:amd64 (1.16.0-4) ...
Setting up fonts-guru (2:1.2) ...
Setting up libefiboot1:amd64 (37-2ubuntu2) ...
Setting up dconf-service (0.34.0-1) ...
Setting up p7zip-full (16.02+dfsg-7) ...
Setting up libpagemaker-0.0-0:amd64 (0.0.4-1) ...
Setting up libnss3:amd64 (2:3.45-1ubuntu2) ...
Setting up linux-headers-generic (5.3.0.10.11) ...
Setting up libblockdev2:amd64 (2.22-1) ...
Setting up whoopsie-preferences (21) ...
Setting up fonts-taml (2:1.3) ...
Setting up libmwaw-0.3-3:amd64 (0.3.15-2) ...
Setting up libmbim-proxy (1.18.2-0.2) ...
Setting up fonts-tlwg-typist (1:0.7.1-1) ...
Setting up fonts-tlwg-umpush (1:0.7.1-1) ...
Setting up libatspi2.0-0:amd64 (2.34.0-2) ...
Setting up libcdr-0.1-1:amd64 (0.1.5-1) ...
Setting up fonts-gujr (2:1.3) ...
Setting up liblangtag1:amd64 (0.6.2-1) ...
Setting up libxvmc1:amd64 (2:1.0.11-0ubuntu1) ...
Setting up libappstream4:amd64 (0.12.8-1) ...
Setting up libgpgme11:amd64 (1.12.0-6ubuntu1) ...
Setting up libhcrypto4-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Setting up fonts-tlwg-mono (1:0.7.1-1) ...
Setting up libboost-locale1.67.0:amd64 (1.67.0-13ubuntu1) ...
Setting up python2 (2.7.16-1) ...
Setting up usbutils (1:012-1) ...
Setting up bluez-obexd (5.50-0ubuntu4) ...
Setting up libjson-glib-1.0-0:amd64 (1.4.4-2) ...
Setting up libxxf86vm1:amd64 (1:1.1.4-1build1) ...
Setting up liblouis17:amd64 (3.10.0-1) ...
Setting up libsnmp30:amd64 (5.7.3+dfsg-5ubuntu5) ...
Setting up libnl-route-3-200:amd64 (3.4.0-1) ...
Setting up libqpdf21:amd64 (8.4.2-1) ...
Setting up libatk-bridge2.0-0:amd64 (2.34.0-3) ...
Setting up libthai0:amd64 (0.1.28-3) ...
Setting up liblouisutdml9:amd64 (2.7.1-2) ...
Setting up libgstreamer-plugins-bad1.0-0:amd64 (1.16.0-3ubuntu1) ...
Setting up libcamd2:amd64 (1:5.4.0+dfsg-1) ...
Setting up libvorbisfile3:amd64 (1.3.6-2) ...
Setting up alsa-utils (1.1.9-0ubuntu1) ...
Setting up libpython-stdlib:amd64 (2.7.16-1) ...
Setting up unattended-upgrades (1.14ubuntu1) ...

Creating config file /etc/apt/apt.conf.d/20auto-upgrades with new version

Creating config file /etc/apt/apt.conf.d/50unattended-upgrades with new version
Created symlink /etc/systemd/system/multi-user.target.wants/unattended-upgrades.service → /lib/systemd/system/unattended-upgrades.service.
Setting up libwind0-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Setting up libsecret-1-0:amd64 (0.18.8-2) ...
Setting up libgstreamer-plugins-good1.0-0:amd64 (1.16.0-3ubuntu2) ...
Setting up fonts-tlwg-purisa (1:0.7.1-1) ...
Setting up gdb (8.3-0ubuntu1) ...
Setting up gir1.2-secret-1:amd64 (0.18.8-2) ...
Setting up appstream (0.12.8-1) ...
AppStream cache update completed successfully.
Setting up libfreetype6:amd64 (2.9.1-4) ...
Setting up python3-software-properties (0.98.5) ...
Setting up liblouisutdml-bin (2.7.1-2) ...
Setting up libxfixes3:amd64 (1:5.0.3-1) ...
Setting up python3-pexpect (4.6.0-1) ...
Setting up python3-cryptography (2.6.1-3ubuntu1) ...
Setting up python3-requests (2.21.0-1) ...
Setting up libxinerama1:amd64 (2:1.1.4-2) ...
Setting up python3-commandnotfound (18.10.0~pre2) ...
Setting up libxv1:amd64 (2:1.0.11-1) ...
Setting up fonts-deva (2:1.2) ...
Setting up libgssapi-krb5-2:amd64 (1.17-6) ...
Setting up libclucene-contribs1v5:amd64 (2.3.3.4+dfsg-1) ...
Setting up libxrandr2:amd64 (2:1.5.2-0ubuntu1) ...
Setting up gstreamer1.0-tools (1.16.0-3) ...
Setting up gvfs-libs:amd64 (1.42.0-1ubuntu1) ...
Setting up avahi-autoipd (0.7-4ubuntu5) ...
Setting up libmpeg2encpp-2.1-0:amd64 (1:2.1.0+debian-6) ...
Setting up aspell (0.60.7-3) ...
Setting up usbmuxd (1.1.1~git20181007.f838cf6-1) ...
Warning: The home dir /var/lib/usbmux you specified can't be accessed: No such file or directory
Adding system user `usbmux' (UID 109) ...
Adding new user `usbmux' (UID 109) with group `plugdev' ...
Not creating home directory `/var/lib/usbmux'.
Setting up pciutils (1:3.6.2-2) ...
Setting up libofa0:amd64 (0.9.3-19) ...
Setting up fonts-tlwg-norasi (1:0.7.1-1) ...
Setting up libssh-4:amd64 (0.9.0-1) ...
Setting up libfile-desktopentry-perl (0.22-1) ...
Setting up librubberband2:amd64 (1.8.1-7ubuntu2) ...
Setting up libwpg-0.3-3:amd64 (0.3.3-1) ...
Setting up libsndio7.0:amd64 (1.5.0-3) ...
Setting up libxmlsec1-nss:amd64 (1.2.28-2) ...
Setting up libwww-robotrules-perl (6.02-1) ...
Setting up libjack-jackd2-0:amd64 (1.9.12~dfsg-2build1) ...
Setting up libparted2:amd64 (3.2-26) ...
Setting up libdrm2:amd64 (2.4.99-1) ...
Setting up libxfce4util-bin (4.14.0-1) ...
Setting up libflite1:amd64 (2.1-release-3) ...
Setting up libparted-fs-resize0:amd64 (3.2-26) ...
Setting up libva-drm2:amd64 (2.5.0-1) ...
Setting up xauth (1:1.1-0ubuntu1) ...
Setting up libnetfilter-conntrack3:amd64 (1.0.7-2) ...
Setting up groff-base (1.22.4-3) ...
Setting up libvdpau1:amd64 (1.2-1ubuntu1) ...
Setting up dbus-x11 (1.12.14-1ubuntu2) ...
Setting up libsord-0-0:amd64 (0.16.0~dfsg0-1) ...
Setting up libccolamd2:amd64 (1:5.4.0+dfsg-1) ...
Setting up libwayland-cursor0:amd64 (1.17.0-1) ...
Setting up cpp (4:9.2.1-3.1ubuntu1) ...
Setting up libsratom-0-0:amd64 (0.6.0~dfsg0-1) ...
Setting up libhtml-parser-perl (3.72-3build2) ...
Setting up libnl-genl-3-200:amd64 (3.4.0-1) ...
Setting up libv4lconvert0:amd64 (1.16.7-1) ...
Setting up hunspell-en-us (1:2018.04.16-1) ...
Setting up ure (6.3.1-0ubuntu2) ...
Setting up libpolkit-agent-1-0:amd64 (0.105-26ubuntu1) ...
Setting up libharfbuzz0b:amd64 (2.6.1-3) ...
Setting up libmtp9:amd64 (1.1.16-2) ...
Setting up libboost-filesystem1.67.0:amd64 (1.67.0-13ubuntu1) ...
Setting up gir1.2-json-1.0:amd64 (1.4.4-2) ...
Setting up libavahi-glib1:amd64 (0.7-4ubuntu5) ...
Setting up libmplex2-2.1-0:amd64 (1:2.1.0+debian-6) ...
Setting up libtiff5:amd64 (4.0.10+git190818-1) ...
Setting up usb-modeswitch (2.5.2+repack0-2ubuntu1) ...
Setting up libxss1:amd64 (1:1.2.3-1) ...
Setting up libfontconfig1:amd64 (2.13.1-2ubuntu2) ...
Setting up libsndfile1:amd64 (1.0.28-6) ...
Setting up liblcms2-utils (2.9-4) ...
Setting up libatkmm-1.6-1v5:amd64 (2.28.0-2) ...
Setting up iw (5.3-1) ...
Setting up libbluray2:amd64 (1:1.1.2-2) ...
Setting up libmtp-runtime (1.1.16-2) ...
Setting up libavahi-core7:amd64 (0.7-4ubuntu5) ...
Setting up libva-x11-2:amd64 (2.5.0-1) ...
Setting up libwacom2:amd64 (0.32-1) ...
Setting up libsm6:amd64 (2:1.2.3-1) ...
Setting up python (2.7.16-1) ...
Setting up liblilv-0-0:amd64 (0.24.4~dfsg0-1) ...
Setting up libxfont2:amd64 (1:2.0.3-1) ...
Setting up crda (3.18-1build1) ...
Setting up policykit-1 (0.105-26ubuntu1) ...
Setting up libopenmpt0:amd64 (0.4.6-1) ...
Setting up libavahi-client3:amd64 (0.7-4ubuntu5) ...
Setting up libcholmod3:amd64 (1:5.4.0+dfsg-1) ...
Setting up apt-config-icons (0.12.8-1) ...
Setting up libio-socket-ssl-perl (2.066-0ubuntu4) ...
Setting up accountsservice (0.6.55-0ubuntu10) ...
Created symlink /etc/systemd/system/graphical.target.wants/accounts-daemon.service → /lib/systemd/system/accounts-daemon.service.
Setting up fonts-mlym (2:1.2) ...
Setting up libxres1:amd64 (2:1.2.0-3) ...
Setting up libhttp-message-perl (6.18-1) ...
Setting up libdrm-amdgpu1:amd64 (2.4.99-1) ...
Setting up libhtml-form-perl (6.04-2) ...
Setting up libssh-gcrypt-4:amd64 (0.9.0-1) ...
Setting up libdns1104:amd64 (1:9.11.5.P4+dfsg-5.1ubuntu2) ...
Setting up xinit (1.4.1-0ubuntu2) ...
Setting up mesa-vulkan-drivers:amd64 (19.1.6-1ubuntu1) ...
Setting up libfile-mimeinfo-perl (0.29-1) ...
Setting up libcanberra0:amd64 (0.30-7ubuntu1) ...
Setting up libportaudio2:amd64 (19.6.0-1) ...
Setting up libhttp-negotiate-perl (6.01-1) ...
Setting up fontconfig (2.13.1-2ubuntu2) ...
Regenerating fonts cache... done.
Setting up rtkit (0.12-4) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of force-reload.
Setting up libxft2:amd64 (2.3.3-0ubuntu1) ...
Setting up libdrm-nouveau2:amd64 (2.4.99-1) ...
Setting up libharfbuzz-icu0:amd64 (2.6.1-3) ...
Setting up python3-renderpm:amd64 (3.5.23-1) ...
Setting up libzmq5:amd64 (4.3.2-1) ...
Setting up libxi6:amd64 (2:1.7.10-0ubuntu1) ...
Setting up ubuntu-drivers-common (1:0.7.6) ...
Created symlink /etc/systemd/system/display-manager.service.wants/gpu-manager.service → /lib/systemd/system/gpu-manager.service.
Created symlink /etc/systemd/system/oem-config.service.wants/gpu-manager.service → /lib/systemd/system/gpu-manager.service.
Setting up dconf-gsettings-backend:amd64 (0.34.0-1) ...
Setting up libgpgmepp6:amd64 (1.12.0-6ubuntu1) ...
Setting up libgbm1:amd64 (19.1.6-1ubuntu1) ...
Setting up libhttp-cookies-perl (6.04-1) ...
Setting up libwmf0.2-7:amd64 (0.2.8.4-15) ...
Setting up libpulse0:amd64 (1:13.0-1ubuntu1) ...
Setting up plymouth (0.9.4git20190712-0ubuntu3) ...
update-initramfs: diverted by livecd-rootfs (will be called later)
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Setting up iptables (1.8.3-2ubuntu4) ...
update-alternatives: using /usr/sbin/iptables-legacy to provide /usr/sbin/iptables (iptables) in auto mode
update-alternatives: using /usr/sbin/ip6tables-legacy to provide /usr/sbin/ip6tables (ip6tables) in auto mode
update-alternatives: using /usr/sbin/arptables-nft to provide /usr/sbin/arptables (arptables) in auto mode
update-alternatives: using /usr/sbin/ebtables-nft to provide /usr/sbin/ebtables (ebtables) in auto mode
Setting up libdrm-radeon1:amd64 (2.4.99-1) ...
Setting up openssh-client (1:8.0p1-6build1) ...
Setting up libhx509-5-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Setting up libxtst6:amd64 (2:1.2.3-1) ...
Setting up libhtml-tree-perl (5.07-2) ...
Setting up libxcursor1:amd64 (1:1.2.0-2) ...
Setting up libpango-1.0-0:amd64 (1.42.4-7) ...
Setting up libdrm-intel1:amd64 (2.4.99-1) ...
Setting up libgl1-mesa-dri:amd64 (19.1.6-1ubuntu1) ...
Setting up aspell-en (2018.04.16-0-1) ...
Setting up libxxf86dga1:amd64 (2:1.1.5-0ubuntu1) ...
Setting up libenchant1c2a:amd64 (1.6.0-11.1build1) ...
Setting up parted (3.2-26) ...
Setting up libpulsedsp:amd64 (1:13.0-1ubuntu1) ...
Setting up libetonyek-0.1-1:amd64 (0.1.9-1) ...
Setting up libqmi-glib5:amd64 (1.22.4-0.1) ...
Setting up inxi (3.0.36-1-1) ...
Setting up ufw (0.36-1ubuntu3) ...

Creating config file /etc/ufw/before.rules with new version

Creating config file /etc/ufw/before6.rules with new version

Creating config file /etc/ufw/after.rules with new version

Creating config file /etc/ufw/after6.rules with new version
Created symlink /etc/systemd/system/multi-user.target.wants/ufw.service → /lib/systemd/system/ufw.service.
Setting up xinput (1.6.3-0ubuntu1) ...
Setting up libhtml-format-perl (2.12-1) ...
Setting up libopenal1:amd64 (1:1.19.1-1) ...
Setting up gir1.2-atspi-2.0:amd64 (2.34.0-2) ...
Setting up dnsmasq-base (2.80-1ubuntu2) ...
Setting up libe-book-0.1-1:amd64 (0.1.3-1build1) ...
Setting up python-wstools (0.4.3-3) ...
Setting up libblockdev-part2:amd64 (2.22-1) ...
Setting up xfonts-utils (1:7.7+6) ...
Setting up man-db (2.8.7-3) ...
Building database of manual pages ...
Created symlink /etc/systemd/system/timers.target.wants/man-db.timer → /lib/systemd/system/man-db.timer.
Setting up mate-calc-common (1.22.2-0ubuntu1) ...
Setting up fonts-thai-tlwg (1:0.7.1-1) ...
Setting up libcairo2:amd64 (1.16.0-4) ...
Setting up indicator-messages (13.10.1+18.10.20180918-0ubuntu2) ...
Setting up libavutil56:amd64 (7:4.1.4-1build2) ...
Setting up libspandsp2:amd64 (0.0.6+dfsg-2) ...
Setting up libxatracker2:amd64 (19.1.6-1ubuntu1) ...
Setting up libinput-bin (1.14.1-1) ...
Setting up libcairomm-1.0-1v5:amd64 (1.12.2-4) ...
Setting up engrampa-common (1.22.1-2) ...
Setting up python3-requests-unixsocket (0.1.5-3) ...
Setting up libv4l-0:amd64 (1.16.7-1) ...
Setting up grub-common (2.04-1ubuntu5) ...
Created symlink /etc/systemd/system/multi-user.target.wants/grub-initrd-fallback.service → /lib/systemd/system/grub-initrd-fallback.service.
Created symlink /etc/systemd/system/rescue.target.wants/grub-initrd-fallback.service → /lib/systemd/system/grub-initrd-fallback.service.
Created symlink /etc/systemd/system/emergency.target.wants/grub-initrd-fallback.service → /lib/systemd/system/grub-initrd-fallback.service.
update-rc.d: warning: start and stop actions are no longer supported; falling back to defaults
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up wpasupplicant (2:2.9-1ubuntu2) ...
Created symlink /etc/systemd/system/dbus-fi.w1.wpa_supplicant1.service → /lib/systemd/system/wpa_supplicant.service.
Created symlink /etc/systemd/system/multi-user.target.wants/wpa_supplicant.service → /lib/systemd/system/wpa_supplicant.service.
Setting up ippusbxd (1.33-1) ...
Setting up python3-pil:amd64 (6.1.0-1) ...
Setting up xfonts-base (1:1.0.5) ...
Setting up libegl-mesa0:amd64 (19.1.6-1ubuntu1) ...
Setting up plymouth-theme-ubuntu-text (0.9.4git20190712-0ubuntu3) ...
update-alternatives: using /usr/share/plymouth/themes/ubuntu-text/ubuntu-text.plymouth to provide /usr/share/plymouth/themes/text.plymouth (text.plymouth) in auto mode
update-initramfs: diverted by livecd-rootfs (will be called later)
Setting up python3-oauthlib (2.1.0-1) ...
Setting up os-prober (1.74ubuntu2) ...
Setting up libumfpack5:amd64 (1:5.4.0+dfsg-1) ...
Setting up libass9:amd64 (1:0.14.0-2) ...
Setting up python3-secretstorage (2.3.1-2) ...
Setting up libnet-smtp-ssl-perl (1.04-1) ...
Setting up libmailtools-perl (2.21-1) ...
Setting up command-not-found (18.10.0~pre2) ...
Setting up fonts-indic (2:1.3) ...
Setting up libgdk-pixbuf2.0-0:amd64 (2.39.2-3) ...
Setting up libpulse-mainloop-glib0:amd64 (1:13.0-1ubuntu1) ...
Setting up enchant (1.6.0-11.1build1) ...
Setting up pulseaudio-utils (1:13.0-1ubuntu1) ...
Setting up libpcaudio0:amd64 (1.1-3) ...
Setting up libunity9:amd64 (7.1.4+19.04.20190319-0ubuntu1) ...
Setting up libsdl1.2debian:amd64 (1.2.15+dfsg2-5) ...
Setting up libgd3:amd64 (2.2.5-5.2) ...
Setting up libneon27-gnutls:amd64 (0.30.2-3) ...
Setting up gtk2-engines-pixbuf:amd64 (2.24.32-4ubuntu1) ...
Setting up python-lzma (0.5.3-4) ...
Setting up libpostproc55:amd64 (7:4.1.4-1build2) ...
Setting up libblockdev-fs2:amd64 (2.22-1) ...
Setting up libxt6:amd64 (1:1.1.5-1) ...
Setting up python3-reportlab (3.5.23-1) ...
Setting up python-defusedxml (0.5.0-1ubuntu1) ...
Setting up brltty (5.6-11ubuntu2) ...
update-initramfs: diverted by livecd-rootfs (will be called later)
Setting up libwacom-bin (0.32-1) ...
Setting up libcups2:amd64 (2.2.12-2ubuntu1) ...
Setting up liborcus-0.14-0:amd64 (0.14.1-6) ...
Setting up libhttp-daemon-perl (6.04-1) ...
Setting up plymouth-theme-xubuntu-text (19.10) ...
update-alternatives: using /usr/share/plymouth/themes/xubuntu-text/xubuntu-text.plymouth to provide /usr/share/plymouth/themes/text.plymouth (text.plymouth) in auto mode
update-initramfs: diverted by livecd-rootfs (will be called later)
Setting up at-spi2-core (2.34.0-2) ...
Setting up libgdk-pixbuf2.0-bin (2.39.2-3) ...
Setting up gir1.2-polkit-1.0 (0.105-26ubuntu1) ...
Setting up libtheora0:amd64 (1.1.1+dfsg.1-15) ...
Setting up cups-pk-helper (0.2.6-1ubuntu3) ...
Setting up libegl1:amd64 (1.1.1-0ubuntu1) ...
Setting up python3-keyring (18.0.1-1) ...
Setting up libpoppler90:amd64 (0.80.0-0ubuntu1) ...
Setting up language-selector-common (0.198) ...
Setting up cheese-common (3.34.0-1) ...
Setting up packagekit (1.1.12-5ubuntu4) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of force-reload.
Failed to open connection to "system" message bus: Failed to connect to socket /var/run/dbus/system_bus_socket: No such file or directory
Setting up libgxps2:amd64 (0.3.1-1) ...
Setting up libcairo-perl (1.106-3) ...
Setting up libswscale5:amd64 (7:4.1.4-1build2) ...
Setting up libcairo-gobject2:amd64 (1.16.0-4) ...
Setting up libisccfg163:amd64 (1:9.11.5.P4+dfsg-5.1ubuntu2) ...
Setting up poppler-utils (0.80.0-0ubuntu1) ...
Setting up mesa-va-drivers:amd64 (19.1.6-1ubuntu1) ...
Setting up gstreamer1.0-pulseaudio:amd64 (1.16.0-3ubuntu2) ...
Setting up libpangoft2-1.0-0:amd64 (1.42.4-7) ...
Setting up linux-modules-extra-5.3.0-10-generic (5.3.0-10.11) ...
Setting up python-soappy (0.12.22-1) ...
Setting up libcairo-gobject-perl (1.004-3) ...
Setting up python3-lazr.restfulclient (0.14.2-1) ...
Setting up libpoppler-cpp0v5:amd64 (0.80.0-0ubuntu1) ...
Setting up libhpmud0:amd64 (3.19.6+dfsg0-1ubuntu1) ...
Setting up libcupsfilters1:amd64 (1.25.6-0ubuntu1) ...
Setting up libsane-hpaio:amd64 (3.19.6+dfsg0-1ubuntu1) ...
Setting up xfonts-scalable (1:1.0.3-1.1) ...
Setting up libgtk-3-common (3.24.11-1ubuntu1) ...
Setting up i965-va-driver:amd64 (2.3.0-0ubuntu2) ...
Setting up libpangocairo-1.0-0:amd64 (1.42.4-7) ...
Setting up plymouth-label (0.9.4git20190712-0ubuntu3) ...
Setting up lightdm (1.30.0-0ubuntu1) ...
Adding group `lightdm' (GID 121) ...
Done.
Adding system user `lightdm' (UID 113) ...
Adding new user `lightdm' (UID 113) with group `lightdm' ...
Creating home directory `/var/lib/lightdm' ...
usermod: no changes
usermod: no changes
Adding group `nopasswdlogin' (GID 122) ...
Done.
Setting up libkrb5-26-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Setting up cups-ipp-utils (2.2.12-2ubuntu1) ...
Setting up libgoa-1.0-common (3.34.0-1ubuntu1) ...
Setting up gsettings-desktop-schemas (3.34.0-1ubuntu1) ...
Setting up speech-dispatcher-audio-plugins:amd64 (0.9.1-2) ...
Setting up libinput10:amd64 (1.14.1-1) ...
Setting up snapd (2.41+19.10.1) ...
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.autoimport.service → /lib/systemd/system/snapd.autoimport.service.
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.core-fixup.service → /lib/systemd/system/snapd.core-fixup.service.
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.seeded.service → /lib/systemd/system/snapd.seeded.service.
Created symlink /etc/systemd/system/cloud-final.service.wants/snapd.seeded.service → /lib/systemd/system/snapd.seeded.service.
Created symlink /etc/systemd/system/multi-user.target.wants/snapd.service → /lib/systemd/system/snapd.service.
Created symlink /etc/systemd/system/timers.target.wants/snapd.snap-repair.timer → /lib/systemd/system/snapd.snap-repair.timer.
Created symlink /etc/systemd/system/sockets.target.wants/snapd.socket → /lib/systemd/system/snapd.socket.
Created symlink /etc/systemd/system/final.target.wants/snapd.system-shutdown.service → /lib/systemd/system/snapd.system-shutdown.service.
Setting up packagekit-tools (1.1.12-5ubuntu4) ...
Setting up mesa-vdpau-drivers:amd64 (19.1.6-1ubuntu1) ...
Setting up gtk2-engines-murrine:amd64 (0.98.2-2ubuntu1) ...
Setting up gtk-update-icon-cache (3.24.11-1ubuntu1) ...
Setting up udisks2 (2.8.4-1) ...
Running in chroot, ignoring request.
Created symlink /etc/systemd/system/graphical.target.wants/udisks2.service → /lib/systemd/system/udisks2.service.
Setting up linux-image-generic (5.3.0.10.11) ...
Setting up cups-ppdc (2.2.12-2ubuntu1) ...
Setting up libespeak1:amd64 (1.48.04+dfsg-7build1) ...
Setting up libasound2-plugins:amd64 (1.1.9-0ubuntu1) ...
Setting up libdbusmenu-gtk3-4:amd64 (16.04.1+18.10.20180917-0ubuntu2) ...
Setting up libxmu6:amd64 (2:1.1.3-0ubuntu1) ...
Setting up libfluidsynth1:amd64 (1.1.11-4) ...
Setting up libglx-mesa0:amd64 (19.1.6-1ubuntu1) ...
Setting up gstreamer1.0-x:amd64 (1.16.0-4) ...
Setting up espeak (1.48.04+dfsg-7build1) ...
Setting up python3-cairo:amd64 (1.16.2-1build2) ...
Setting up libpoppler-glib8:amd64 (0.80.0-0ubuntu1) ...
Setting up libpangoxft-1.0-0:amd64 (1.42.4-7) ...
Setting up libglx0:amd64 (1.1.1-0ubuntu1) ...
Setting up linux-generic (5.3.0.10.11) ...
Setting up gir1.2-gdkpixbuf-2.0:amd64 (2.39.2-3) ...
Setting up xbrlapi (5.6-11ubuntu2) ...
Setting up libzbar0:amd64 (0.22-1) ...
Setting up grub2-common (2.04-1ubuntu5) ...
Setting up numlockx (1.2-8) ...
Setting up python3-launchpadlib (1.10.7-1) ...
Setting up libbind9-161:amd64 (1:9.11.5.P4+dfsg-5.1ubuntu2) ...
Setting up libqmi-proxy (1.22.4-0.1) ...
Setting up libxaw7:amd64 (2:1.0.13-1) ...
Setting up libirs161:amd64 (1:9.11.5.P4+dfsg-5.1ubuntu2) ...
Setting up libespeak-ng1:amd64 (1.49.2+dfsg-8) ...
Setting up libswresample3:amd64 (7:4.1.4-1build2) ...
Setting up x11-xserver-utils (7.7+8) ...
Setting up grub-pc-bin (2.04-1ubuntu5) ...
Setting up gnome-themes-extra:amd64 (3.28-1ubuntu1) ...
Setting up printer-driver-postscript-hp (3.19.6+dfsg0-1ubuntu1) ...
Setting up libheimntlm0-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Setting up software-properties-common (0.98.5) ...
Setting up gnome-themes-standard (3.28-1ubuntu1) ...
Setting up libcupsimage2:amd64 (2.2.12-2ubuntu1) ...
Setting up speech-dispatcher (0.9.1-2) ...
Setting up python3-apport (2.20.11-0ubuntu7) ...
Setting up libegl1-mesa:amd64 (19.1.6-1ubuntu1) ...
Setting up librsvg2-2:amd64 (2.44.14-1) ...
Setting up printer-driver-c2esp (27-5) ...
Setting up python3-cups (1.9.73-2build2) ...
Setting up gir1.2-pango-1.0:amd64 (1.42.4-7) ...
Setting up libgphoto2-6:amd64 (2.5.23-2) ...
Setting up gstreamer1.0-plugins-base:amd64 (1.16.0-4) ...
Setting up libgl1:amd64 (1.1.1-0ubuntu1) ...
Setting up libgssapi3-heimdal:amd64 (7.5.0+dfsg-3build1) ...
Setting up mesa-utils (8.4.0-1build1) ...
Setting up va-driver-all:amd64 (2.5.0-1) ...
Setting up libnotify4:amd64 (0.7.8-1ubuntu1) ...
Setting up plymouth-theme-xubuntu-logo (19.10) ...
update-alternatives: using /usr/share/plymouth/themes/xubuntu-logo/xubuntu-logo.plymouth to provide /usr/share/plymouth/themes/default.plymouth (default.plymouth) in auto mode
update-initramfs: diverted by livecd-rootfs (will be called later)
Setting up cups-daemon (2.2.12-2ubuntu1) ...
Created symlink /etc/systemd/system/multi-user.target.wants/cups.path → /lib/systemd/system/cups.path.
Created symlink /etc/systemd/system/printer.target.wants/cups.service → /lib/systemd/system/cups.service.
Created symlink /etc/systemd/system/sockets.target.wants/cups.socket → /lib/systemd/system/cups.socket.
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libshout3:amd64 (2.4.1-2build1) ...
Setting up librsvg2-common:amd64 (2.44.14-1) ...
Setting up speech-dispatcher-espeak-ng (0.9.1-2) ...
Setting up libpangomm-1.4-1v5:amd64 (2.42.0-2) ...
Setting up libnotify-bin (0.7.8-1ubuntu1) ...
Setting up vdpau-driver-all:amd64 (1.2-1ubuntu1) ...
Setting up gir1.2-notify-0.7:amd64 (0.7.8-1ubuntu1) ...
Setting up greybird-gtk-theme (3.22.10-1) ...
Setting up x11-utils (7.7+4build1) ...
Setting up libavcodec58:amd64 (7:4.1.4-1build2) ...
Setting up x11-session-utils (7.7+3) ...
Setting up libglu1-mesa:amd64 (9.0.1-0ubuntu1) ...
Setting up xterm (348-2ubuntu1) ...
update-alternatives: using /usr/bin/xterm to provide /usr/bin/x-terminal-emulator (x-terminal-emulator) in auto mode
update-alternatives: using /usr/bin/lxterm to provide /usr/bin/x-terminal-emulator (x-terminal-emulator) in auto mode
Setting up modemmanager (1.10.4-0.1) ...
Created symlink /etc/systemd/system/dbus-org.freedesktop.ModemManager1.service → /lib/systemd/system/ModemManager.service.
Created symlink /etc/systemd/system/multi-user.target.wants/ModemManager.service → /lib/systemd/system/ModemManager.service.
Setting up brltty-x11 (5.6-11ubuntu2) ...
Setting up bind9-host (1:9.11.5.P4+dfsg-5.1ubuntu2) ...
Setting up python3-gi-cairo (3.34.0-1) ...
Setting up libchromaprint1:amd64 (1.4.3-3) ...
Setting up tumbler (0.2.7-2) ...
Setting up printer-driver-brlaser (5-1) ...
Setting up libgs9:amd64 (9.27~dfsg+0-0ubuntu3) ...
Setting up libavformat58:amd64 (7:4.1.4-1build2) ...
Setting up x11-xkb-utils (7.7+4) ...
Setting up libldap-2.4-2:amd64 (2.4.48+dfsg-1ubuntu1) ...
Setting up x11-apps (7.7+7build1) ...
Setting up libspectre1:amd64 (0.2.8-1) ...
Setting up libcurl3-gnutls:amd64 (7.65.3-1ubuntu3) ...
Setting up network-manager (1.20.2-1ubuntu1) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of force-reload.
Created symlink /etc/systemd/system/dbus-org.freedesktop.nm-dispatcher.service → /lib/systemd/system/NetworkManager-dispatcher.service.
Created symlink /etc/systemd/system/network-online.target.wants/NetworkManager-wait-online.service → /lib/systemd/system/NetworkManager-wait-online.service.
Created symlink /etc/systemd/system/multi-user.target.wants/NetworkManager.service → /lib/systemd/system/NetworkManager.service.
Setting up libsane:amd64 (1.0.27-3.2ubuntu3) ...
Adding scanner group...
Setting up dnsutils (1:9.11.5.P4+dfsg-5.1ubuntu2) ...
Setting up ubuntu-standard (1.436) ...
Setting up ghostscript (9.27~dfsg+0-0ubuntu3) ...
Setting up libcogl20:amd64 (1.22.4-3) ...
Setting up libcogl-pango20:amd64 (1.22.4-3) ...
Setting up cups-filters-core-drivers (1.25.6-0ubuntu1) ...
Setting up cups-client (2.2.12-2ubuntu1) ...
Setting up apport (2.20.11-0ubuntu7) ...
Created symlink /etc/systemd/system/paths.target.wants/apport-autoreport.path → /lib/systemd/system/apport-autoreport.path.
Created symlink /etc/systemd/system/sockets.target.wants/apport-forward.socket → /lib/systemd/system/apport-forward.socket.
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up gvfs-daemons (1.42.0-1ubuntu1) ...
Setting up python3-cupshelpers (1.5.11-4ubuntu1) ...
Setting up dirmngr (2.2.12-1ubuntu3) ...
Setting up python3-pycurl (7.43.0.2-0.1) ...
Setting up network-manager-pptp (1.2.8-2) ...
Setting up libgstreamer-gl1.0-0:amd64 (1.16.0-4) ...
Setting up kerneloops (0.12+git20140509-6ubuntu2) ...
Created symlink /etc/systemd/system/multi-user.target.wants/kerneloops.service → /lib/systemd/system/kerneloops.service.
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up python3-pysimplesoap (1.16.2-1) ...
Setting up avahi-daemon (0.7-4ubuntu5) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of force-reload.
Created symlink /etc/systemd/system/dbus-org.freedesktop.Avahi.service → /lib/systemd/system/avahi-daemon.service.
Created symlink /etc/systemd/system/multi-user.target.wants/avahi-daemon.service → /lib/systemd/system/avahi-daemon.service.
Created symlink /etc/systemd/system/sockets.target.wants/avahi-daemon.socket → /lib/systemd/system/avahi-daemon.socket.
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libavfilter7:amd64 (7:4.1.4-1build2) ...
Setting up printer-driver-ptouch (1.4.2-3) ...
Setting up libcurl4:amd64 (7.65.3-1ubuntu3) ...
Setting up cups-filters (1.25.6-0ubuntu1) ...
Setting up xserver-common (2:1.20.5+git20190820-0ubuntu3) ...
Setting up sane-utils (1.0.27-3.2ubuntu3) ...
update-inetd: warning: cannot add service, /etc/inetd.conf does not exist
Adding saned group and user...
Adding user saned to group scanner
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up libnss-mdns:amd64 (0.14.1-1) ...
First installation detected...
Checking NSS setup...
Setting up libgegl-0.4-0:amd64 (0.4.14-1) ...
Setting up xserver-xorg-legacy (2:1.20.5+git20190820-0ubuntu3) ...
Setting up gir1.2-cogl-1.0:amd64 (1.22.4-3) ...
Setting up gstreamer1.0-libav:amd64 (1.16.0-3) ...
Setting up printer-driver-m2300w (0.51-13) ...
Setting up libxklavier16:amd64 (5.4-4) ...
Setting up printer-driver-pxljr (1.4+repack0-5) ...
Setting up gstreamer1.0-gl:amd64 (1.16.0-4) ...
Setting up cups-browsed (1.25.6-0ubuntu1) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Created symlink /etc/systemd/system/multi-user.target.wants/cups-browsed.service → /lib/systemd/system/cups-browsed.service.
Setting up cups-core-drivers (2.2.12-2ubuntu1) ...
Setting up libcogl-path20:amd64 (1.22.4-3) ...
Setting up libldb1:amd64 (2:1.5.5-0ubuntu2) ...
Setting up gvfs:amd64 (1.42.0-1ubuntu1) ...
Setting up liboauth0:amd64 (1.0.3-3) ...
Setting up cups (2.2.12-2ubuntu1) ...
Setting up python3-debianbts (2.8.2) ...
Setting up cups-bsd (2.2.12-2ubuntu1) ...
Setting up whoopsie (0.2.66) ...
Created symlink /etc/systemd/system/multi-user.target.wants/whoopsie.service → /lib/systemd/system/whoopsie.service.
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up gir1.2-coglpango-1.0:amd64 (1.22.4-3) ...
Setting up colord (1.4.4-1) ...
Setting up gir1.2-gst-plugins-base-1.0:amd64 (1.16.0-4) ...
Setting up avahi-utils (0.7-4ubuntu5) ...
Setting up system-config-printer-udev (1.5.11-4ubuntu1) ...
Setting up libraptor2-0:amd64 (2.0.15-0ubuntu1) ...
Setting up printer-driver-sag-gdi (0.1-7) ...
Setting up xserver-xorg-core (2:1.20.5+git20190820-0ubuntu3) ...
Setting up samba-libs:amd64 (2:4.10.7+dfsg-0ubuntu2) ...
Setting up libcmis-0.5-5v5 (0.5.2-1) ...
Setting up printer-driver-pnm2ppa (1.13+nondbs-0ubuntu6) ...
Setting up ghostscript-x (9.27~dfsg+0-0ubuntu3) ...
Setting up xserver-xorg-video-radeon (1:19.0.1-1) ...
Setting up printer-driver-gutenprint (5.3.1-7build1) ...
Setting up xserver-xorg-input-wacom (1:0.36.1-0ubuntu2) ...
Setting up xserver-xorg-video-fbdev (1:0.5.0-1ubuntu1) ...
Setting up xserver-xorg-video-vmware (1:13.3.0-2build1) ...
Setting up xserver-xorg-video-intel (2:2.99.917+git20190815-1) ...
Setting up printer-driver-foo2zjs (20171202dfsg0-2) ...
Setting up libsmbclient:amd64 (2:4.10.7+dfsg-0ubuntu2) ...
Setting up printer-driver-splix (2.0.0+svn315-7fakesync1) ...
Setting up liblightdm-gobject-1-0:amd64 (1.30.0-0ubuntu1) ...
Setting up bluez-cups (5.50-0ubuntu4) ...
Setting up xserver-xorg-video-vesa (1:2.4.0-2) ...
Setting up printer-driver-hpcups (3.19.6+dfsg0-1ubuntu1) ...
Setting up gvfs-fuse (1.42.0-1ubuntu1) ...
Setting up hplip (3.19.6+dfsg0-1ubuntu1) ...
Creating/updating hplip user account...
Setting up xserver-xorg-video-qxl (0.1.5-2build2) ...
Setting up xserver-xorg-video-amdgpu (19.0.1-1) ...
Setting up xserver-xorg (1:7.7+19ubuntu12) ...
Setting up xserver-xorg-input-synaptics (1.9.1-1ubuntu1) ...
Setting up xserver-xorg-video-nouveau (1:1.0.16-1) ...
Setting up librasqal3:amd64 (0.9.32-1build1) ...
Setting up xserver-xorg-input-libinput (0.29.0-1) ...
Setting up xserver-xorg-video-ati (1:19.0.1-1) ...
Setting up xorg (1:7.7+19ubuntu12) ...
Setting up librdf0:amd64 (1.0.17-1.1build1) ...
Setting up xserver-xorg-video-all (1:7.7+19ubuntu12) ...
Setting up xserver-xorg-input-all (1:7.7+19ubuntu12) ...
Setting up grub-pc (2.04-1ubuntu5) ...

Creating config file /etc/default/grub with new version
grub-probe: error: cannot find a device for / (is /dev mounted?).
grub-probe: error: cannot find a device for /boot (is /dev mounted?).
grub-probe: error: cannot find a device for /boot/grub (is /dev mounted?).
Setting up libreoffice-style-colibre (1:6.3.1-0ubuntu2) ...
Setting up grub-gfxpayload-lists (0.7) ...
Setting up adwaita-icon-theme (3.34.0-1ubuntu1) ...
Setting up python3-update-manager (1:19.04.8) ...
Setting up liblwp-protocol-https-perl (6.07-2ubuntu2) ...
Setting up libwww-perl (6.39-1) ...
Setting up aptdaemon (1.1.1+bzr982-0ubuntu28) ...
Setting up python3-aptdaemon (1.1.1+bzr982-0ubuntu28) ...
Setting up libgtk2.0-0:amd64 (2.24.32-4ubuntu1) ...
Setting up libreoffice-style-tango (1:6.3.1-0ubuntu2) ...
Setting up python3-distupgrade (1:19.10.12) ...
Setting up numix-gtk-theme (2.6.7-4) ...
Setting up humanity-icon-theme (0.6.15) ...
Setting up libreoffice-common (1:6.3.1-0ubuntu2) ...
Setting up libunique-1.0-0 (1.1.6-6) ...
Setting up libexo-1-0:amd64 (0.12.8-1) ...
Setting up ubuntu-release-upgrader-core (1:19.10.12) ...
Setting up apturl-common (0.5.2ubuntu17) ...
Setting up pinentry-gtk2 (1.1.0-3) ...
Setting up update-manager-core (1:19.04.8) ...
Setting up libgail18:amd64 (2.24.32-4ubuntu1) ...
Setting up libgtk2.0-bin (2.24.32-4ubuntu1) ...
Setting up libgimp2.0 (2.10.8-2) ...
Setting up libreoffice-core (1:6.3.1-0ubuntu2) ...
Setting up libreoffice-style-elementary (1:6.3.1-0ubuntu2) ...
Setting up libxfce4ui-1-0:amd64 (4.14.1-1ubuntu1) ...
Setting up libreoffice-math (1:6.3.1-0ubuntu2) ...
Setting up gimp (2.10.8-2) ...
Setting up libgtkspell0:amd64 (2.0.16-1.2) ...
Setting up libxml-parser-perl (2.44-4) ...
Setting up xfce4-notes (1.8.1-3) ...
Setting up gpg-agent (2.2.12-1ubuntu3) ...
Setting up gpg-wks-client (2.2.12-1ubuntu3) ...
Setting up libreoffice-draw (1:6.3.1-0ubuntu2) ...
Setting up libgail-common:amd64 (2.24.32-4ubuntu1) ...
Setting up update-notifier-common (3.192.26) ...
Setting up shimmer-themes (2.1.3) ...
Setting up ubuntu-mono (19.04-0ubuntu1) ...
Setting up libxml-twig-perl (1:3.50-1.1) ...
Setting up libnet-dbus-perl (1.1.0-6) ...
Setting up libgarcon-1-0:amd64 (0.6.4-1) ...
Setting up libreoffice-gnome (1:6.3.1-0ubuntu2) ...
Setting up gpg-wks-server (2.2.12-1ubuntu3) ...
Setting up libreoffice-impress (1:6.3.1-0ubuntu2) ...
Setting up libreoffice-base-core (1:6.3.1-0ubuntu2) ...
Setting up gnupg (2.2.12-1ubuntu3) ...
Setting up system-tools-backends (2.10.2-3) ...
Setting up libvolume-key1 (0.3.12-2) ...
Setting up python3-uno (1:6.3.1-0ubuntu2) ...
Setting up xfburn (0.5.5-2) ...
Setting up libreoffice-calc (1:6.3.1-0ubuntu2) ...
Setting up xubuntu-artwork (19.10) ...
update-alternatives: using /etc/newt/palette.original to provide /etc/newt/palette (newt-palette) in manual mode
update-alternatives: using /usr/share/icons/elementary-xfce/places/16/distributor-logo-xubuntu.png to provide /usr/share/icons/elementary-xfce/places/16/distributor-logo.png (elementary-xfce-branding-16) in auto mode
update-alternatives: using /usr/share/icons/elementary-xfce/places/24/distributor-logo-xubuntu.png to provide /usr/share/icons/elementary-xfce/places/24/distributor-logo.png (elementary-xfce-branding-24) in auto mode
update-alternatives: using /usr/share/icons/elementary-xfce/places/48/distributor-logo-xubuntu.png to provide /usr/share/icons/elementary-xfce/places/48/distributor-logo.png (elementary-xfce-branding-48) in auto mode
update-alternatives: using /usr/share/icons/elementary-xfce/places/64/distributor-logo-xubuntu.png to provide /usr/share/icons/elementary-xfce/places/64/distributor-logo.png (elementary-xfce-branding-64) in auto mode
update-alternatives: using /usr/share/icons/elementary-xfce/places/128/distributor-logo-xubuntu.png to provide /usr/share/icons/elementary-xfce/places/128/distributor-logo.png (elementary-xfce-branding-128) in auto mode
Setting up libblockdev-crypto2:amd64 (2.22-1) ...
Setting up libreoffice-writer (1:6.3.1-0ubuntu2) ...
Setting up liboobs-1-5:amd64 (3.0.0-4) ...
Processing triggers for udev (241-7ubuntu1) ...
Processing triggers for install-info (6.6.0.dfsg.1-2ubuntu1) ...
Processing triggers for mime-support (3.63ubuntu1) ...
Processing triggers for initramfs-tools (0.133ubuntu10) ...
update-initramfs: diverted by livecd-rootfs (will be called later)
Processing triggers for libglib2.0-0:amd64 (2.62.0-1) ...
Processing triggers for libc-bin (2.30-0ubuntu2) ...
Processing triggers for rsyslog (8.1901.0-1ubuntu4) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of try-restart.
Processing triggers for systemd (241-7ubuntu1) ...
Setting up xiccd (0.2.4-1) ...
Processing triggers for dbus (1.12.14-1ubuntu2) ...
Processing triggers for shared-mime-info (1.10-1) ...
Setting up libgoa-1.0-0b:amd64 (3.34.0-1ubuntu1) ...
Setting up glib-networking:amd64 (2.62.0-1) ...
Setting up libsoup2.4-1:amd64 (2.68.1-1) ...
Setting up libappstream-glib8:amd64 (0.7.14-1) ...
Setting up gstreamer1.0-plugins-good:amd64 (1.16.0-3ubuntu2) ...
Setting up libfwupd2:amd64 (1.2.10-1ubuntu1) ...
Setting up gir1.2-goa-1.0:amd64 (3.34.0-1ubuntu1) ...
Setting up libsoup-gnome2.4-1:amd64 (2.68.1-1) ...
Setting up fwupd (1.2.10-1ubuntu1) ...
Setting up libgssdp-1.2-0:amd64 (1.2.1-1) ...
Setting up libsnapd-glib1:amd64 (1.49-0ubuntu1) ...
Setting up libgdata22:amd64 (0.17.11-1) ...
Setting up librest-0.7-0:amd64 (0.8.1-1) ...
Setting up libgupnp-1.2-0:amd64 (1.2.1-1) ...
Setting up libgtk-3-0:amd64 (3.24.11-1ubuntu1) ...
Setting up libxfce4ui-2-0:amd64 (4.14.1-1ubuntu1) ...
Setting up parole (1.0.4-1) ...
Setting up libnma0:amd64 (1.8.22-2ubuntu1) ...
Setting up gir1.2-gtk-3.0:amd64 (3.24.11-1ubuntu1) ...
Setting up onboard (1.4.1-2ubuntu5) ...
Setting up fwupd-signed (1.9+1.2.10-1ubuntu1) ...
Setting up libgtk-3-bin (3.24.11-1ubuntu1) ...
Setting up catfish (1.4.10-1) ...
Setting up gstreamer1.0-gtk3:amd64 (1.16.0-3ubuntu2) ...
Setting up libcanberra-gtk3-0:amd64 (0.30-7ubuntu1) ...
Setting up xfce4-power-manager (1.6.5-2) ...
Setting up libvte-2.91-0:amd64 (0.58.0-1ubuntu1) ...
Setting up pulseaudio (1:13.0-1ubuntu1) ...
Adding user pulse to group audio
Running in chroot, ignoring request.
Running in chroot, ignoring request.
Created symlink /etc/systemd/user/default.target.wants/pulseaudio.service → /usr/lib/systemd/user/pulseaudio.service.
Created symlink /etc/systemd/user/sockets.target.wants/pulseaudio.socket → /usr/lib/systemd/user/pulseaudio.socket.
Setting up gir1.2-soup-2.4:amd64 (2.68.1-1) ...
Setting up libindicator3-7 (16.10.0+18.04.20180321.1-0ubuntu4) ...
Setting up libatrildocument3 (1.22.2-0ubuntu1) ...
Setting up libcanberra-gtk3-module:amd64 (0.30-7ubuntu1) ...
Setting up libappindicator3-1 (12.10.1+18.04.20180322.1-0ubuntu4) ...
Setting up libgtksourceview-3.0-1:amd64 (3.24.11-2) ...
Setting up mugshot (0.4.2-1) ...
Setting up gir1.2-snapd-1:amd64 (1.49-0ubuntu1) ...
Setting up libido3-0.1-0:amd64 (13.10.0+17.04.20161028-0ubuntu1) ...
Setting up libgupnp-igd-1.0-4:amd64 (0.2.5-3ubuntu1) ...
Setting up gvfs-backends (1.42.0-1ubuntu1) ...
Setting up transmission-gtk (2.94-2ubuntu1) ...
Setting up libgarcon-gtk3-1-0:amd64 (0.6.4-1) ...
Setting up libnice10:amd64 (0.1.14-1) ...
Setting up gir1.2-appindicator3-0.1 (12.10.1+18.04.20180322.1-0ubuntu4) ...
Setting up gstreamer1.0-plugins-bad:amd64 (1.16.0-3ubuntu1) ...
Setting up onboard-data (1.4.1-2ubuntu5) ...
Setting up spice-vdagent (0.19.0-1) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Setting up sgt-puzzles (20170606.272beef-1ubuntu1) ...
Setting up pulseaudio-module-bluetooth (1:13.0-1ubuntu1) ...
Setting up gigolo (0.5.0-1) ...
Setting up ristretto (0.10.0-1) ...
Setting up gnome-sudoku (1:3.34.0-1) ...
Setting up xfce4-appfinder (4.14.0-1) ...
Setting up libwebkit2gtk-4.0-37:amd64 (2.26.0-1ubuntu1) ...
Setting up simple-scan (3.34.0-0ubuntu1) ...
Setting up network-manager-pptp-gnome (1.2.8-2) ...
Setting up libwnck-3-0:amd64 (3.32.0-1) ...
Setting up xfce4-panel-profiles (1.0.9-0ubuntu1) ...
Setting up thunderbird (1:60.8.0+build1-0ubuntu1) ...
Setting up mousepad (0.4.2-1) ...
Setting up mate-calc (1.22.2-0ubuntu1) ...
Setting up gir1.2-vte-2.91:amd64 (0.58.0-1ubuntu1) ...
Setting up menulibre (2.2.1-1) ...
Setting up python3-aptdaemon.gtk3widgets (1.1.1+bzr982-0ubuntu28) ...
Setting up libcaja-extension1:amd64 (1.22.2-0ubuntu1) ...
Setting up lightdm-gtk-greeter (2.0.6-0ubuntu1) ...
update-alternatives: using /usr/share/xgreeters/lightdm-gtk-greeter.desktop to provide /usr/share/xgreeters/lightdm-greeter.desktop (lightdm-greeter) in auto mode
Setting up libclutter-1.0-0:amd64 (1.26.2+dfsg-12) ...
Setting up xdg-user-dirs-gtk (0.10-3) ...
Setting up libgnome-desktop-3-18:amd64 (3.33.91-1ubuntu2) ...
Setting up libgtk3-perl (0.036-1) ...
Setting up policykit-1-gnome (0.105-7ubuntu2) ...
Setting up libxfce4ui-utils (4.14.1-1ubuntu1) ...
Setting up libreoffice-gtk3 (1:6.3.1-0ubuntu2) ...
Setting up language-selector-gnome (0.198) ...
Setting up engrampa (1.22.1-2) ...
Setting up libgcr-ui-3-1:amd64 (3.33.4-2) ...
Setting up sgt-launcher (0.2.4-0ubuntu1) ...
Setting up gir1.2-webkit2-4.0:amd64 (2.26.0-1ubuntu1) ...
Setting up system-config-printer-common (1.5.11-4ubuntu1) ...
Setting up libclutter-gtk-1.0-0:amd64 (1.8.4-4) ...
Setting up libgnome-games-support-1-3:amd64 (1.4.4-1) ...
Setting up xfce4-screensaver (0.1.8-1) ...
Setting up libxfce4panel-2.0-4 (4.14.0-1) ...
Setting up xfwm4 (4.14.0-1) ...
update-alternatives: using /usr/bin/xfwm4 to provide /usr/bin/x-window-manager (x-window-manager) in auto mode
Setting up libgspell-1-1:amd64 (1.6.1-2) ...
Setting up libexo-2-0:amd64 (0.12.8-1) ...
Setting up firefox (69.0.1+build1-0ubuntu2) ...
update-alternatives: using /usr/bin/firefox to provide /usr/bin/gnome-www-browser (gnome-www-browser) in auto mode
update-alternatives: using /usr/bin/firefox to provide /usr/bin/x-www-browser (x-www-browser) in auto mode
Please restart all running instances of firefox, or you will experience problems.
Setting up network-manager-gnome (1.8.22-2ubuntu1) ...
Setting up libkeybinder-3.0-0:amd64 (0.3.2-1) ...
Setting up libgtkmm-3.0-1v5:amd64 (3.24.0-2) ...
Setting up libgucharmap-2-90-7:amd64 (1:12.0.1-2) ...
Setting up xfce4-whiskermenu-plugin (2.3.3-1) ...
Setting up software-properties-gtk (0.98.5) ...
Setting up lightdm-gtk-greeter-settings (1.2.2-2) ...
Setting up libfarstream-0.2-5:amd64 (0.2.8-4.1) ...
Setting up libyelp0:amd64 (3.34.0-1) ...
Setting up gir1.2-clutter-1.0:amd64 (1.26.2+dfsg-12) ...
Setting up zenity (3.32.0-4) ...
Setting up xfce4-xkb-plugin (1:0.8.1-2) ...
Setting up gnome-font-viewer (3.34.0-1) ...
Setting up gnome-mines (1:3.34.0-1) ...
Setting up gstreamer1.0-nice:amd64 (0.1.14-1) ...
Setting up libpurple0 (1:2.13.0-2ubuntu1) ...
Setting up gcr (3.33.4-2) ...
Setting up xfce4-dict (0.8.2-1) ...
Setting up xfce4-weather-plugin (0.10.0-1) ...
Setting up gir1.2-wnck-3.0:amd64 (3.32.0-1) ...
Setting up xfce4-taskmanager (1.2.2-1) ...
Setting up pinentry-gnome3 (1.1.0-3) ...
Setting up system-config-printer (1.5.11-4ubuntu1) ...
Setting up xfce4-power-manager-plugins (1.6.5-2) ...
Setting up xfce4-pulseaudio-plugin:amd64 (0.4.2-1) ...
Setting up gir1.2-gtkclutter-1.0:amd64 (1.8.4-4) ...
Setting up gnome-software (3.30.6-2ubuntu10) ...
Setting up gnome-system-tools (3.0.0-8ubuntu1) ...
Setting up libatrilview3 (1.22.2-0ubuntu1) ...
Setting up xfce4-cpugraph-plugin (1.1.0-1) ...
Setting up apport-gtk (2.20.11-0ubuntu7) ...
Setting up exo-utils (0.12.8-1) ...
Setting up xfpanel-switch (1.0.9-0ubuntu1) ...
Setting up xfce4-panel (4.14.0-1) ...
Setting up xfce4-notifyd (0.4.4-1) ...
Setting up xfce4-indicator-plugin (2.3.4-0ubuntu2) ...
Setting up ubuntu-release-upgrader-gtk (1:19.10.12) ...
Setting up xfce4-settings (4.14.1-1ubuntu1) ...
Setting up xfce4-statusnotifier-plugin (0.2.1-1) ...
Setting up xfce4-screenshooter (1.9.6-1) ...
Setting up xfce4-terminal (0.8.8-1) ...
update-alternatives: using /usr/bin/xfce4-terminal.wrapper to provide /usr/bin/x-terminal-emulator (x-terminal-emulator) in auto mode
Setting up libclutter-gst-3.0-0:amd64 (3.0.27-1) ...
Setting up gucharmap (1:12.0.1-2) ...
Setting up gnome-software-plugin-snap (3.30.6-2ubuntu10) ...
Setting up apturl (0.5.2ubuntu17) ...
Setting up xfce4-netload-plugin (1.3.2-1) ...
Setting up xfce4-systemload-plugin (1:1.2.3-1ubuntu1) ...
Setting up gnome-keyring (3.31.91-1ubuntu3) ...
Setting up libthunarx-3-0:amd64 (1.8.9-1) ...
Setting up pavucontrol (3.0-4) ...
Setting up xfce4-notes-plugin (1.8.1-3) ...
Setting up update-manager (1:19.04.8) ...
Setting up xfce4-mailwatch-plugin (1.2.0-3) ...
Setting up yelp (3.34.0-1) ...
Setting up blueman (2.0.8-1ubuntu1) ...
Setting up xfdesktop4 (4.14.1-1) ...
Setting up libpurple-bin (1:2.13.0-2ubuntu1) ...
Setting up pidgin (1:2.13.0-2ubuntu1) ...
Setting up xfce4-verve-plugin (2.0.0-1) ...
Setting up thunar (1.8.9-1) ...
Setting up xfce4-places-plugin (1.8.1-1) ...
Setting up xfce4-session (4.14.0-0ubuntu1) ...
update-alternatives: using /usr/bin/startxfce4 to provide /usr/bin/x-session-manager (x-session-manager) in auto mode
Setting up atril (1.22.2-0ubuntu1) ...
Setting up libcheese8:amd64 (3.34.0-1) ...
Setting up update-notifier (3.192.26) ...
Setting up pidgin-libnotify (0.14-9ubuntu2) ...
Setting up thunar-media-tags-plugin (0.3.0-2) ...
Setting up thunar-volman (0.9.5-1) ...
Setting up thunar-archive-plugin (0.4.0-2) ...
Setting up gir1.2-cheese-3.0:amd64 (3.34.0-1) ...
Setting up xubuntu-default-settings (19.10.1) ...
Setting up xubuntu-core (2.229) ...
Setting up xubuntu-desktop (2.229) ...
Processing triggers for linux-image-5.3.0-10-generic (5.3.0-10.11) ...
/etc/kernel/postinst.d/initramfs-tools:
update-initramfs: Generating /boot/initrd.img-5.3.0-10-generic
Processing triggers for dictionaries-common (1.28.1) ...
aspell-autobuildhash: processing: en [en-common].
aspell-autobuildhash: processing: en [en-variant_0].
aspell-autobuildhash: processing: en [en-variant_1].
aspell-autobuildhash: processing: en [en-variant_2].
aspell-autobuildhash: processing: en [en-w_accents-only].
aspell-autobuildhash: processing: en [en-wo_accents-only].
aspell-autobuildhash: processing: en [en_AU-variant_0].
aspell-autobuildhash: processing: en [en_AU-variant_1].
aspell-autobuildhash: processing: en [en_AU-w_accents-only].
aspell-autobuildhash: processing: en [en_AU-wo_accents-only].
aspell-autobuildhash: processing: en [en_CA-variant_0].
aspell-autobuildhash: processing: en [en_CA-variant_1].
aspell-autobuildhash: processing: en [en_CA-w_accents-only].
aspell-autobuildhash: processing: en [en_CA-wo_accents-only].
aspell-autobuildhash: processing: en [en_GB-ise-w_accents-only].
aspell-autobuildhash: processing: en [en_GB-ise-wo_accents-only].
aspell-autobuildhash: processing: en [en_GB-ize-w_accents-only].
aspell-autobuildhash: processing: en [en_GB-ize-wo_accents-only].
aspell-autobuildhash: processing: en [en_GB-variant_0].
aspell-autobuildhash: processing: en [en_GB-variant_1].
aspell-autobuildhash: processing: en [en_US-w_accents-only].
aspell-autobuildhash: processing: en [en_US-wo_accents-only].
Processing triggers for ufw (0.36-1ubuntu3) ...
Processing triggers for libgdk-pixbuf2.0-0:amd64 (2.39.2-3) ...
Processing triggers for libc-bin (2.30-0ubuntu2) ...
Processing triggers for dbus (1.12.14-1ubuntu2) ...
Processing triggers for systemd (241-7ubuntu1) ...
Reading package lists...
Building dependency tree...
Reading state information...
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
[2019-09-25 05:26:25] lb_chroot_package-lists live
P: Begin queueing installation of package lists (live pass)...
[2019-09-25 05:26:26] lb_chroot_install-packages live
P: Begin installing packages (live pass)...
Reading package lists...
Building dependency tree...
Reading state information...
busybox-initramfs is already the newest version (1:1.30.1-4ubuntu4).
grub-common is already the newest version (2.04-1ubuntu5).
grub-common set to manually installed.
grub-gfxpayload-lists is already the newest version (0.7).
grub-gfxpayload-lists set to manually installed.
grub-pc is already the newest version (2.04-1ubuntu5).
grub-pc set to manually installed.
grub-pc-bin is already the newest version (2.04-1ubuntu5).
grub-pc-bin set to manually installed.
grub2-common is already the newest version (2.04-1ubuntu5).
grub2-common set to manually installed.
initramfs-tools is already the newest version (0.133ubuntu10).
initramfs-tools-bin is already the newest version (0.133ubuntu10).
initramfs-tools-core is already the newest version (0.133ubuntu10).
klibc-utils is already the newest version (2.0.6-1ubuntu1).
libefivar1 is already the newest version (37-2ubuntu2).
libklibc is already the newest version (2.0.6-1ubuntu1).
linux-base is already the newest version (4.5ubuntu2).
lz4 is already the newest version (1.9.1-1).
os-prober is already the newest version (1.74ubuntu2).
os-prober set to manually installed.
Suggested packages:
  duperemove keyutils smbclient winbind fakeroot reiser4progs mtools gpart
  udftools debian-keyring gcc | c-compiler binutils git bzr python3-pam-dbg
  xfsdump attr quota yudit-doc yudit
The following NEW packages will be installed:
  apt-clone archdetect-deb btrfs-progs casper cifs-utils cryptsetup
  cryptsetup-bin cryptsetup-initramfs cryptsetup-run dmeventd dmraid
  dpkg-repack feh firefox-locale-en gir1.2-nm-1.0 gir1.2-nma-1.0
  gir1.2-timezonemap-1.0 gir1.2-xkl-1.0 gparted jfsutils kpartx kpartx-boot
  language-pack-bn language-pack-bn-base language-pack-de
  language-pack-de-base language-pack-en language-pack-en-base
  language-pack-es language-pack-es-base language-pack-fr
  language-pack-fr-base language-pack-gnome-bn language-pack-gnome-bn-base
  language-pack-gnome-de language-pack-gnome-de-base language-pack-gnome-en
  language-pack-gnome-en-base language-pack-gnome-es
  language-pack-gnome-es-base language-pack-gnome-fr
  language-pack-gnome-fr-base language-pack-gnome-hi
  language-pack-gnome-hi-base language-pack-gnome-ja
  language-pack-gnome-ja-base language-pack-gnome-pt
  language-pack-gnome-pt-base language-pack-gnome-xh
  language-pack-gnome-xh-base language-pack-gnome-zh-hans
  language-pack-gnome-zh-hans-base language-pack-hi language-pack-hi-base
  language-pack-ja language-pack-ja-base language-pack-pt
  language-pack-pt-base language-pack-xh language-pack-xh-base
  language-pack-zh-hans language-pack-zh-hans-base libaio1
  libdebian-installer4 libdevmapper-event1.02.1 libdmraid1.0.0.rc16
  libdpkg-perl libfile-fcntllock-perl libgif7 libgtkmm-2.4-1v5 libid3tag0
  libimlib2 libjpeg-progs libjpeg9 liblvm2cmd2.03 libreadline5
  libtimezonemap-data libtimezonemap1 linux-signed-generic localechooser-data
  lupin-casper lvm2 mokutil python3-icu python3-pam rdate reiserfsprogs
  thin-provisioning-tools ubiquity ubiquity-casper ubiquity-frontend-gtk
  ubiquity-slideshow-xubuntu ubiquity-ubuntu-artwork user-setup wamerican
  xfsprogs xubuntu-live-settings yudit-common
0 upgraded, 98 newly installed, 0 to remove and 0 not upgraded.
Need to get 50.6 MB of archives.
After this operation, 228 MB of additional disk space will be used.
Get:1 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-bn-base all 1:19.10+20190914 [206 kB]
Get:2 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-bn all 1:19.10+20190914 [1900 B]
Get:3 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-de-base all 1:19.10+20190914 [3055 kB]
Get:4 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-de all 1:19.10+20190914 [1896 B]
Get:5 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-en-base all 1:19.10+20190914 [409 kB]
Get:6 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-en all 1:19.10+20190914 [1896 B]
Get:7 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-es-base all 1:19.10+20190914 [2821 kB]
Get:8 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-es all 1:19.10+20190914 [1912 B]
Get:9 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-fr-base all 1:19.10+20190914 [2946 kB]
Get:10 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-fr all 1:19.10+20190914 [1896 B]
Get:11 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-gnome-bn-base all 1:19.10+20190914 [585 kB]
Get:12 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-gnome-bn all 1:19.10+20190914 [1920 B]
Get:13 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-gnome-de-base all 1:19.10+20190914 [3173 kB]
Get:14 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-gnome-de all 1:19.10+20190914 [1924 B]
Get:15 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-gnome-en-base all 1:19.10+20190914 [441 kB]
Get:16 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-gnome-en all 1:19.10+20190914 [1920 B]
Get:17 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-gnome-es-base all 1:19.10+20190914 [2989 kB]
Get:18 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-gnome-es all 1:19.10+20190914 [1928 B]
Get:19 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-gnome-fr-base all 1:19.10+20190914 [4121 kB]
Get:20 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-gnome-fr all 1:19.10+20190914 [1920 B]
Get:21 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-gnome-hi-base all 1:19.10+20190914 [786 kB]
Get:22 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-hi-base all 1:19.10+20190914 [180 kB]
Get:23 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-hi all 1:19.10+20190914 [1904 B]
Get:24 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-gnome-hi all 1:19.10+20190914 [1916 B]
Get:25 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-gnome-ja-base all 1:19.10+20190914 [1680 kB]
Get:26 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-ja-base all 1:19.10+20190914 [1612 kB]
Get:27 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-ja all 1:19.10+20190914 [1896 B]
Get:28 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-gnome-ja all 1:19.10+20190914 [1924 B]
Get:29 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-gnome-pt-base all 1:19.10+20190914 [3507 kB]
Get:30 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-pt-base all 1:19.10+20190914 [2732 kB]
Get:31 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-pt all 1:19.10+20190914 [1896 B]
Get:32 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-gnome-pt all 1:19.10+20190914 [1916 B]
Get:33 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-gnome-xh-base all 1:17.10+20171012 [247 kB]
Get:34 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-xh-base all 1:17.10+20171012 [6074 B]
Get:35 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-xh all 1:17.10+20171012 [1824 B]
Get:36 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-gnome-xh all 1:17.10+20171012 [1838 B]
Get:37 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-gnome-zh-hans-base all 1:19.10+20190914 [1761 kB]
Get:38 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-zh-hans-base all 1:19.10+20190914 [1742 kB]
Get:39 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-zh-hans all 1:19.10+20190914 [1944 B]
Get:40 http://ftpmaster.internal/ubuntu eoan/main amd64 language-pack-gnome-zh-hans all 1:19.10+20190914 [1952 B]
Get:41 http://ftpmaster.internal/ubuntu eoan/main amd64 libdebian-installer4 amd64 0.110ubuntu3 [21.8 kB]
Get:42 http://ftpmaster.internal/ubuntu eoan/main amd64 archdetect-deb amd64 1.117ubuntu7 [6240 B]
Get:43 http://ftpmaster.internal/ubuntu eoan/main amd64 btrfs-progs amd64 5.2.1-1ubuntu1 [634 kB]
Get:44 http://ftpmaster.internal/ubuntu eoan/main amd64 cifs-utils amd64 2:6.9-0ubuntu1 [81.5 kB]
Get:45 http://ftpmaster.internal/ubuntu eoan/main amd64 cryptsetup-bin amd64 2:2.2.0-3ubuntu1 [118 kB]
Get:46 http://ftpmaster.internal/ubuntu eoan/main amd64 cryptsetup amd64 2:2.2.0-3ubuntu1 [158 kB]
Get:47 http://ftpmaster.internal/ubuntu eoan/main amd64 cryptsetup-run all 2:2.2.0-3ubuntu1 [6608 B]
Get:48 http://ftpmaster.internal/ubuntu eoan/main amd64 cryptsetup-initramfs all 2:2.2.0-3ubuntu1 [22.9 kB]
Get:49 http://ftpmaster.internal/ubuntu eoan/main amd64 libdevmapper-event1.02.1 amd64 2:1.02.155-2ubuntu6 [11.9 kB]
Get:50 http://ftpmaster.internal/ubuntu eoan/main amd64 libaio1 amd64 0.3.112-5 [7184 B]
Get:51 http://ftpmaster.internal/ubuntu eoan/main amd64 liblvm2cmd2.03 amd64 2.03.02-2ubuntu6 [630 kB]
Get:52 http://ftpmaster.internal/ubuntu eoan/main amd64 dmeventd amd64 2:1.02.155-2ubuntu6 [33.3 kB]
Get:53 http://ftpmaster.internal/ubuntu eoan/main amd64 libdmraid1.0.0.rc16 amd64 1.0.0.rc16-8ubuntu1 [89.2 kB]
Get:54 http://ftpmaster.internal/ubuntu eoan/main amd64 kpartx amd64 0.7.9-3ubuntu4 [28.3 kB]
Get:55 http://ftpmaster.internal/ubuntu eoan/main amd64 kpartx-boot all 0.7.9-3ubuntu4 [6524 B]
Get:56 http://ftpmaster.internal/ubuntu eoan/main amd64 dmraid amd64 1.0.0.rc16-8ubuntu1 [22.5 kB]
Get:57 http://ftpmaster.internal/ubuntu eoan/main amd64 libdpkg-perl all 1.19.7ubuntu2 [230 kB]
Get:58 http://ftpmaster.internal/ubuntu eoan/main amd64 dpkg-repack all 1.45 [12.9 kB]
Get:59 http://ftpmaster.internal/ubuntu eoan/main amd64 libgif7 amd64 5.1.4-3ubuntu1 [30.9 kB]
Get:60 http://ftpmaster.internal/ubuntu eoan/universe amd64 libid3tag0 amd64 0.15.1b-14 [31.3 kB]
Get:61 http://ftpmaster.internal/ubuntu eoan/universe amd64 libimlib2 amd64 1.5.1-1 [174 kB]
Get:62 http://ftpmaster.internal/ubuntu eoan/universe amd64 yudit-common all 2.9.6-8 [1639 kB]
Get:63 http://ftpmaster.internal/ubuntu eoan/universe amd64 feh amd64 3.2.1-1 [108 kB]
Get:64 http://ftpmaster.internal/ubuntu eoan/main amd64 firefox-locale-en amd64 69.0.1+build1-0ubuntu2 [688 kB]
Get:65 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-nm-1.0 amd64 1.20.2-1ubuntu1 [64.4 kB]
Get:66 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-nma-1.0 amd64 1.8.22-2ubuntu1 [5788 B]
Get:67 http://ftpmaster.internal/ubuntu eoan/main amd64 libtimezonemap-data all 0.4.6 [1927 kB]
Get:68 http://ftpmaster.internal/ubuntu eoan/main amd64 libtimezonemap1 amd64 0.4.6 [27.3 kB]
Get:69 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-timezonemap-1.0 amd64 0.4.6 [8268 B]
Get:70 http://ftpmaster.internal/ubuntu eoan/main amd64 gir1.2-xkl-1.0 amd64 5.4-4 [5564 B]
Get:71 http://ftpmaster.internal/ubuntu eoan/main amd64 libgtkmm-2.4-1v5 amd64 1:2.24.5-4 [702 kB]
Get:72 http://ftpmaster.internal/ubuntu eoan/main amd64 gparted amd64 0.32.0-2 [482 kB]
Get:73 http://ftpmaster.internal/ubuntu eoan/main amd64 jfsutils amd64 1.1.15-4 [195 kB]
Get:74 http://ftpmaster.internal/ubuntu eoan/main amd64 libfile-fcntllock-perl amd64 0.22-3build3 [33.1 kB]
Get:75 http://ftpmaster.internal/ubuntu eoan/universe amd64 libjpeg9 amd64 1:9c-2 [112 kB]
Get:76 http://ftpmaster.internal/ubuntu eoan/universe amd64 libjpeg-progs amd64 1:9c-2 [72.2 kB]
Get:77 http://ftpmaster.internal/ubuntu eoan/main amd64 libreadline5 amd64 5.2+dfsg-3build3 [100 kB]
Get:78 http://ftpmaster.internal/ubuntu eoan/main amd64 linux-signed-generic amd64 5.3.0.10.11 [1896 B]
Get:79 http://ftpmaster.internal/ubuntu eoan/main amd64 localechooser-data all 2.71ubuntu4 [6392 B]
Get:80 http://ftpmaster.internal/ubuntu eoan/main amd64 lvm2 amd64 2.03.02-2ubuntu6 [1003 kB]
Get:81 http://ftpmaster.internal/ubuntu eoan/main amd64 mokutil amd64 0.3.0+1538710437.fb6250f-1 [22.6 kB]
Get:82 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-icu amd64 2.2-2 [226 kB]
Get:83 http://ftpmaster.internal/ubuntu eoan/main amd64 python3-pam amd64 0.4.2-13.2ubuntu6 [8988 B]
Get:84 http://ftpmaster.internal/ubuntu eoan/main amd64 rdate amd64 1:1.2-6 [14.2 kB]
Get:85 http://ftpmaster.internal/ubuntu eoan/main amd64 reiserfsprogs amd64 1:3.6.27-3 [235 kB]
Get:86 http://ftpmaster.internal/ubuntu eoan/universe amd64 thin-provisioning-tools amd64 0.7.6-2.1ubuntu1 [369 kB]
Get:87 http://ftpmaster.internal/ubuntu eoan/main amd64 ubiquity-frontend-gtk amd64 19.10.9 [81.8 kB]
Get:88 http://ftpmaster.internal/ubuntu eoan/main amd64 ubiquity-ubuntu-artwork all 19.10.9 [525 kB]
Get:89 http://ftpmaster.internal/ubuntu eoan/main amd64 ubiquity-casper all 1.416 [11.2 kB]
Get:90 http://ftpmaster.internal/ubuntu eoan/main amd64 apt-clone all 0.4.1ubuntu2 [12.9 kB]
Get:91 http://ftpmaster.internal/ubuntu eoan/main amd64 ubiquity amd64 19.10.9 [3287 kB]
Get:92 http://ftpmaster.internal/ubuntu eoan/universe amd64 ubiquity-slideshow-xubuntu all 148 [130 kB]
Get:93 http://ftpmaster.internal/ubuntu eoan/main amd64 wamerican all 2018.04.16-1 [210 kB]
Get:94 http://ftpmaster.internal/ubuntu eoan/main amd64 xfsprogs amd64 5.0.0-1ubuntu1 [749 kB]
Get:95 http://ftpmaster.internal/ubuntu eoan/main amd64 user-setup all 1.63ubuntu6 [138 kB]
Get:96 http://ftpmaster.internal/ubuntu eoan/main amd64 casper amd64 1.416 [45.4 kB]
Get:97 http://ftpmaster.internal/ubuntu eoan/universe amd64 xubuntu-live-settings all 19.10.1 [2644 B]
Get:98 http://ftpmaster.internal/ubuntu eoan/main amd64 lupin-casper all 0.57build1 [5854 B]
Preconfiguring packages ...
Fetched 50.6 MB in 1s (69.7 MB/s)
Selecting previously unselected package language-pack-bn-base.
(Reading database ...
(Reading database ... 5%
(Reading database ... 10%
(Reading database ... 15%
(Reading database ... 20%
(Reading database ... 25%
(Reading database ... 30%
(Reading database ... 35%
(Reading database ... 40%
(Reading database ... 45%
(Reading database ... 50%
(Reading database ... 55%
(Reading database ... 60%
(Reading database ... 65%
(Reading database ... 70%
(Reading database ... 75%
(Reading database ... 80%
(Reading database ... 85%
(Reading database ... 90%
(Reading database ... 95%
(Reading database ... 100%
(Reading database ... 142725 files and directories currently installed.)
Preparing to unpack .../00-language-pack-bn-base_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-bn-base (1:19.10+20190914) ...
Selecting previously unselected package language-pack-bn.
Preparing to unpack .../01-language-pack-bn_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-bn (1:19.10+20190914) ...
Selecting previously unselected package language-pack-de-base.
Preparing to unpack .../02-language-pack-de-base_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-de-base (1:19.10+20190914) ...
Selecting previously unselected package language-pack-de.
Preparing to unpack .../03-language-pack-de_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-de (1:19.10+20190914) ...
Selecting previously unselected package language-pack-en-base.
Preparing to unpack .../04-language-pack-en-base_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-en-base (1:19.10+20190914) ...
Selecting previously unselected package language-pack-en.
Preparing to unpack .../05-language-pack-en_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-en (1:19.10+20190914) ...
Selecting previously unselected package language-pack-es-base.
Preparing to unpack .../06-language-pack-es-base_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-es-base (1:19.10+20190914) ...
Selecting previously unselected package language-pack-es.
Preparing to unpack .../07-language-pack-es_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-es (1:19.10+20190914) ...
Selecting previously unselected package language-pack-fr-base.
Preparing to unpack .../08-language-pack-fr-base_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-fr-base (1:19.10+20190914) ...
Selecting previously unselected package language-pack-fr.
Preparing to unpack .../09-language-pack-fr_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-fr (1:19.10+20190914) ...
Selecting previously unselected package language-pack-gnome-bn-base.
Preparing to unpack .../10-language-pack-gnome-bn-base_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-gnome-bn-base (1:19.10+20190914) ...
Selecting previously unselected package language-pack-gnome-bn.
Preparing to unpack .../11-language-pack-gnome-bn_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-gnome-bn (1:19.10+20190914) ...
Selecting previously unselected package language-pack-gnome-de-base.
Preparing to unpack .../12-language-pack-gnome-de-base_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-gnome-de-base (1:19.10+20190914) ...
Selecting previously unselected package language-pack-gnome-de.
Preparing to unpack .../13-language-pack-gnome-de_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-gnome-de (1:19.10+20190914) ...
Selecting previously unselected package language-pack-gnome-en-base.
Preparing to unpack .../14-language-pack-gnome-en-base_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-gnome-en-base (1:19.10+20190914) ...
Selecting previously unselected package language-pack-gnome-en.
Preparing to unpack .../15-language-pack-gnome-en_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-gnome-en (1:19.10+20190914) ...
Selecting previously unselected package language-pack-gnome-es-base.
Preparing to unpack .../16-language-pack-gnome-es-base_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-gnome-es-base (1:19.10+20190914) ...
Selecting previously unselected package language-pack-gnome-es.
Preparing to unpack .../17-language-pack-gnome-es_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-gnome-es (1:19.10+20190914) ...
Selecting previously unselected package language-pack-gnome-fr-base.
Preparing to unpack .../18-language-pack-gnome-fr-base_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-gnome-fr-base (1:19.10+20190914) ...
Selecting previously unselected package language-pack-gnome-fr.
Preparing to unpack .../19-language-pack-gnome-fr_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-gnome-fr (1:19.10+20190914) ...
Selecting previously unselected package language-pack-gnome-hi-base.
Preparing to unpack .../20-language-pack-gnome-hi-base_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-gnome-hi-base (1:19.10+20190914) ...
Selecting previously unselected package language-pack-hi-base.
Preparing to unpack .../21-language-pack-hi-base_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-hi-base (1:19.10+20190914) ...
Selecting previously unselected package language-pack-hi.
Preparing to unpack .../22-language-pack-hi_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-hi (1:19.10+20190914) ...
Selecting previously unselected package language-pack-gnome-hi.
Preparing to unpack .../23-language-pack-gnome-hi_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-gnome-hi (1:19.10+20190914) ...
Selecting previously unselected package language-pack-gnome-ja-base.
Preparing to unpack .../24-language-pack-gnome-ja-base_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-gnome-ja-base (1:19.10+20190914) ...
Selecting previously unselected package language-pack-ja-base.
Preparing to unpack .../25-language-pack-ja-base_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-ja-base (1:19.10+20190914) ...
Selecting previously unselected package language-pack-ja.
Preparing to unpack .../26-language-pack-ja_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-ja (1:19.10+20190914) ...
Selecting previously unselected package language-pack-gnome-ja.
Preparing to unpack .../27-language-pack-gnome-ja_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-gnome-ja (1:19.10+20190914) ...
Selecting previously unselected package language-pack-gnome-pt-base.
Preparing to unpack .../28-language-pack-gnome-pt-base_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-gnome-pt-base (1:19.10+20190914) ...
Selecting previously unselected package language-pack-pt-base.
Preparing to unpack .../29-language-pack-pt-base_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-pt-base (1:19.10+20190914) ...
Selecting previously unselected package language-pack-pt.
Preparing to unpack .../30-language-pack-pt_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-pt (1:19.10+20190914) ...
Selecting previously unselected package language-pack-gnome-pt.
Preparing to unpack .../31-language-pack-gnome-pt_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-gnome-pt (1:19.10+20190914) ...
Selecting previously unselected package language-pack-gnome-xh-base.
Preparing to unpack .../32-language-pack-gnome-xh-base_1%3a17.10+20171012_all.deb ...
Unpacking language-pack-gnome-xh-base (1:17.10+20171012) ...
Selecting previously unselected package language-pack-xh-base.
Preparing to unpack .../33-language-pack-xh-base_1%3a17.10+20171012_all.deb ...
Unpacking language-pack-xh-base (1:17.10+20171012) ...
Selecting previously unselected package language-pack-xh.
Preparing to unpack .../34-language-pack-xh_1%3a17.10+20171012_all.deb ...
Unpacking language-pack-xh (1:17.10+20171012) ...
Selecting previously unselected package language-pack-gnome-xh.
Preparing to unpack .../35-language-pack-gnome-xh_1%3a17.10+20171012_all.deb ...
Unpacking language-pack-gnome-xh (1:17.10+20171012) ...
Selecting previously unselected package language-pack-gnome-zh-hans-base.
Preparing to unpack .../36-language-pack-gnome-zh-hans-base_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-gnome-zh-hans-base (1:19.10+20190914) ...
Selecting previously unselected package language-pack-zh-hans-base.
Preparing to unpack .../37-language-pack-zh-hans-base_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-zh-hans-base (1:19.10+20190914) ...
Selecting previously unselected package language-pack-zh-hans.
Preparing to unpack .../38-language-pack-zh-hans_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-zh-hans (1:19.10+20190914) ...
Selecting previously unselected package language-pack-gnome-zh-hans.
Preparing to unpack .../39-language-pack-gnome-zh-hans_1%3a19.10+20190914_all.deb ...
Unpacking language-pack-gnome-zh-hans (1:19.10+20190914) ...
Selecting previously unselected package libdebian-installer4:amd64.
Preparing to unpack .../40-libdebian-installer4_0.110ubuntu3_amd64.deb ...
Unpacking libdebian-installer4:amd64 (0.110ubuntu3) ...
Selecting previously unselected package archdetect-deb.
Preparing to unpack .../41-archdetect-deb_1.117ubuntu7_amd64.deb ...
Unpacking archdetect-deb (1.117ubuntu7) ...
Selecting previously unselected package btrfs-progs.
Preparing to unpack .../42-btrfs-progs_5.2.1-1ubuntu1_amd64.deb ...
Unpacking btrfs-progs (5.2.1-1ubuntu1) ...
Selecting previously unselected package cifs-utils.
Preparing to unpack .../43-cifs-utils_2%3a6.9-0ubuntu1_amd64.deb ...
Unpacking cifs-utils (2:6.9-0ubuntu1) ...
Selecting previously unselected package cryptsetup-bin.
Preparing to unpack .../44-cryptsetup-bin_2%3a2.2.0-3ubuntu1_amd64.deb ...
Unpacking cryptsetup-bin (2:2.2.0-3ubuntu1) ...
Selecting previously unselected package cryptsetup.
Preparing to unpack .../45-cryptsetup_2%3a2.2.0-3ubuntu1_amd64.deb ...
Unpacking cryptsetup (2:2.2.0-3ubuntu1) ...
Selecting previously unselected package cryptsetup-run.
Preparing to unpack .../46-cryptsetup-run_2%3a2.2.0-3ubuntu1_all.deb ...
Unpacking cryptsetup-run (2:2.2.0-3ubuntu1) ...
Selecting previously unselected package cryptsetup-initramfs.
Preparing to unpack .../47-cryptsetup-initramfs_2%3a2.2.0-3ubuntu1_all.deb ...
Unpacking cryptsetup-initramfs (2:2.2.0-3ubuntu1) ...
Selecting previously unselected package libdevmapper-event1.02.1:amd64.
Preparing to unpack .../48-libdevmapper-event1.02.1_2%3a1.02.155-2ubuntu6_amd64.deb ...
Unpacking libdevmapper-event1.02.1:amd64 (2:1.02.155-2ubuntu6) ...
Selecting previously unselected package libaio1:amd64.
Preparing to unpack .../49-libaio1_0.3.112-5_amd64.deb ...
Unpacking libaio1:amd64 (0.3.112-5) ...
Selecting previously unselected package liblvm2cmd2.03:amd64.
Preparing to unpack .../50-liblvm2cmd2.03_2.03.02-2ubuntu6_amd64.deb ...
Unpacking liblvm2cmd2.03:amd64 (2.03.02-2ubuntu6) ...
Selecting previously unselected package dmeventd.
Preparing to unpack .../51-dmeventd_2%3a1.02.155-2ubuntu6_amd64.deb ...
Unpacking dmeventd (2:1.02.155-2ubuntu6) ...
Selecting previously unselected package libdmraid1.0.0.rc16.
Preparing to unpack .../52-libdmraid1.0.0.rc16_1.0.0.rc16-8ubuntu1_amd64.deb ...
Unpacking libdmraid1.0.0.rc16 (1.0.0.rc16-8ubuntu1) ...
Selecting previously unselected package kpartx.
Preparing to unpack .../53-kpartx_0.7.9-3ubuntu4_amd64.deb ...
Unpacking kpartx (0.7.9-3ubuntu4) ...
Selecting previously unselected package kpartx-boot.
Preparing to unpack .../54-kpartx-boot_0.7.9-3ubuntu4_all.deb ...
Unpacking kpartx-boot (0.7.9-3ubuntu4) ...
Selecting previously unselected package dmraid.
Preparing to unpack .../55-dmraid_1.0.0.rc16-8ubuntu1_amd64.deb ...
Unpacking dmraid (1.0.0.rc16-8ubuntu1) ...
Selecting previously unselected package libdpkg-perl.
Preparing to unpack .../56-libdpkg-perl_1.19.7ubuntu2_all.deb ...
Unpacking libdpkg-perl (1.19.7ubuntu2) ...
Selecting previously unselected package dpkg-repack.
Preparing to unpack .../57-dpkg-repack_1.45_all.deb ...
Unpacking dpkg-repack (1.45) ...
Selecting previously unselected package libgif7:amd64.
Preparing to unpack .../58-libgif7_5.1.4-3ubuntu1_amd64.deb ...
Unpacking libgif7:amd64 (5.1.4-3ubuntu1) ...
Selecting previously unselected package libid3tag0:amd64.
Preparing to unpack .../59-libid3tag0_0.15.1b-14_amd64.deb ...
Unpacking libid3tag0:amd64 (0.15.1b-14) ...
Selecting previously unselected package libimlib2:amd64.
Preparing to unpack .../60-libimlib2_1.5.1-1_amd64.deb ...
Unpacking libimlib2:amd64 (1.5.1-1) ...
Selecting previously unselected package yudit-common.
Preparing to unpack .../61-yudit-common_2.9.6-8_all.deb ...
Unpacking yudit-common (2.9.6-8) ...
Selecting previously unselected package feh.
Preparing to unpack .../62-feh_3.2.1-1_amd64.deb ...
Unpacking feh (3.2.1-1) ...
Selecting previously unselected package firefox-locale-en.
Preparing to unpack .../63-firefox-locale-en_69.0.1+build1-0ubuntu2_amd64.deb ...
Unpacking firefox-locale-en (69.0.1+build1-0ubuntu2) ...
Selecting previously unselected package gir1.2-nm-1.0:amd64.
Preparing to unpack .../64-gir1.2-nm-1.0_1.20.2-1ubuntu1_amd64.deb ...
Unpacking gir1.2-nm-1.0:amd64 (1.20.2-1ubuntu1) ...
Selecting previously unselected package gir1.2-nma-1.0:amd64.
Preparing to unpack .../65-gir1.2-nma-1.0_1.8.22-2ubuntu1_amd64.deb ...
Unpacking gir1.2-nma-1.0:amd64 (1.8.22-2ubuntu1) ...
Selecting previously unselected package libtimezonemap-data.
Preparing to unpack .../66-libtimezonemap-data_0.4.6_all.deb ...
Unpacking libtimezonemap-data (0.4.6) ...
Selecting previously unselected package libtimezonemap1:amd64.
Preparing to unpack .../67-libtimezonemap1_0.4.6_amd64.deb ...
Unpacking libtimezonemap1:amd64 (0.4.6) ...
Selecting previously unselected package gir1.2-timezonemap-1.0.
Preparing to unpack .../68-gir1.2-timezonemap-1.0_0.4.6_amd64.deb ...
Unpacking gir1.2-timezonemap-1.0 (0.4.6) ...
Selecting previously unselected package gir1.2-xkl-1.0:amd64.
Preparing to unpack .../69-gir1.2-xkl-1.0_5.4-4_amd64.deb ...
Unpacking gir1.2-xkl-1.0:amd64 (5.4-4) ...
Selecting previously unselected package libgtkmm-2.4-1v5:amd64.
Preparing to unpack .../70-libgtkmm-2.4-1v5_1%3a2.24.5-4_amd64.deb ...
Unpacking libgtkmm-2.4-1v5:amd64 (1:2.24.5-4) ...
Selecting previously unselected package gparted.
Preparing to unpack .../71-gparted_0.32.0-2_amd64.deb ...
Unpacking gparted (0.32.0-2) ...
Selecting previously unselected package jfsutils.
Preparing to unpack .../72-jfsutils_1.1.15-4_amd64.deb ...
Unpacking jfsutils (1.1.15-4) ...
Selecting previously unselected package libfile-fcntllock-perl.
Preparing to unpack .../73-libfile-fcntllock-perl_0.22-3build3_amd64.deb ...
Unpacking libfile-fcntllock-perl (0.22-3build3) ...
Selecting previously unselected package libjpeg9:amd64.
Preparing to unpack .../74-libjpeg9_1%3a9c-2_amd64.deb ...
Unpacking libjpeg9:amd64 (1:9c-2) ...
Selecting previously unselected package libjpeg-progs.
Preparing to unpack .../75-libjpeg-progs_1%3a9c-2_amd64.deb ...
Unpacking libjpeg-progs (1:9c-2) ...
Selecting previously unselected package libreadline5:amd64.
Preparing to unpack .../76-libreadline5_5.2+dfsg-3build3_amd64.deb ...
Unpacking libreadline5:amd64 (5.2+dfsg-3build3) ...
Selecting previously unselected package linux-signed-generic.
Preparing to unpack .../77-linux-signed-generic_5.3.0.10.11_amd64.deb ...
Unpacking linux-signed-generic (5.3.0.10.11) ...
Selecting previously unselected package localechooser-data.
Preparing to unpack .../78-localechooser-data_2.71ubuntu4_all.deb ...
Unpacking localechooser-data (2.71ubuntu4) ...
Selecting previously unselected package lvm2.
Preparing to unpack .../79-lvm2_2.03.02-2ubuntu6_amd64.deb ...
Unpacking lvm2 (2.03.02-2ubuntu6) ...
Selecting previously unselected package mokutil.
Preparing to unpack .../80-mokutil_0.3.0+1538710437.fb6250f-1_amd64.deb ...
Unpacking mokutil (0.3.0+1538710437.fb6250f-1) ...
Selecting previously unselected package python3-icu.
Preparing to unpack .../81-python3-icu_2.2-2_amd64.deb ...
Unpacking python3-icu (2.2-2) ...
Selecting previously unselected package python3-pam.
Preparing to unpack .../82-python3-pam_0.4.2-13.2ubuntu6_amd64.deb ...
Unpacking python3-pam (0.4.2-13.2ubuntu6) ...
Selecting previously unselected package rdate.
Preparing to unpack .../83-rdate_1%3a1.2-6_amd64.deb ...
Unpacking rdate (1:1.2-6) ...
Selecting previously unselected package reiserfsprogs.
Preparing to unpack .../84-reiserfsprogs_1%3a3.6.27-3_amd64.deb ...
Unpacking reiserfsprogs (1:3.6.27-3) ...
Selecting previously unselected package thin-provisioning-tools.
Preparing to unpack .../85-thin-provisioning-tools_0.7.6-2.1ubuntu1_amd64.deb ...
Unpacking thin-provisioning-tools (0.7.6-2.1ubuntu1) ...
Selecting previously unselected package ubiquity-frontend-gtk.
Preparing to unpack .../86-ubiquity-frontend-gtk_19.10.9_amd64.deb ...
Unpacking ubiquity-frontend-gtk (19.10.9) ...
Selecting previously unselected package ubiquity-ubuntu-artwork.
Preparing to unpack .../87-ubiquity-ubuntu-artwork_19.10.9_all.deb ...
Unpacking ubiquity-ubuntu-artwork (19.10.9) ...
Selecting previously unselected package ubiquity-casper.
Preparing to unpack .../88-ubiquity-casper_1.416_all.deb ...
Unpacking ubiquity-casper (1.416) ...
Selecting previously unselected package apt-clone.
Preparing to unpack .../89-apt-clone_0.4.1ubuntu2_all.deb ...
Unpacking apt-clone (0.4.1ubuntu2) ...
Selecting previously unselected package ubiquity.
Preparing to unpack .../90-ubiquity_19.10.9_amd64.deb ...
Unpacking ubiquity (19.10.9) ...
Selecting previously unselected package ubiquity-slideshow-xubuntu.
Preparing to unpack .../91-ubiquity-slideshow-xubuntu_148_all.deb ...
Unpacking ubiquity-slideshow-xubuntu (148) ...
Selecting previously unselected package wamerican.
Preparing to unpack .../92-wamerican_2018.04.16-1_all.deb ...
Unpacking wamerican (2018.04.16-1) ...
Selecting previously unselected package xfsprogs.
Preparing to unpack .../93-xfsprogs_5.0.0-1ubuntu1_amd64.deb ...
Unpacking xfsprogs (5.0.0-1ubuntu1) ...
Selecting previously unselected package user-setup.
Preparing to unpack .../94-user-setup_1.63ubuntu6_all.deb ...
Unpacking user-setup (1.63ubuntu6) ...
Selecting previously unselected package casper.
Preparing to unpack .../95-casper_1.416_amd64.deb ...
Unpacking casper (1.416) ...
Selecting previously unselected package xubuntu-live-settings.
Preparing to unpack .../96-xubuntu-live-settings_19.10.1_all.deb ...
Unpacking xubuntu-live-settings (19.10.1) ...
Selecting previously unselected package lupin-casper.
Preparing to unpack .../97-lupin-casper_0.57build1_all.deb ...
Unpacking lupin-casper (0.57build1) ...
Setting up cryptsetup-bin (2:2.2.0-3ubuntu1) ...
Setting up python3-pam (0.4.2-13.2ubuntu6) ...
Setting up ubiquity-ubuntu-artwork (19.10.9) ...
Setting up libjpeg9:amd64 (1:9c-2) ...
Setting up libreadline5:amd64 (5.2+dfsg-3build3) ...
Setting up reiserfsprogs (1:3.6.27-3) ...
update-initramfs: diverted by livecd-rootfs (will be called later)
Setting up mokutil (0.3.0+1538710437.fb6250f-1) ...
Setting up libdevmapper-event1.02.1:amd64 (2:1.02.155-2ubuntu6) ...
Setting up python3-icu (2.2-2) ...
Setting up cryptsetup (2:2.2.0-3ubuntu1) ...
Setting up libfile-fcntllock-perl (0.22-3build3) ...
Setting up libjpeg-progs (1:9c-2) ...
Setting up btrfs-progs (5.2.1-1ubuntu1) ...
Setting up jfsutils (1.1.15-4) ...
update-initramfs: diverted by livecd-rootfs (will be called later)
Setting up cifs-utils (2:6.9-0ubuntu1) ...
update-alternatives: using /usr/lib/x86_64-linux-gnu/cifs-utils/idmapwb.so to provide /etc/cifs-utils/idmap-plugin (idmap-plugin) in auto mode
Setting up apt-clone (0.4.1ubuntu2) ...
Setting up rdate (1:1.2-6) ...
Setting up libid3tag0:amd64 (0.15.1b-14) ...
Setting up ubiquity-slideshow-xubuntu (148) ...
Setting up libdmraid1.0.0.rc16 (1.0.0.rc16-8ubuntu1) ...
Setting up linux-signed-generic (5.3.0.10.11) ...
Setting up cryptsetup-run (2:2.2.0-3ubuntu1) ...
Setting up firefox-locale-en (69.0.1+build1-0ubuntu2) ...
Setting up wamerican (2018.04.16-1) ...
Setting up xfsprogs (5.0.0-1ubuntu1) ...
update-initramfs: diverted by livecd-rootfs (will be called later)
Running in chroot, ignoring request: daemon-reload
Setting up libdebian-installer4:amd64 (0.110ubuntu3) ...
Setting up libdpkg-perl (1.19.7ubuntu2) ...
Setting up ubiquity-casper (1.416) ...
Setting up libgif7:amd64 (5.1.4-3ubuntu1) ...
Setting up yudit-common (2.9.6-8) ...
Setting up libgtkmm-2.4-1v5:amd64 (1:2.24.5-4) ...
Setting up kpartx (0.7.9-3ubuntu4) ...
Setting up archdetect-deb (1.117ubuntu7) ...
Setting up libtimezonemap-data (0.4.6) ...
Setting up localechooser-data (2.71ubuntu4) ...
Setting up user-setup (1.63ubuntu6) ...
Setting up gir1.2-nm-1.0:amd64 (1.20.2-1ubuntu1) ...
Setting up libaio1:amd64 (0.3.112-5) ...
Setting up cryptsetup-initramfs (2:2.2.0-3ubuntu1) ...
update-initramfs: diverted by livecd-rootfs (will be called later)
update-initramfs: diverted by livecd-rootfs (will be called later)
Setting up gir1.2-xkl-1.0:amd64 (5.4-4) ...
Setting up kpartx-boot (0.7.9-3ubuntu4) ...
update-initramfs: diverted by livecd-rootfs (will be called later)
Setting up gir1.2-nma-1.0:amd64 (1.8.22-2ubuntu1) ...
Setting up gparted (0.32.0-2) ...
Setting up dpkg-repack (1.45) ...
Setting up casper (1.416) ...
update-initramfs: diverted by livecd-rootfs (will be called later)
Created symlink /etc/systemd/system/final.target.wants/casper.service → /lib/systemd/system/casper.service.
Setting up dmraid (1.0.0.rc16-8ubuntu1) ...
update-initramfs: diverted by livecd-rootfs (will be called later)
Running in chroot, ignoring request.
Setting up thin-provisioning-tools (0.7.6-2.1ubuntu1) ...
update-initramfs: diverted by livecd-rootfs (will be called later)
Setting up libimlib2:amd64 (1.5.1-1) ...
Setting up libtimezonemap1:amd64 (0.4.6) ...
Setting up xubuntu-live-settings (19.10.1) ...
Setting up gir1.2-timezonemap-1.0 (0.4.6) ...
Setting up lupin-casper (0.57build1) ...
Setting up feh (3.2.1-1) ...
Setting up language-pack-de (1:19.10+20190914) ...
Setting up language-pack-ja (1:19.10+20190914) ...
Setting up language-pack-fr (1:19.10+20190914) ...
Setting up language-pack-gnome-de (1:19.10+20190914) ...
Setting up language-pack-zh-hans (1:19.10+20190914) ...
Setting up language-pack-ja-base (1:19.10+20190914) ...
Generating locales (this might take a while)...
  ja_JP.UTF-8... done
Generation complete.
Setting up language-pack-pt (1:19.10+20190914) ...
Setting up language-pack-bn (1:19.10+20190914) ...
Setting up ubiquity-frontend-gtk (19.10.9) ...
Setting up language-pack-zh-hans-base (1:19.10+20190914) ...
Generating locales (this might take a while)...
  zh_CN.UTF-8... done
  zh_SG.UTF-8... done
Generation complete.
Setting up language-pack-gnome-fr (1:19.10+20190914) ...
Setting up language-pack-es (1:19.10+20190914) ...
Setting up language-pack-de-base (1:19.10+20190914) ...
Generating locales (this might take a while)...
  de_AT.UTF-8... done
  de_BE.UTF-8... done
  de_CH.UTF-8... done
  de_DE.UTF-8... done
  de_IT.UTF-8... done
  de_LI.UTF-8... done
  de_LU.UTF-8... done
Generation complete.
Setting up language-pack-bn-base (1:19.10+20190914) ...
Generating locales (this might take a while)...
  bn_BD.UTF-8... done
  bn_IN.UTF-8... done
Generation complete.
Setting up language-pack-gnome-fr-base (1:19.10+20190914) ...
Setting up language-pack-gnome-es (1:19.10+20190914) ...
Setting up ubiquity (19.10.9) ...
Created symlink /etc/systemd/system/graphical.target.wants/ubiquity.service → /lib/systemd/system/ubiquity.service.
Setting up language-pack-xh (1:17.10+20171012) ...
Setting up language-pack-gnome-de-base (1:19.10+20190914) ...
Setting up language-pack-gnome-bn (1:19.10+20190914) ...
Setting up language-pack-hi (1:19.10+20190914) ...
Setting up language-pack-gnome-ja (1:19.10+20190914) ...
Setting up language-pack-en (1:19.10+20190914) ...
Setting up language-pack-gnome-es-base (1:19.10+20190914) ...
Setting up language-pack-gnome-zh-hans (1:19.10+20190914) ...
Setting up liblvm2cmd2.03:amd64 (2.03.02-2ubuntu6) ...
Setting up language-pack-gnome-bn-base (1:19.10+20190914) ...
Setting up language-pack-xh-base (1:17.10+20171012) ...
Generating locales (this might take a while)...
  xh_ZA.UTF-8... done
Generation complete.
Setting up language-pack-fr-base (1:19.10+20190914) ...
Generating locales (this might take a while)...
  fr_BE.UTF-8... done
  fr_CA.UTF-8... done
  fr_CH.UTF-8... done
  fr_FR.UTF-8... done
  fr_LU.UTF-8... done
Generation complete.
Setting up language-pack-gnome-zh-hans-base (1:19.10+20190914) ...
Setting up dmeventd (2:1.02.155-2ubuntu6) ...
Created symlink /etc/systemd/system/sockets.target.wants/dm-event.socket → /lib/systemd/system/dm-event.socket.
Setting up language-pack-gnome-hi (1:19.10+20190914) ...
Setting up language-pack-gnome-ja-base (1:19.10+20190914) ...
Setting up language-pack-es-base (1:19.10+20190914) ...
Generating locales (this might take a while)...
  es_AR.UTF-8... done
  es_BO.UTF-8... done
  es_CL.UTF-8... done
  es_CO.UTF-8... done
  es_CR.UTF-8... done
  es_CU.UTF-8... done
  es_DO.UTF-8... done
  es_EC.UTF-8... done
  es_ES.UTF-8... done
  es_GT.UTF-8... done
  es_HN.UTF-8... done
  es_MX.UTF-8... done
  es_NI.UTF-8... done
  es_PA.UTF-8... done
  es_PE.UTF-8... done
  es_PR.UTF-8... done
  es_PY.UTF-8... done
  es_SV.UTF-8... done
  es_US.UTF-8... done
  es_UY.UTF-8... done
  es_VE.UTF-8... done
Generation complete.
Setting up language-pack-gnome-pt (1:19.10+20190914) ...
Setting up language-pack-pt-base (1:19.10+20190914) ...
Generating locales (this might take a while)...
  pt_BR.UTF-8... done
  pt_PT.UTF-8... done
Generation complete.
Setting up language-pack-gnome-en (1:19.10+20190914) ...
Setting up language-pack-en-base (1:19.10+20190914) ...
Generating locales (this might take a while)...
  en_AG.UTF-8... done
  en_AU.UTF-8... done
  en_BW.UTF-8... done
  en_CA.UTF-8... done
  en_DK.UTF-8... done
  en_GB.UTF-8... done
  en_HK.UTF-8... done
  en_IE.UTF-8... done
  en_IL.UTF-8... done
  en_IN.UTF-8... done
  en_NG.UTF-8... done
  en_NZ.UTF-8... done
  en_PH.UTF-8... done
  en_SG.UTF-8... done
  en_US.UTF-8... done
  en_ZA.UTF-8... done
  en_ZM.UTF-8... done
  en_ZW.UTF-8... done
Generation complete.
Setting up language-pack-gnome-pt-base (1:19.10+20190914) ...
Setting up language-pack-hi-base (1:19.10+20190914) ...
Generating locales (this might take a while)...
  hi_IN.UTF-8... done
Generation complete.
Setting up language-pack-gnome-xh (1:17.10+20171012) ...
Setting up lvm2 (2.03.02-2ubuntu6) ...
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
update-initramfs: diverted by livecd-rootfs (will be called later)
Running in chroot, ignoring request.
All runlevel operations denied by policy
invoke-rc.d: policy-rc.d denied execution of start.
Created symlink /etc/systemd/system/sysinit.target.wants/blk-availability.service → /lib/systemd/system/blk-availability.service.
Created symlink /etc/systemd/system/sysinit.target.wants/lvm2-monitor.service → /lib/systemd/system/lvm2-monitor.service.
Created symlink /etc/systemd/system/sysinit.target.wants/lvm2-lvmpolld.socket → /lib/systemd/system/lvm2-lvmpolld.socket.
Setting up language-pack-gnome-hi-base (1:19.10+20190914) ...
Setting up language-pack-gnome-en-base (1:19.10+20190914) ...
Setting up language-pack-gnome-xh-base (1:17.10+20171012) ...
Processing triggers for desktop-file-utils (0.24-1ubuntu1) ...
Processing triggers for mime-support (3.63ubuntu1) ...
Processing triggers for initramfs-tools (0.133ubuntu10) ...
update-initramfs: diverted by livecd-rootfs (will be called later)
Processing triggers for hicolor-icon-theme (0.17-2) ...
Processing triggers for gnome-menus (3.32.0-1ubuntu1) ...
Processing triggers for libc-bin (2.30-0ubuntu2) ...
Processing triggers for systemd (241-7ubuntu1) ...
Processing triggers for man-db (2.8.7-3) ...
Processing triggers for dictionaries-common (1.28.1) ...
[2019-09-25 05:28:13] lb_chroot_live-packages
Reading package lists...
Building dependency tree...
Reading state information...
casper is already the newest version (1.416).
0 upgraded, 0 newly installed, 0 to remove and 0 not upgraded.
[2019-09-25 05:28:14] lb_chroot_includes
P: Begin copying chroot includes...
[2019-09-25 05:28:14] lb_chroot_hooks
P: Begin executing hooks...
[2019-09-25 05:28:14] lb_chroot_hacks
P: Begin executing hacks...
update-initramfs: Generating /boot/initrd.img-5.3.0-10-generic
cryptsetup: WARNING: Couldn't determine root device
cryptsetup: ERROR: Couldn't resolve device /dev/vdb
[2019-09-25 05:28:34] lb_chroot_interactive
[2019-09-25 05:28:34] lb_chroot_archives chroot remove
P: Deconfiguring file /etc/apt/sources.list
Get:1 http://archive.ubuntu.com/ubuntu eoan InRelease [255 kB]
Get:2 http://security.ubuntu.com/ubuntu eoan-security InRelease [79.7 kB]
Get:3 http://archive.ubuntu.com/ubuntu eoan-updates InRelease [79.7 kB]
Get:4 http://security.ubuntu.com/ubuntu eoan-security/main amd64 c-n-f Metadata [108 B]
Get:5 http://security.ubuntu.com/ubuntu eoan-security/restricted amd64 c-n-f Metadata [116 B]
Get:6 http://security.ubuntu.com/ubuntu eoan-security/universe amd64 c-n-f Metadata [112 B]
Get:7 http://security.ubuntu.com/ubuntu eoan-security/multiverse amd64 c-n-f Metadata [116 B]
Get:8 http://archive.ubuntu.com/ubuntu eoan/main amd64 Packages [968 kB]
Get:9 http://archive.ubuntu.com/ubuntu eoan/main Translation-en [505 kB]
Get:10 http://archive.ubuntu.com/ubuntu eoan/main amd64 DEP-11 Metadata [506 kB]
Get:11 http://archive.ubuntu.com/ubuntu eoan/main DEP-11 48x48 Icons [98.0 kB]
Get:12 http://archive.ubuntu.com/ubuntu eoan/main DEP-11 64x64 Icons [177 kB]
Get:13 http://archive.ubuntu.com/ubuntu eoan/main amd64 c-n-f Metadata [29.8 kB]
Get:14 http://archive.ubuntu.com/ubuntu eoan/restricted amd64 Packages [14.4 kB]
Get:15 http://archive.ubuntu.com/ubuntu eoan/restricted Translation-en [4836 B]
Get:16 http://archive.ubuntu.com/ubuntu eoan/restricted amd64 c-n-f Metadata [364 B]
Get:17 http://archive.ubuntu.com/ubuntu eoan/universe amd64 Packages [8859 kB]
Get:18 http://archive.ubuntu.com/ubuntu eoan/universe Translation-en [5220 kB]
Get:19 http://archive.ubuntu.com/ubuntu eoan/universe amd64 DEP-11 Metadata [3571 kB]
Get:20 http://archive.ubuntu.com/ubuntu eoan/universe DEP-11 48x48 Icons [2839 kB]
Get:21 http://archive.ubuntu.com/ubuntu eoan/universe DEP-11 64x64 Icons [8217 kB]
Get:22 http://archive.ubuntu.com/ubuntu eoan/universe amd64 c-n-f Metadata [272 kB]
Get:23 http://archive.ubuntu.com/ubuntu eoan/multiverse amd64 Packages [153 kB]
Get:24 http://archive.ubuntu.com/ubuntu eoan/multiverse Translation-en [111 kB]
Get:25 http://archive.ubuntu.com/ubuntu eoan/multiverse amd64 DEP-11 Metadata [51.0 kB]
Get:26 http://archive.ubuntu.com/ubuntu eoan/multiverse DEP-11 48x48 Icons [7663 B]
Get:27 http://archive.ubuntu.com/ubuntu eoan/multiverse DEP-11 64x64 Icons [223 kB]
Get:28 http://archive.ubuntu.com/ubuntu eoan/multiverse amd64 c-n-f Metadata [9424 B]
Get:29 http://archive.ubuntu.com/ubuntu eoan-updates/main amd64 c-n-f Metadata [108 B]
Get:30 http://archive.ubuntu.com/ubuntu eoan-updates/restricted amd64 c-n-f Metadata [112 B]
Get:31 http://archive.ubuntu.com/ubuntu eoan-updates/universe amd64 c-n-f Metadata [112 B]
Get:32 http://archive.ubuntu.com/ubuntu eoan-updates/multiverse amd64 c-n-f Metadata [112 B]
Fetched 32.3 MB in 4s (7406 kB/s)
Reading package lists...
Warning: apt-key output should not be parsed (stdout is not a terminal)
[2019-09-25 05:28:42] lb_chroot_apt remove
P: Deconfiguring file /etc/apt/apt.conf
[2019-09-25 05:28:42] lb_chroot_hostname remove
P: Deconfiguring file /etc/hostname
P: Deconfiguring file /bin/hostname
[2019-09-25 05:28:42] lb_chroot_resolv remove
P: Deconfiguring file /etc/resolv.conf
[2019-09-25 05:28:43] lb_chroot_hosts remove
P: Deconfiguring file /etc/hosts
[2019-09-25 05:28:43] lb_chroot_sysv-rc remove
P: Deconfiguring file /usr/sbin/policy-rc.d
[2019-09-25 05:28:43] lb_chroot_upstart remove
P: Deconfiguring file /sbin/initctl
[2019-09-25 05:28:43] lb_chroot_tmpfs remove
[2019-09-25 05:28:43] lb_chroot_dpkg remove
P: Deconfiguring file /sbin/start-stop-daemon
[2019-09-25 05:28:43] lb_chroot_debianchroot remove
P: Deconfiguring file /etc/debian_chroot
[2019-09-25 05:28:43] lb_chroot_sysfs remove
[2019-09-25 05:28:43] lb_testroot
P: Begin unmounting /sys...
[2019-09-25 05:28:43] lb_chroot_selinuxfs remove
[2019-09-25 05:28:43] lb_testroot
P: Begin unmounting /selinux...
[2019-09-25 05:28:43] lb_chroot_proc remove
[2019-09-25 05:28:43] lb_testroot
P: Begin unmounting /proc...
[2019-09-25 05:28:43] lb_chroot_devpts remove
[2019-09-25 05:28:43] lb_testroot
P: Begin unmounting /dev/pts...
[2019-09-25 05:28:43] lb_chroot_cache save
P: Begin unmounting filesystems...
P: Saving caches...
Removing 'local diversion of /etc/grub.d/30_os-prober to /etc/grub.d/30_os-prober.dpkg-divert'
Removing 'local diversion of /usr/bin/systemd-detect-virt to /usr/bin/systemd-detect-virt.distrib'
===== Enabling all devices in NetworkManager ====
===== Checking size of /usr/share/doc =====
BEGIN docdirs
63760 usr/share/doc
END docdirs
Iteration
    Visiting fonts-indic
    Visiting init
    Visiting ubuntu-minimal
    Visiting ubuntu-standard
    Visiting xubuntu-core
    Visiting xubuntu-desktop
Iteration
    Visiting acpi-support
    Visiting adduser
    Visiting alsa-base
    Visiting alsa-utils
    Visiting anacron
    Visiting apparmor
    Visiting apport-gtk
    Visiting apt
    Visiting apt-offline
    Visiting apt-utils
    Visiting apturl
    Visiting atril
    Visiting avahi-autoipd
    Visiting avahi-daemon
    Visiting bash-completion
    Visiting bc
    Visiting blueman
    Visiting bluez
    Visiting bluez-cups
    Visiting brltty
    Visiting brltty-x11
    Visiting busybox-static
    Visiting bzip2
    Visiting ca-certificates
    Visiting catfish
    Visiting command-not-found
    Visiting console-setup
    Visiting cpio
    Visiting cron
    Visiting cups
    Visiting cups-bsd
    Visiting cups-client
    Visiting cups-filters
    Visiting debconf
    Visiting debconf-i18n
    Visiting desktop-file-utils
    Visiting dmidecode
    Visiting dmz-cursor-theme
    Visiting dnsutils
    Visiting doc-base
    Visiting dosfstools
    Visiting e2fsprogs
    Visiting ed
    Visiting eject
    Visiting engrampa
    Visiting espeak
    Visiting file
    Visiting firefox
    Visiting fonts-beng
    Visiting fonts-dejavu-core
    Visiting fonts-deva
    Visiting fonts-freefont-ttf
    Visiting fonts-gujr
    Visiting fonts-guru
    Visiting fonts-kacst-one
    Visiting fonts-khmeros-core
    Visiting fonts-knda
    Visiting fonts-lao
    Visiting fonts-liberation
    Visiting fonts-lklug-sinhala
    Visiting fonts-mlym
    Visiting fonts-noto-cjk
    Visiting fonts-noto-hinted
    Visiting fonts-opensymbol
    Visiting fonts-orya
    Visiting fonts-pagul
    Visiting fonts-sil-abyssinica
    Visiting fonts-sil-padauk
    Visiting fonts-symbola
    Visiting fonts-taml
    Visiting fonts-telu
    Visiting fonts-thai-tlwg
    Visiting fonts-tibetan-machine
    Visiting fonts-ubuntu
    Visiting foomatic-db-compressed-ppds
    Visiting friendly-recovery
    Visiting ftp
    Visiting fwupd
    Visiting fwupd-signed
    Visiting genisoimage
    Visiting ghostscript-x
    Visiting gigolo
    Visiting gimp
    Visiting gnome-accessibility-themes
    Visiting gnome-font-viewer
    Visiting gnome-mines
    Visiting gnome-software
    Visiting gnome-sudoku
    Visiting gnome-system-tools
    Visiting greybird-gtk-theme
    Visiting gstreamer1.0-pulseaudio
    Visiting gtk2-engines-pixbuf
    Visiting gucharmap
    Visiting gvfs-backends
    Visiting gvfs-fuse
    Visiting hdparm
    Visiting hplip
    Visiting im-config
    Visiting indicator-messages
    Visiting info
    Visiting init-system-helpers
    Visiting inputattach
    Visiting inxi
    Visiting iproute2
    Visiting iptables
    Visiting iputils-ping
    Visiting iputils-tracepath
    Visiting irqbalance
    Visiting isc-dhcp-client
    Visiting kbd
    Visiting kerneloops
    Visiting kmod
    Visiting language-selector-common
    Visiting language-selector-gnome
    Visiting laptop-detect
    Visiting less
    Visiting libasound2-plugins
    Visiting libnotify-bin
    Visiting libnss-mdns
    Visiting libpam-gnome-keyring
    Visiting libpam-systemd
    Visiting libreoffice-calc
    Visiting libreoffice-gnome
    Visiting libreoffice-impress
    Visiting libreoffice-style-elementary
    Visiting libreoffice-writer
    Visiting libsasl2-modules
    Visiting libu2f-udev
    Visiting libxfce4ui-utils
    Visiting lightdm
    Visiting lightdm-gtk-greeter
    Visiting lightdm-gtk-greeter-settings
    Visiting locales
    Visiting logrotate
    Visiting lsb-release
    Visiting lshw
    Visiting lsof
    Visiting ltrace
    Visiting man-db
    Visiting manpages
    Visiting mate-calc
    Visiting mawk
    Visiting memtest86+
    Visiting menulibre
    Visiting mime-support
    Visiting mount
    Visiting mousepad
    Visiting mtr-tiny
    Visiting mugshot
    Visiting nano
    Visiting netbase
    Visiting netcat-openbsd
    Visiting netplan.io
    Visiting network-manager-gnome
    Visiting network-manager-pptp
    Visiting network-manager-pptp-gnome
    Visiting ntfs-3g
    Visiting numix-gtk-theme
    Visiting numlockx
    Visiting onboard
    Visiting openprinting-ppds
    Visiting openssh-client
    Visiting packagekit
    Visiting parole
    Visiting parted
    Visiting passwd
    Visiting pastebinit
    Visiting pavucontrol
    Visiting pciutils
    Visiting pcmciautils
    Visiting pidgin
    Visiting pidgin-otr
    Visiting pinentry-gtk2
    Visiting plymouth
    Visiting plymouth-theme-ubuntu-text
    Visiting policykit-desktop-privileges
    Visiting popularity-contest
    Visiting printer-driver-brlaser
    Visiting printer-driver-c2esp
    Visiting printer-driver-foo2zjs
    Visiting printer-driver-m2300w
    Visiting printer-driver-min12xxw
    Visiting printer-driver-pnm2ppa
    Visiting printer-driver-ptouch
    Visiting printer-driver-pxljr
    Visiting printer-driver-sag-gdi
    Visiting printer-driver-splix
    Visiting procps
    Visiting psmisc
    Visiting python3
    Visiting rfkill
    Visiting ristretto
    Visiting rsync
    Visiting rsyslog
    Visiting sensible-utils
    Visiting sgt-launcher
    Visiting simple-scan
    Visiting snapd
    Visiting software-properties-gtk
    Visiting speech-dispatcher
    Visiting spice-vdagent
    Visiting strace
    Visiting sudo
    Visiting system-config-printer
    Visiting systemd-sysv
    Visiting tcpdump
    Visiting telnet
    Visiting thunar
    Visiting thunar-archive-plugin
    Visiting thunar-media-tags-plugin
    Visiting thunar-volman
    Visiting thunderbird
    Visiting time
    Visiting transmission-gtk
    Visiting tumbler
    Visiting tzdata
    Visiting ubuntu-advantage-tools
    Visiting ubuntu-drivers-common
    Visiting ubuntu-keyring
    Visiting udev
    Visiting ufw
    Visiting unzip
    Visiting update-manager
    Visiting update-manager-core
    Visiting update-notifier
    Visiting usbutils
    Visiting uuid-runtime
    Visiting vim-tiny
    Visiting wget
    Visiting whiptail
    Visiting whoopsie
    Visiting wireless-tools
    Visiting wpasupplicant
    Visiting xcursor-themes
    Visiting xdg-user-dirs
    Visiting xdg-user-dirs-gtk
    Visiting xdg-utils
    Visiting xfburn
    Visiting xfce4-appfinder
    Visiting xfce4-cpugraph-plugin
    Visiting xfce4-dict
    Visiting xfce4-indicator-plugin
    Visiting xfce4-mailwatch-plugin
    Visiting xfce4-netload-plugin
    Visiting xfce4-notes-plugin
    Visiting xfce4-notifyd
    Visiting xfce4-panel
    Visiting xfce4-places-plugin
    Visiting xfce4-power-manager
    Visiting xfce4-pulseaudio-plugin
    Visiting xfce4-screensaver
    Visiting xfce4-screenshooter
    Visiting xfce4-session
    Visiting xfce4-settings
    Visiting xfce4-statusnotifier-plugin
    Visiting xfce4-systemload-plugin
    Visiting xfce4-taskmanager
    Visiting xfce4-terminal
    Visiting xfce4-verve-plugin
    Visiting xfce4-weather-plugin
    Visiting xfce4-whiskermenu-plugin
    Visiting xfce4-xkb-plugin
    Visiting xfdesktop4
    Visiting xfpanel-switch
    Visiting xfwm4
    Visiting xkb-data
    Visiting xorg
    Visiting xserver-xorg-input-all
    Visiting xserver-xorg-input-synaptics
    Visiting xterm
    Visiting xubuntu-artwork
    Visiting xubuntu-community-wallpapers
    Visiting xubuntu-default-settings
    Visiting xubuntu-docs
    Visiting xul-ext-ubufox
    Visiting zenity
    Visiting zip
Iteration
    Visiting accountsservice
    Visiting acpid
    Visiting adwaita-icon-theme
    Visiting apport
    Visiting appstream
    Visiting apt-config-icons
    Visiting aptdaemon
    Visiting apturl-common
    Visiting aspell
    Visiting atril-common
    Visiting avahi-utils
    Visiting base-files
    Visiting bash
    Visiting bind9-host
    Visiting bluez-obexd
    Visiting bolt
    Visiting bsdmainutils
    Visiting colord
    Visiting console-setup-linux
    Visiting cups-common
    Visiting cups-core-drivers
    Visiting cups-daemon
    Visiting cups-filters-core-drivers
    Visiting cups-ppdc
    Visiting cups-server-common
    Visiting dbus
    Visiting dbus-user-session
    Visiting dbus-x11
    Visiting dc
    Visiting dconf-gsettings-backend
    Visiting debian-archive-keyring
    Visiting debianutils
    Visiting distro-info-data
    Visiting dpkg
    Visiting elementary-xfce-icon-theme
    Visiting engrampa-common
    Visiting exo-utils
    Visiting fontconfig
    Visiting fonts-beng-extra
    Visiting fonts-deva-extra
    Visiting fonts-gubbi
    Visiting fonts-gujr-extra
    Visiting fonts-guru-extra
    Visiting fonts-kacst
    Visiting fonts-kalapi
    Visiting fonts-lohit-beng-assamese
    Visiting fonts-lohit-beng-bengali
    Visiting fonts-lohit-deva
    Visiting fonts-lohit-gujr
    Visiting fonts-lohit-guru
    Visiting fonts-lohit-knda
    Visiting fonts-lohit-mlym
    Visiting fonts-lohit-orya
    Visiting fonts-lohit-taml
    Visiting fonts-lohit-taml-classical
    Visiting fonts-lohit-telu
    Visiting fonts-nakula
    Visiting fonts-navilu
    Visiting fonts-noto-core
    Visiting fonts-noto-ui-core
    Visiting fonts-orya-extra
    Visiting fonts-sahadeva
    Visiting fonts-samyak-deva
    Visiting fonts-samyak-gujr
    Visiting fonts-samyak-mlym
    Visiting fonts-samyak-taml
    Visiting fonts-smc
    Visiting fonts-telu-extra
    Visiting fonts-tlwg-garuda
    Visiting fonts-tlwg-kinnari
    Visiting fonts-tlwg-laksaman
    Visiting fonts-tlwg-loma
    Visiting fonts-tlwg-mono
    Visiting fonts-tlwg-norasi
    Visiting fonts-tlwg-purisa
    Visiting fonts-tlwg-sawasdee
    Visiting fonts-tlwg-typewriter
    Visiting fonts-tlwg-typist
    Visiting fonts-tlwg-typo
    Visiting fonts-tlwg-umpush
    Visiting fonts-tlwg-waree
    Visiting fonts-yrsa-rasa
    Visiting fuse
    Visiting gdb
    Visiting gettext-base
    Visiting ghostscript
    Visiting gimp-data
    Visiting gir1.2-appindicator3-0.1
    Visiting gir1.2-atspi-2.0
    Visiting gir1.2-cheese-3.0
    Visiting gir1.2-gdkpixbuf-2.0
    Visiting gir1.2-glib-2.0
    Visiting gir1.2-gmenu-3.0
    Visiting gir1.2-goa-1.0
    Visiting gir1.2-gst-plugins-base-1.0
    Visiting gir1.2-gstreamer-1.0
    Visiting gir1.2-gtk-3.0
    Visiting gir1.2-gtkclutter-1.0
    Visiting gir1.2-notify-0.7
    Visiting gir1.2-packagekitglib-1.0
    Visiting gir1.2-pango-1.0
    Visiting gir1.2-polkit-1.0
    Visiting gir1.2-snapd-1
    Visiting gir1.2-webkit2-4.0
    Visiting gir1.2-wnck-3.0
    Visiting gnome-keyring
    Visiting gnome-menus
    Visiting gnome-software-common
    Visiting gnome-software-plugin-snap
    Visiting gnome-themes-standard
    Visiting gnupg
    Visiting gpgv
    Visiting groff-base
    Visiting gsettings-desktop-schemas
    Visiting gstreamer1.0-libav
    Visiting gstreamer1.0-plugins-bad
    Visiting gstreamer1.0-plugins-base
    Visiting gstreamer1.0-plugins-good
    Visiting gstreamer1.0-tools
    Visiting gstreamer1.0-x
    Visiting gtk2-engines-murrine
    Visiting gvfs
    Visiting gvfs-common
    Visiting gvfs-daemons
    Visiting gvfs-libs
    Visiting gzip
    Visiting hddtemp
    Visiting hplip-data
    Visiting hunspell-en-us
    Visiting indicator-common
    Visiting initramfs-tools
    Visiting install-info
    Visiting isc-dhcp-common
    Visiting iso-codes
    Visiting keyboard-configuration
    Visiting libaa1
    Visiting libabw-0.1-1
    Visiting libaccountsservice0
    Visiting libacl1
    Visiting libappindicator3-1
    Visiting libappstream-glib8
    Visiting libappstream4
    Visiting libapt-pkg5.90
    Visiting libarchive13
    Visiting libasound2
    Visiting libassuan0
    Visiting libatk1.0-0
    Visiting libatkmm-1.6-1v5
    Visiting libatm1
    Visiting libatrildocument3
    Visiting libatrilview3
    Visiting libatspi2.0-0
    Visiting libaudit1
    Visiting libavahi-client3
    Visiting libavahi-common3
    Visiting libavahi-core7
    Visiting libavahi-glib1
    Visiting libbabl-0.1-0
    Visiting libbind9-161
    Visiting libblkid1
    Visiting libbluetooth3
    Visiting libbrlapi0.6
    Visiting libbsd0
    Visiting libburn4
    Visiting libbz2-1.0
    Visiting libc-bin
    Visiting libc6
    Visiting libcairo-gobject2
    Visiting libcairo2
    Visiting libcaja-extension1
    Visiting libcanberra-gtk3-0
    Visiting libcanberra0
    Visiting libcap-ng0
    Visiting libcap2
    Visiting libcap2-bin
    Visiting libcdio-cdda2
    Visiting libcdio-paranoia2
    Visiting libcdio18
    Visiting libcolord2
    Visiting libcom-err2
    Visiting libcups2
    Visiting libcupsfilters1
    Visiting libcupsimage2
    Visiting libcurl3-gnutls
    Visiting libcurl4
    Visiting libdaemon0
    Visiting libdb5.3
    Visiting libdbus-1-3
    Visiting libdbus-glib-1-2
    Visiting libdbusmenu-glib4
    Visiting libdbusmenu-gtk3-4
    Visiting libdconf1
    Visiting libdevmapper1.02.1
    Visiting libdns-export1104
    Visiting libdns1104
    Visiting libdotconf0
    Visiting libdrm2
    Visiting libe-book-0.1-1
    Visiting libedit2
    Visiting libefiboot1
    Visiting libefivar1
    Visiting libelf1
    Visiting libepoxy0
    Visiting libepubgen-0.1-1
    Visiting libespeak1
    Visiting libestr0
    Visiting libetonyek-0.1-1
    Visiting libevdev2
    Visiting libevent-2.1-6
    Visiting libexif12
    Visiting libexo-1-0
    Visiting libexo-2-0
    Visiting libexpat1
    Visiting libext2fs2
    Visiting libfastjson4
    Visiting libfftw3-single3
    Visiting libfile-mimeinfo-perl
    Visiting libfontconfig1
    Visiting libfontembed1
    Visiting libfreetype6
    Visiting libfuse2
    Visiting libfwupd2
    Visiting libgarcon-1-0
    Visiting libgarcon-common
    Visiting libgarcon-gtk3-1-0
    Visiting libgcab-1.0-0
    Visiting libgcc1
    Visiting libgcrypt20
    Visiting libgdata22
    Visiting libgdbm6
    Visiting libgdk-pixbuf2.0-0
    Visiting libgee-0.8-2
    Visiting libgegl-0.4-0
    Visiting libgexiv2-2
    Visiting libgimp2.0
    Visiting libgl1
    Visiting libgl1-mesa-dri
    Visiting libglib2.0-0
    Visiting libglib2.0-bin
    Visiting libglibmm-2.4-1v5
    Visiting libglu1-mesa
    Visiting libgnome-desktop-3-18
    Visiting libgnome-games-support-1-3
    Visiting libgnutls30
    Visiting libgoa-1.0-0b
    Visiting libgpg-error0
    Visiting libgpgme11
    Visiting libgphoto2-6
    Visiting libgphoto2-port12
    Visiting libgpm2
    Visiting libgs9
    Visiting libgspell-1-1
    Visiting libgssapi-krb5-2
    Visiting libgstreamer-plugins-base1.0-0
    Visiting libgstreamer1.0-0
    Visiting libgtk-3-0
    Visiting libgtk2.0-0
    Visiting libgtk3-perl
    Visiting libgtkmm-3.0-1v5
    Visiting libgtksourceview-3.0-1
    Visiting libgtkspell0
    Visiting libgucharmap-2-90-7
    Visiting libgudev-1.0-0
    Visiting libgusb2
    Visiting libharfbuzz0b
    Visiting libheif1
    Visiting libhpmud0
    Visiting libhunspell-1.7-0
    Visiting libice6
    Visiting libicu63
    Visiting libidn2-0
    Visiting libido3-0.1-0
    Visiting libijs-0.35
    Visiting libilmbase23
    Visiting libimobiledevice6
    Visiting libindicator3-7
    Visiting libip4tc2
    Visiting libip6tc2
    Visiting libiptc0
    Visiting libirs161
    Visiting libisc-export1100
    Visiting libisc1100
    Visiting libisccfg163
    Visiting libisofs6
    Visiting libiw30
    Visiting libjack-jackd2-0
    Visiting libjansson4
    Visiting libjbig0
    Visiting libjpeg8
    Visiting libjson-glib-1.0-0
    Visiting libkeybinder-3.0-0
    Visiting libkmod2
    Visiting libkrb5-3
    Visiting liblcms2-2
    Visiting liblcms2-utils
    Visiting liblightdm-gobject-1-0
    Visiting liblocale-gettext-perl
    Visiting liblouis17
    Visiting liblouisutdml-bin
    Visiting libltdl7
    Visiting liblwres161
    Visiting liblzma5
    Visiting libmagic1
    Visiting libmessaging-menu0
    Visiting libminiupnpc17
    Visiting libmm-glib0
    Visiting libmng2
    Visiting libmnl0
    Visiting libmount1
    Visiting libmtp9
    Visiting libmwaw-0.3-3
    Visiting libmypaint-1.3-0
    Visiting libnatpmp1
    Visiting libncurses6
    Visiting libncursesw6
    Visiting libnet-dbus-perl
    Visiting libnetfilter-conntrack3
    Visiting libnewt0.52
    Visiting libnfnetlink0
    Visiting libnfs12
    Visiting libnftnl11
    Visiting libnl-3-200
    Visiting libnl-genl-3-200
    Visiting libnl-route-3-200
    Visiting libnm0
    Visiting libnma0
    Visiting libnotify4
    Visiting libnss-systemd
    Visiting libntfs-3g883
    Visiting libnuma1
    Visiting libodfgen-0.1-1
    Visiting liboobs-1-5
    Visiting libopenexr23
    Visiting libopenjp2-7
    Visiting liborcus-0.14-0
    Visiting libotr5
    Visiting libpackagekit-glib2-18
    Visiting libpam-modules
    Visiting libpam-runtime
    Visiting libpam0g
    Visiting libpango-1.0-0
    Visiting libpangocairo-1.0-0
    Visiting libpangoft2-1.0-0
    Visiting libparted2
    Visiting libpcap0.8
    Visiting libpci3
    Visiting libpciaccess0
    Visiting libpcre2-8-0
    Visiting libpcre3
    Visiting libpcsclite1
    Visiting libpipeline1
    Visiting libplist3
    Visiting libplymouth4
    Visiting libpng16-16
    Visiting libpolkit-gobject-1-0
    Visiting libpoppler-glib8
    Visiting libpopt0
    Visiting libprocps7
    Visiting libpsl5
    Visiting libpulse-mainloop-glib0
    Visiting libpulse0
    Visiting libpurple0
    Visiting libpython3-stdlib
    Visiting libpython3.7
    Visiting libqpdf21
    Visiting libqqwing2v5
    Visiting libreadline8
    Visiting libreoffice-base-core
    Visiting libreoffice-common
    Visiting libreoffice-core
    Visiting libreoffice-draw
    Visiting libreoffice-gtk3
    Visiting libreoffice-math
    Visiting libreoffice-style-tango
    Visiting librevenge-0.0-0
    Visiting librsvg2-2
    Visiting librsvg2-common
    Visiting libsamplerate0
    Visiting libsane
    Visiting libsane-hpaio
    Visiting libseccomp2
    Visiting libsecret-1-0
    Visiting libselinux1
    Visiting libsemanage1
    Visiting libsigc++-2.0-0v5
    Visiting libslang2
    Visiting libsm6
    Visiting libsmartcols1
    Visiting libsmbclient
    Visiting libsmbios-c2
    Visiting libsndfile1
    Visiting libsoup2.4-1
    Visiting libspeechd2
    Visiting libsqlite3-0
    Visiting libss2
    Visiting libssl1.1
    Visiting libstartup-notification0
    Visiting libstdc++6
    Visiting libsystemd0
    Visiting libtagc0
    Visiting libtext-charwidth-perl
    Visiting libtext-iconv-perl
    Visiting libtext-wrapi18n-perl
    Visiting libthunarx-3-0
    Visiting libtiff5
    Visiting libtinfo6
    Visiting libtumbler-1-0
    Visiting libudev1
    Visiting libunity9
    Visiting libunwind8
    Visiting libupower-glib3
    Visiting libusb-1.0-0
    Visiting libutempter0
    Visiting libuuid-perl
    Visiting libuuid1
    Visiting libvte-2.91-0
    Visiting libwebkit2gtk-4.0-37
    Visiting libwebp6
    Visiting libwebpdemux2
    Visiting libwebpmux3
    Visiting libwhoopsie0
    Visiting libwmf0.2-7
    Visiting libwnck-3-0
    Visiting libwpd-0.10-10
    Visiting libwpg-0.3-3
    Visiting libwps-0.4-4
    Visiting libx11-6
    Visiting libx11-protocol-perl
    Visiting libx11-xcb1
    Visiting libxaw7
    Visiting libxcb-shm0
    Visiting libxcb1
    Visiting libxcomposite1
    Visiting libxcursor1
    Visiting libxdamage1
    Visiting libxdmcp6
    Visiting libxext6
    Visiting libxfce4panel-2.0-4
    Visiting libxfce4ui-1-0
    Visiting libxfce4ui-2-0
    Visiting libxfce4util7
    Visiting libxfconf-0-3
    Visiting libxfixes3
    Visiting libxft2
    Visiting libxi6
    Visiting libxinerama1
    Visiting libxkbfile1
    Visiting libxklavier16
    Visiting libxml2
    Visiting libxmlb1
    Visiting libxmu6
    Visiting libxpm4
    Visiting libxpresent1
    Visiting libxrandr2
    Visiting libxrender1
    Visiting libxss1
    Visiting libxt6
    Visiting libxtables12
    Visiting libxtst6
    Visiting libyaml-0-2
    Visiting libyaml-tiny-perl
    Visiting linux-sound-base
    Visiting lm-sensors
    Visiting logsave
    Visiting lp-solve
    Visiting lsb-base
    Visiting mate-calc-common
    Visiting mesa-utils
    Visiting mlocate
    Visiting mobile-broadband-provider-info
    Visiting mscompress
    Visiting network-manager
    Visiting nftables
    Visiting onboard-common
    Visiting onboard-data
    Visiting openssl
    Visiting p7zip-full
    Visiting packagekit-tools
    Visiting perl
    Visiting perl-base
    Visiting pidgin-data
    Visiting pidgin-libnotify
    Visiting plymouth-theme-xubuntu-logo
    Visiting plymouth-theme-xubuntu-text
    Visiting policykit-1
    Visiting policykit-1-gnome
    Visiting poppler-utils
    Visiting powermgmt-base
    Visiting ppp
    Visiting pptp-linux
    Visiting printer-driver-foo2zjs-common
    Visiting printer-driver-gutenprint
    Visiting printer-driver-hpcups
    Visiting printer-driver-postscript-hp
    Visiting pulseaudio
    Visiting pulseaudio-module-bluetooth
    Visiting python-lzma
    Visiting python-soappy
    Visiting python3-apport
    Visiting python3-apt
    Visiting python3-aptdaemon
    Visiting python3-aptdaemon.gtk3widgets
    Visiting python3-cairo
    Visiting python3-commandnotfound
    Visiting python3-cups
    Visiting python3-cupshelpers
    Visiting python3-dateutil
    Visiting python3-dbus
    Visiting python3-debianbts
    Visiting python3-distro
    Visiting python3-distro-info
    Visiting python3-gi
    Visiting python3-gi-cairo
    Visiting python3-launchpadlib
    Visiting python3-magic
    Visiting python3-minimal
    Visiting python3-netifaces
    Visiting python3-pexpect
    Visiting python3-pil
    Visiting python3-pkg-resources
    Visiting python3-psutil
    Visiting python3-pymacaroons
    Visiting python3-reportlab
    Visiting python3-requests-unixsocket
    Visiting python3-software-properties
    Visiting python3-update-manager
    Visiting python3-xcffib
    Visiting python3-xkit
    Visiting python3-yaml
    Visiting python3.7
    Visiting sane-utils
    Visiting secureboot-db
    Visiting sgt-puzzles
    Visiting shared-mime-info
    Visiting shimmer-themes
    Visiting software-properties-common
    Visiting sound-icons
    Visiting speech-dispatcher-audio-plugins
    Visiting speech-dispatcher-espeak-ng
    Visiting squashfs-tools
    Visiting system-config-printer-common
    Visiting system-config-printer-udev
    Visiting systemd
    Visiting sysvinit-utils
    Visiting tar
    Visiting thunar-data
    Visiting transmission-common
    Visiting tree
    Visiting tumbler-common
    Visiting ubuntu-release-upgrader-core
    Visiting ubuntu-release-upgrader-gtk
    Visiting ucf
    Visiting udisks2
    Visiting uno-libs3
    Visiting update-notifier-common
    Visiting upower
    Visiting ure
    Visiting usb.ids
    Visiting util-linux
    Visiting vim-common
    Visiting whoopsie-preferences
    Visiting x11-apps
    Visiting x11-common
    Visiting x11-session-utils
    Visiting x11-utils
    Visiting x11-xkb-utils
    Visiting x11-xserver-utils
    Visiting xauth
    Visiting xbitmaps
    Visiting xbrlapi
    Visiting xfce4-notes
    Visiting xfce4-panel-profiles
    Visiting xfce4-power-manager-data
    Visiting xfce4-power-manager-plugins
    Visiting xfconf
    Visiting xfdesktop4-data
    Visiting xfonts-base
    Visiting xfonts-scalable
    Visiting xfonts-utils
    Visiting xiccd
    Visiting xinit
    Visiting xinput
    Visiting xorg-docs-core
    Visiting xserver-xorg
    Visiting xserver-xorg-core
    Visiting xserver-xorg-input-libinput
    Visiting xserver-xorg-input-wacom
    Visiting xubuntu-community-wallpapers-bionic
    Visiting xubuntu-wallpapers
    Visiting xz-utils
    Visiting yelp
    Visiting zenity-common
    Visiting zlib1g
Iteration
    Visiting acl
    Visiting apport-symptoms
    Visiting aptdaemon-data
    Visiting aspell-en
    Visiting at-spi2-core
    Visiting bsdutils
    Visiting bubblewrap
    Visiting colord-data
    Visiting command-not-found-data
    Visiting coreutils
    Visiting cpp
    Visiting crda
    Visiting cups-browsed
    Visiting cups-ipp-utils
    Visiting cups-pk-helper
    Visiting dconf-service
    Visiting dictionaries-common
    Visiting dirmngr
    Visiting dmsetup
    Visiting dnsmasq-base
    Visiting espeak-data
    Visiting fdisk
    Visiting fontconfig-config
    Visiting fonts-gargi
    Visiting fonts-liberation2
    Visiting fonts-sarai
    Visiting fonts-smc-anjalioldlipi
    Visiting fonts-smc-chilanka
    Visiting fonts-smc-dyuthi
    Visiting fonts-smc-karumbi
    Visiting fonts-smc-keraleeyam
    Visiting fonts-smc-manjari
    Visiting fonts-smc-meera
    Visiting fonts-smc-rachana
    Visiting fonts-smc-raghumalayalamsans
    Visiting fonts-smc-suruma
    Visiting fonts-smc-uroob
    Visiting fonts-tlwg-garuda-ttf
    Visiting fonts-tlwg-kinnari-ttf
    Visiting fonts-tlwg-laksaman-ttf
    Visiting fonts-tlwg-loma-ttf
    Visiting fonts-tlwg-mono-ttf
    Visiting fonts-tlwg-norasi-ttf
    Visiting fonts-tlwg-purisa-ttf
    Visiting fonts-tlwg-sawasdee-ttf
    Visiting fonts-tlwg-typewriter-ttf
    Visiting fonts-tlwg-typist-ttf
    Visiting fonts-tlwg-typo-ttf
    Visiting fonts-tlwg-umpush-ttf
    Visiting fonts-tlwg-waree-ttf
    Visiting gcc-9-base
    Visiting gcr
    Visiting gdbserver
    Visiting gir1.2-atk-1.0
    Visiting gir1.2-clutter-1.0
    Visiting gir1.2-freedesktop
    Visiting gir1.2-javascriptcoregtk-4.0
    Visiting gir1.2-secret-1
    Visiting gir1.2-soup-2.4
    Visiting gir1.2-vte-2.91
    Visiting glib-networking
    Visiting gnome-desktop3-data
    Visiting gnome-keyring-pkcs11
    Visiting gnome-themes-extra
    Visiting gnupg-l10n
    Visiting gnupg-utils
    Visiting gpg
    Visiting gpg-agent
    Visiting gpg-wks-client
    Visiting gpg-wks-server
    Visiting gpgsm
    Visiting gsfonts
    Visiting gstreamer1.0-gl
    Visiting gstreamer1.0-gtk3
    Visiting gtk-update-icon-cache
    Visiting hicolor-icon-theme
    Visiting initramfs-tools-core
    Visiting ippusbxd
    Visiting krb5-locales
    Visiting libao4
    Visiting libaom0
    Visiting libapparmor1
    Visiting libasound2-data
    Visiting libaspell15
    Visiting libass9
    Visiting libasyncns0
    Visiting libatasmart4
    Visiting libatk-bridge2.0-0
    Visiting libatk1.0-data
    Visiting libaudit-common
    Visiting libavahi-common-data
    Visiting libavc1394-0
    Visiting libavcodec58
    Visiting libavfilter7
    Visiting libavformat58
    Visiting libavutil56
    Visiting libbabeltrace1
    Visiting libblockdev-crypto2
    Visiting libblockdev-fs2
    Visiting libblockdev-loop2
    Visiting libblockdev-part2
    Visiting libblockdev-swap2
    Visiting libblockdev-utils2
    Visiting libblockdev2
    Visiting libboost-date-time1.67.0
    Visiting libboost-filesystem1.67.0
    Visiting libboost-iostreams1.67.0
    Visiting libboost-locale1.67.0
    Visiting libboost-system1.67.0
    Visiting libbrotli1
    Visiting libbs2b0
    Visiting libc6-dbg
    Visiting libcaca0
    Visiting libcairo-gobject-perl
    Visiting libcairomm-1.0-1v5
    Visiting libcanberra-gtk3-module
    Visiting libcc1-0
    Visiting libcdparanoia0
    Visiting libcdr-0.1-1
    Visiting libcheese8
    Visiting libchromaprint1
    Visiting libclucene-contribs1v5
    Visiting libclucene-core1v5
    Visiting libclutter-gtk-1.0-0
    Visiting libcmis-0.5-5v5
    Visiting libcolamd2
    Visiting libcolorhug2
    Visiting libcroco3
    Visiting libcryptsetup12
    Visiting libdc1394-22
    Visiting libdca0
    Visiting libde265-0
    Visiting libdee-1.0-4
    Visiting libdjvulibre21
    Visiting libdrm-amdgpu1
    Visiting libdrm-common
    Visiting libdrm-intel1
    Visiting libdrm-nouveau2
    Visiting libdrm-radeon1
    Visiting libdv4
    Visiting libdvdnav4
    Visiting libdvdread4
    Visiting libegl1
    Visiting libegl1-mesa
    Visiting libenchant1c2a
    Visiting libeot0
    Visiting libespeak-ng1
    Visiting libexiv2-14
    Visiting libexo-common
    Visiting libexo-helpers
    Visiting libexttextcat-2.0-0
    Visiting libexttextcat-data
    Visiting libfaad2
    Visiting libfarstream-0.2-5
    Visiting libffi6
    Visiting libfile-basedir-perl
    Visiting libfile-desktopentry-perl
    Visiting libflac8
    Visiting libflite1
    Visiting libfluidsynth1
    Visiting libfontenc1
    Visiting libfreehand-0.1-1
    Visiting libfribidi0
    Visiting libgadu3
    Visiting libgail-common
    Visiting libgbm1
    Visiting libgck-1-0
    Visiting libgcr-base-3-1
    Visiting libgd3
    Visiting libgdata-common
    Visiting libgdk-pixbuf2.0-bin
    Visiting libgdk-pixbuf2.0-common
    Visiting libgegl-common
    Visiting libgeoip1
    Visiting libgirepository-1.0-1
    Visiting libglapi-mesa
    Visiting libglib-object-introspection-perl
    Visiting libglib-perl
    Visiting libglib2.0-data
    Visiting libglvnd0
    Visiting libglx0
    Visiting libgme0
    Visiting libgmp10
    Visiting libgnome-games-support-common
    Visiting libgnome-menu-3-0
    Visiting libgoa-1.0-common
    Visiting libgomp1
    Visiting libgpgmepp6
    Visiting libgphoto2-l10n
    Visiting libgraphite2-3
    Visiting libgs9-common
    Visiting libgsm1
    Visiting libgspell-1-common
    Visiting libgstreamer-gl1.0-0
    Visiting libgstreamer-plugins-bad1.0-0
    Visiting libgstreamer-plugins-good1.0-0
    Visiting libgtk-3-bin
    Visiting libgtk-3-common
    Visiting libgtk2.0-bin
    Visiting libgtk2.0-common
    Visiting libgtksourceview-3.0-common
    Visiting libgutenprint9
    Visiting libgxps2
    Visiting libharfbuzz-icu0
    Visiting libhogweed4
    Visiting libhyphen0
    Visiting libical3
    Visiting libidn11
    Visiting libiec61883-0
    Visiting libieee1284-3
    Visiting libimagequant0
    Visiting libinput10
    Visiting libio-stringy-perl
    Visiting libisccc161
    Visiting libjavascriptcoregtk-4.0-18
    Visiting libjbig2dec0
    Visiting libjpeg-turbo8
    Visiting libjs-mathjax
    Visiting libjson-c4
    Visiting libjson-glib-1.0-common
    Visiting libjte1
    Visiting libk5crypto3
    Visiting libkate1
    Visiting libkeyutils1
    Visiting libkpathsea6
    Visiting libkrb5support0
    Visiting liblangtag1
    Visiting libldap-2.4-2
    Visiting liblilv-0-0
    Visiting libllvm8
    Visiting liblmdb0
    Visiting liblouis-data
    Visiting liblouisutdml9
    Visiting liblz4-1
    Visiting liblzo2-2
    Visiting libmagic-mgc
    Visiting libmeanwhile1
    Visiting libmjpegutils-2.1-0
    Visiting libmms0
    Visiting libmodplug1
    Visiting libmp3lame0
    Visiting libmpcdec6
    Visiting libmpeg2encpp-2.1-0
    Visiting libmpfr6
    Visiting libmpg123-0
    Visiting libmplex2-2.1-0
    Visiting libmspub-0.1-1
    Visiting libmtp-common
    Visiting libmtp-runtime
    Visiting libmypaint-common
    Visiting libmythes-1.2-0
    Visiting libndp0
    Visiting libneon27-gnutls
    Visiting libnettle6
    Visiting libnftables1
    Visiting libnghttp2-14
    Visiting libnice10
    Visiting libnspr4
    Visiting libnss3
    Visiting liboauth0
    Visiting libofa0
    Visiting libogg0
    Visiting libopenal1
    Visiting libopenmpt0
    Visiting libopus0
    Visiting liborc-0.4-0
    Visiting libp11-kit0
    Visiting libpagemaker-0.0-0
    Visiting libpam-cap
    Visiting libpam-modules-bin
    Visiting libpangomm-1.4-1v5
    Visiting libpangoxft-1.0-0
    Visiting libpaper-utils
    Visiting libpaper1
    Visiting libperl5.28
    Visiting libpixman-1-0
    Visiting libpolkit-agent-1-0
    Visiting libpoppler-cpp0v5
    Visiting libpoppler90
    Visiting libportaudio2
    Visiting libpurple-bin
    Visiting libpython3.7-stdlib
    Visiting libraw1394-11
    Visiting libraw19
    Visiting librdf0
    Visiting libreoffice-style-colibre
    Visiting librest-0.7-0
    Visiting librtmp1
    Visiting libsane-common
    Visiting libsasl2-2
    Visiting libsbc1
    Visiting libsdl1.2debian
    Visiting libsecret-common
    Visiting libsemanage-common
    Visiting libsensors5
    Visiting libsepol1
    Visiting libshout3
    Visiting libsnapd-glib1
    Visiting libsnmp30
    Visiting libsonic0
    Visiting libsoundtouch1
    Visiting libsoxr0
    Visiting libspandsp2
    Visiting libspectre1
    Visiting libspeex1
    Visiting libspeexdsp1
    Visiting libsrt1
    Visiting libsrtp2-1
    Visiting libssh-4
    Visiting libstemmer0d
    Visiting libswscale5
    Visiting libtag1v5
    Visiting libtalloc2
    Visiting libtasn1-6
    Visiting libtdb1
    Visiting libteamdctl0
    Visiting libtevent0
    Visiting libthai0
    Visiting libtheora0
    Visiting libtwolame0
    Visiting libuchardet0
    Visiting libudisks2-0
    Visiting libumfpack5
    Visiting libunique-1.0-0
    Visiting libunistring2
    Visiting libunity-protocol-private0
    Visiting libunity-scopes-json-def-desktop
    Visiting liburi-perl
    Visiting libusbmuxd4
    Visiting libusrsctp1
    Visiting libv4l-0
    Visiting libvisio-0.1-1
    Visiting libvisual-0.4-0
    Visiting libvo-aacenc0
    Visiting libvo-amrwbenc0
    Visiting libvorbis0a
    Visiting libvorbisenc2
    Visiting libvorbisfile3
    Visiting libvpx6
    Visiting libvte-2.91-common
    Visiting libvulkan1
    Visiting libwavpack1
    Visiting libwayland-client0
    Visiting libwayland-cursor0
    Visiting libwayland-egl1
    Visiting libwayland-server0
    Visiting libwbclient0
    Visiting libwebrtc-audio-processing1
    Visiting libwhoopsie-preferences0
    Visiting libwildmidi2
    Visiting libwnck-3-common
    Visiting libwoff1
    Visiting libwrap0
    Visiting libx11-data
    Visiting libx265-176
    Visiting libxau6
    Visiting libxcb-render0
    Visiting libxcb-shape0
    Visiting libxcb-util1
    Visiting libxfce4ui-common
    Visiting libxfce4util-bin
    Visiting libxfce4util-common
    Visiting libxfont2
    Visiting libxkbcommon0
    Visiting libxml-twig-perl
    Visiting libxmlsec1
    Visiting libxmlsec1-nss
    Visiting libxmuu1
    Visiting libxres1
    Visiting libxshmfence1
    Visiting libxslt1.1
    Visiting libxv1
    Visiting libxxf86dga1
    Visiting libxxf86vm1
    Visiting libyelp0
    Visiting libzbar0
    Visiting libzephyr4
    Visiting libzstd1
    Visiting libzvbi0
    Visiting linux-base
    Visiting login
    Visiting mesa-vulkan-drivers
    Visiting modemmanager
    Visiting networkd-dispatcher
    Visiting p11-kit
    Visiting p7zip
    Visiting patch
    Visiting perl-modules-5.28
    Visiting pinentry-gnome3
    Visiting plymouth-label
    Visiting poppler-data
    Visiting publicsuffix
    Visiting pulseaudio-utils
    Visiting python
    Visiting python-apt-common
    Visiting python-defusedxml
    Visiting python-wstools
    Visiting python3-cffi-backend
    Visiting python3-debconf
    Visiting python3-debian
    Visiting python3-defer
    Visiting python3-distupgrade
    Visiting python3-gdbm
    Visiting python3-httplib2
    Visiting python3-keyring
    Visiting python3-lazr.restfulclient
    Visiting python3-lazr.uri
    Visiting python3-nacl
    Visiting python3-olefile
    Visiting python3-problem-report
    Visiting python3-ptyprocess
    Visiting python3-pysimplesoap
    Visiting python3-renderpm
    Visiting python3-reportlab-accel
    Visiting python3-requests
    Visiting python3-simplejson
    Visiting python3-six
    Visiting python3-systemd
    Visiting python3-uno
    Visiting python3-urllib3
    Visiting python3-wadllib
    Visiting python3.7-minimal
    Visiting readline-common
    Visiting rtkit
    Visiting samba-libs
    Visiting sbsigntool
    Visiting sed
    Visiting sound-theme-freedesktop
    Visiting ssl-cert
    Visiting system-tools-backends
    Visiting ubuntu-mono
    Visiting unattended-upgrades
    Visiting update-inetd
    Visiting usbmuxd
    Visiting xdg-dbus-proxy
    Visiting xfonts-encodings
    Visiting xserver-common
    Visiting xserver-xorg-legacy
    Visiting xserver-xorg-video-all
    Visiting xxd
    Visiting yelp-xsl
Iteration
    Visiting busybox-initramfs
    Visiting cheese-common
    Visiting cpp-9
    Visiting dns-root-data
    Visiting emacsen-common
    Visiting enchant
    Visiting espeak-ng-data
    Visiting fonts-droid-fallback
    Visiting fonts-mathjax
    Visiting gdisk
    Visiting geoip-database
    Visiting gir1.2-cogl-1.0
    Visiting gir1.2-coglpango-1.0
    Visiting gir1.2-json-1.0
    Visiting glib-networking-common
    Visiting glib-networking-services
    Visiting gnome-themes-extra-data
    Visiting gpgconf
    Visiting gstreamer1.0-nice
    Visiting humanity-icon-theme
    Visiting initramfs-tools-bin
    Visiting iw
    Visiting klibc-utils
    Visiting libamd2
    Visiting libao-common
    Visiting libargon2-1
    Visiting libattr1
    Visiting libblas3
    Visiting libblockdev-part-err2
    Visiting libbluray2
    Visiting libboost-thread1.67.0
    Visiting libcairo-perl
    Visiting libcholmod3
    Visiting libclutter-1.0-0
    Visiting libclutter-gst-3.0-0
    Visiting libcodec2-0.8.1
    Visiting libcogl20
    Visiting libdatrie1
    Visiting libdjvulibre-text
    Visiting libdw1
    Visiting libegl-mesa0
    Visiting libfdisk1
    Visiting libfftw3-double3
    Visiting libgail18
    Visiting libgcr-ui-3-1
    Visiting libgdbm-compat4
    Visiting libglx-mesa0
    Visiting libgraphene-1.0-0
    Visiting libgssapi3-heimdal
    Visiting libgupnp-igd-1.0-4
    Visiting libgutenprint-common
    Visiting libhtml-parser-perl
    Visiting libinput-bin
    Visiting libipc-system-simple-perl
    Visiting libksba8
    Visiting liblangtag-common
    Visiting libldap-common
    Visiting libldb1
    Visiting liblouisutdml-data
    Visiting libmbim-glib4
    Visiting libmbim-proxy
    Visiting libmpdec2
    Visiting libmtdev1
    Visiting libmysofa0
    Visiting libmysqlclient21
    Visiting libnpth0
    Visiting libopenal-data
    Visiting libparted-fs-resize0
    Visiting libpcaudio0
    Visiting libpostproc55
    Visiting libprotobuf-c1
    Visiting libproxy1v5
    Visiting libpulsedsp
    Visiting libpython-stdlib
    Visiting libpython3.7-minimal
    Visiting libqmi-glib5
    Visiting libqmi-proxy
    Visiting libraptor2-0
    Visiting librasqal3
    Visiting librubberband2
    Visiting libsasl2-modules-db
    Visiting libsensors-config
    Visiting libserd-0-0
    Visiting libshine3
    Visiting libsnappy1v5
    Visiting libsndio7.0
    Visiting libsnmp-base
    Visiting libsodium23
    Visiting libsord-0-0
    Visiting libsoup-gnome2.4-1
    Visiting libsratom-0-0
    Visiting libssh-gcrypt-4
    Visiting libsuitesparseconfig5
    Visiting libswresample3
    Visiting libtag1v5-vanilla
    Visiting libthai-data
    Visiting libtie-ixhash-perl
    Visiting libv4lconvert0
    Visiting libva-drm2
    Visiting libva-x11-2
    Visiting libva2
    Visiting libvdpau1
    Visiting libvidstab1.1
    Visiting libvolume-key1
    Visiting libwacom2
    Visiting libwww-perl
    Visiting libx264-155
    Visiting libxcb-dri3-0
    Visiting libxcb-present0
    Visiting libxcb-randr0
    Visiting libxcb-sync1
    Visiting libxml-parser-perl
    Visiting libxml-xpathengine-perl
    Visiting libxvidcore4
    Visiting libzmq5
    Visiting libzvbi-common
    Visiting lz4
    Visiting p11-kit-modules
    Visiting python-minimal
    Visiting python2
    Visiting python2.7
    Visiting python3-certifi
    Visiting python3-chardet
    Visiting python3-entrypoints
    Visiting python3-idna
    Visiting python3-oauthlib
    Visiting python3-pycurl
    Visiting python3-secretstorage
    Visiting python3-talloc
    Visiting timgm6mb-soundfont
    Visiting usb-modeswitch
    Visiting wireless-regdb
    Visiting xserver-xorg-video-amdgpu
    Visiting xserver-xorg-video-ati
    Visiting xserver-xorg-video-fbdev
    Visiting xserver-xorg-video-intel
    Visiting xserver-xorg-video-nouveau
    Visiting xserver-xorg-video-qxl
    Visiting xserver-xorg-video-vesa
    Visiting xserver-xorg-video-vmware
Iteration
    Visiting fonts-noto-mono
    Visiting i965-va-driver
    Visiting intel-media-va-driver
    Visiting libaacs0
    Visiting libasn1-8-heimdal
    Visiting libcamd2
    Visiting libccolamd2
    Visiting libclutter-1.0-common
    Visiting libcogl-common
    Visiting libcogl-pango20
    Visiting libcogl-path20
    Visiting libdata-dump-perl
    Visiting libencode-locale-perl
    Visiting libfile-listing-perl
    Visiting libgssdp-1.2-0
    Visiting libgupnp-1.2-0
    Visiting libhcrypto4-heimdal
    Visiting libhei