OFF: MODEM/ROTEADOR THOMSOM DWG874B (NET VIRTUA)

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
7 messages Options
Reply | Threaded
Open this post in threaded view
|

OFF: MODEM/ROTEADOR THOMSOM DWG874B (NET VIRTUA)

Flávio Barros
Bom dia.

Não consigo acessar a área de administração do modem/roteador da Net
Thomsom DWG874B.
Quando tendo acessar 192.168.0.1, aparece a seguinte mensagem:
" Esta página não está funcionando
Redirecionamento em excesso por 192.168.0.1 "

Desligo o modem/roteador e o acesso volta a funcionar. Mas logo no primeiro
acesso o problema volta.

O mais estranho de tudo isso é que esse problema do redirecionamento em
excesso só ocorre quando acesso via PC ou Notebook. Se eu acesso via
celular, o problema não acontece.

Antes funcionava tudo sem prolemas.
já limpei cache, resetei o modem/roteador e nada.

O cenário aqui é o seguinte:

192.168.0.1 - Modem/roteador Thomsom DWG874B
192.168.0.2 - Roteador Wireless Tp-Link Archer C60 Dual Band Ac1350


O Thomsom recebe o sinal da Net e tem apenas firewall e o servidor DHCP
ativo. O wireless está desligado.
O Tp-Link é quem distribui o sinal wireless na frequência 2.4 e 5.

Alguém já passou por isso ?


--
Desde já agradeço,
+++
Flávio Barros
Manaus - Amazonas - Brasil

Copiar é bom!
Seja Legal, use Software Livre
Debian -- O Sistema Operacional Universal
Linux Registered User# 278223
--
Mais sobre o Ubuntu em português: http://www.ubuntu-br.org/comece

Lista de discussão Ubuntu Brasil
Histórico, descadastramento e outras opções:
https://lists.ubuntu.com/mailman/listinfo/ubuntu-br
Reply | Threaded
Open this post in threaded view
|

Re: OFF: MODEM/ROTEADOR THOMSOM DWG874B (NET VIRTUA)

Henrique Fagundes-2
Prezado,

Bom dia!

Já tentou com todos os browsers?
Já tentou atualizar o Firmware do roteador?

Atenciosamente,

Henrique Fagundes
[hidden email]
Skype: magnata-br-rj
Linux User: 475399

http://www.aprendendolinux.com/
http://www.facebook.com/AprendendoLinux
http://youtube.com/AprendendoLinux/
http://twitter.com/AprendendoLinux/
______________________________________________________________________
Participe do Grupo Aprendendo Linux
https://groups.google.com/forum/#!forum/portal-aprendendo-linux

Ou envie um e-mail para:
[hidden email]

Em 17/11/2017 08:54, Flávio Barros escreveu:

> Bom dia.
>
> Não consigo acessar a área de administração do modem/roteador da Net
> Thomsom DWG874B.
> Quando tendo acessar 192.168.0.1, aparece a seguinte mensagem:
> " Esta página não está funcionando
> Redirecionamento em excesso por 192.168.0.1 "
>
> Desligo o modem/roteador e o acesso volta a funcionar. Mas logo no primeiro
> acesso o problema volta.
>
> O mais estranho de tudo isso é que esse problema do redirecionamento em
> excesso só ocorre quando acesso via PC ou Notebook. Se eu acesso via
> celular, o problema não acontece.
>
> Antes funcionava tudo sem prolemas.
> já limpei cache, resetei o modem/roteador e nada.
>
> O cenário aqui é o seguinte:
>
> 192.168.0.1 - Modem/roteador Thomsom DWG874B
> 192.168.0.2 - Roteador Wireless Tp-Link Archer C60 Dual Band Ac1350
>
>
> O Thomsom recebe o sinal da Net e tem apenas firewall e o servidor DHCP
> ativo. O wireless está desligado.
> O Tp-Link é quem distribui o sinal wireless na frequência 2.4 e 5.
>
> Alguém já passou por isso ?
>
>

--
Mais sobre o Ubuntu em português: http://www.ubuntu-br.org/comece

Lista de discussão Ubuntu Brasil
Histórico, descadastramento e outras opções:
https://lists.ubuntu.com/mailman/listinfo/ubuntu-br
Reply | Threaded
Open this post in threaded view
|

Re: OFF: MODEM/ROTEADOR THOMSOM DWG874B (NET VIRTUA)

Flávio Barros
Bom dia.

Esqueci de mencioar.

Testei em todos os navegadores sim.

Com relação aofirmware, não atualizei. Até por que acho que já está na
última.

Muito obrigado

Em 17 de novembro de 2017 09:11, Henrique Fagundes <
[hidden email]> escreveu:

> Prezado,
>
> Bom dia!
>
> Já tentou com todos os browsers?
> Já tentou atualizar o Firmware do roteador?
>
> Atenciosamente,
>
> Henrique Fagundes
> [hidden email]
> Skype: magnata-br-rj
> Linux User: 475399
>
> http://www.aprendendolinux.com/
> http://www.facebook.com/AprendendoLinux
> http://youtube.com/AprendendoLinux/
> http://twitter.com/AprendendoLinux/
> ______________________________________________________________________
> Participe do Grupo Aprendendo Linux
> https://groups.google.com/forum/#!forum/portal-aprendendo-linux
>
> Ou envie um e-mail para:
> [hidden email]
>
> Em 17/11/2017 08:54, Flávio Barros escreveu:
>
>> Bom dia.
>>
>> Não consigo acessar a área de administração do modem/roteador da Net
>> Thomsom DWG874B.
>> Quando tendo acessar 192.168.0.1, aparece a seguinte mensagem:
>> " Esta página não está funcionando
>> Redirecionamento em excesso por 192.168.0.1 "
>>
>> Desligo o modem/roteador e o acesso volta a funcionar. Mas logo no
>> primeiro
>> acesso o problema volta.
>>
>> O mais estranho de tudo isso é que esse problema do redirecionamento em
>> excesso só ocorre quando acesso via PC ou Notebook. Se eu acesso via
>> celular, o problema não acontece.
>>
>> Antes funcionava tudo sem prolemas.
>> já limpei cache, resetei o modem/roteador e nada.
>>
>> O cenário aqui é o seguinte:
>>
>> 192.168.0.1 - Modem/roteador Thomsom DWG874B
>> 192.168.0.2 - Roteador Wireless Tp-Link Archer C60 Dual Band Ac1350
>>
>>
>> O Thomsom recebe o sinal da Net e tem apenas firewall e o servidor DHCP
>> ativo. O wireless está desligado.
>> O Tp-Link é quem distribui o sinal wireless na frequência 2.4 e 5.
>>
>> Alguém já passou por isso ?
>>
>>
>>
> --
> Mais sobre o Ubuntu em português: http://www.ubuntu-br.org/comece
>
> Lista de discussão Ubuntu Brasil
> Histórico, descadastramento e outras opções:
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-br
>



--
Desde já agradeço,
+++
Flávio Barros
Manaus - Amazonas - Brasil

Copiar é bom!
Seja Legal, use Software Livre
Debian -- O Sistema Operacional Universal
Linux Registered User# 278223
--
Mais sobre o Ubuntu em português: http://www.ubuntu-br.org/comece

Lista de discussão Ubuntu Brasil
Histórico, descadastramento e outras opções:
https://lists.ubuntu.com/mailman/listinfo/ubuntu-br
Reply | Threaded
Open this post in threaded view
|

Re: OFF: MODEM/ROTEADOR THOMSOM DWG874B (NET VIRTUA)

Henrique Fagundes-2
Então,

Acho que a melhor coisa a fazer, é reportar o problema para a operadora
e solicitar a substituição do equipamento.

Atenciosamente,

Henrique Fagundes
[hidden email]
Skype: magnata-br-rj
Linux User: 475399

http://www.aprendendolinux.com/
http://www.facebook.com/AprendendoLinux
http://youtube.com/AprendendoLinux/
http://twitter.com/AprendendoLinux/
______________________________________________________________________
Participe do Grupo Aprendendo Linux
https://groups.google.com/forum/#!forum/portal-aprendendo-linux

Ou envie um e-mail para:
[hidden email]

Em 17/11/2017 11:20, Flávio Barros escreveu:

> Bom dia.
>
> Esqueci de mencioar.
>
> Testei em todos os navegadores sim.
>
> Com relação aofirmware, não atualizei. Até por que acho que já está na
> última.
>
> Muito obrigado
>
> Em 17 de novembro de 2017 09:11, Henrique Fagundes <
> [hidden email]> escreveu:
>
>> Prezado,
>>
>> Bom dia!
>>
>> Já tentou com todos os browsers?
>> Já tentou atualizar o Firmware do roteador?
>>
>> Atenciosamente,
>>
>> Henrique Fagundes
>> [hidden email]
>> Skype: magnata-br-rj
>> Linux User: 475399
>>
>> http://www.aprendendolinux.com/
>> http://www.facebook.com/AprendendoLinux
>> http://youtube.com/AprendendoLinux/
>> http://twitter.com/AprendendoLinux/
>> ______________________________________________________________________
>> Participe do Grupo Aprendendo Linux
>> https://groups.google.com/forum/#!forum/portal-aprendendo-linux
>>
>> Ou envie um e-mail para:
>> [hidden email]
>>
>> Em 17/11/2017 08:54, Flávio Barros escreveu:
>>
>>> Bom dia.
>>>
>>> Não consigo acessar a área de administração do modem/roteador da Net
>>> Thomsom DWG874B.
>>> Quando tendo acessar 192.168.0.1, aparece a seguinte mensagem:
>>> " Esta página não está funcionando
>>> Redirecionamento em excesso por 192.168.0.1 "
>>>
>>> Desligo o modem/roteador e o acesso volta a funcionar. Mas logo no
>>> primeiro
>>> acesso o problema volta.
>>>
>>> O mais estranho de tudo isso é que esse problema do redirecionamento em
>>> excesso só ocorre quando acesso via PC ou Notebook. Se eu acesso via
>>> celular, o problema não acontece.
>>>
>>> Antes funcionava tudo sem prolemas.
>>> já limpei cache, resetei o modem/roteador e nada.
>>>
>>> O cenário aqui é o seguinte:
>>>
>>> 192.168.0.1 - Modem/roteador Thomsom DWG874B
>>> 192.168.0.2 - Roteador Wireless Tp-Link Archer C60 Dual Band Ac1350
>>>
>>>
>>> O Thomsom recebe o sinal da Net e tem apenas firewall e o servidor DHCP
>>> ativo. O wireless está desligado.
>>> O Tp-Link é quem distribui o sinal wireless na frequência 2.4 e 5.
>>>
>>> Alguém já passou por isso ?
>>>
>>>
>>>
>> --
>> Mais sobre o Ubuntu em português: http://www.ubuntu-br.org/comece
>>
>> Lista de discussão Ubuntu Brasil
>> Histórico, descadastramento e outras opções:
>> https://lists.ubuntu.com/mailman/listinfo/ubuntu-br
>>
>
>
>

--
Mais sobre o Ubuntu em português: http://www.ubuntu-br.org/comece

Lista de discussão Ubuntu Brasil
Histórico, descadastramento e outras opções:
https://lists.ubuntu.com/mailman/listinfo/ubuntu-br
Reply | Threaded
Open this post in threaded view
|

Re: OFF: MODEM/ROTEADOR THOMSOM DWG874B (NET VIRTUA)

Cesar Pereira
Boa tarde amigos!

Por tudo que já gostou a melhor solução é abrir um chamado na operadora.
Estas operadoras deixa seus equipamentos muito fechados.Só para eles
trabalhar encima deles.

Abraço

Em 17 de novembro de 2017 11:47, Henrique Fagundes <
[hidden email]> escreveu:

> Então,
>
> Acho que a melhor coisa a fazer, é reportar o problema para a operadora e
> solicitar a substituição do equipamento.
>
> Atenciosamente,
>
> Henrique Fagundes
> [hidden email]
> Skype: magnata-br-rj
> Linux User: 475399
>
> http://www.aprendendolinux.com/
> http://www.facebook.com/AprendendoLinux
> http://youtube.com/AprendendoLinux/
> http://twitter.com/AprendendoLinux/
> ______________________________________________________________________
> Participe do Grupo Aprendendo Linux
> https://groups.google.com/forum/#!forum/portal-aprendendo-linux
>
> Ou envie um e-mail para:
> [hidden email]
>
> Em 17/11/2017 11:20, Flávio Barros escreveu:
>
>> Bom dia.
>>
>> Esqueci de mencioar.
>>
>> Testei em todos os navegadores sim.
>>
>> Com relação aofirmware, não atualizei. Até por que acho que já está na
>> última.
>>
>> Muito obrigado
>>
>> Em 17 de novembro de 2017 09:11, Henrique Fagundes <
>> [hidden email]> escreveu:
>>
>> Prezado,
>>>
>>> Bom dia!
>>>
>>> Já tentou com todos os browsers?
>>> Já tentou atualizar o Firmware do roteador?
>>>
>>> Atenciosamente,
>>>
>>> Henrique Fagundes
>>> [hidden email]
>>> Skype: magnata-br-rj
>>> Linux User: 475399
>>>
>>> http://www.aprendendolinux.com/
>>> http://www.facebook.com/AprendendoLinux
>>> http://youtube.com/AprendendoLinux/
>>> http://twitter.com/AprendendoLinux/
>>> ______________________________________________________________________
>>> Participe do Grupo Aprendendo Linux
>>> https://groups.google.com/forum/#!forum/portal-aprendendo-linux
>>>
>>> Ou envie um e-mail para:
>>> [hidden email]
>>>
>>> Em 17/11/2017 08:54, Flávio Barros escreveu:
>>>
>>> Bom dia.
>>>>
>>>> Não consigo acessar a área de administração do modem/roteador da Net
>>>> Thomsom DWG874B.
>>>> Quando tendo acessar 192.168.0.1, aparece a seguinte mensagem:
>>>> " Esta página não está funcionando
>>>> Redirecionamento em excesso por 192.168.0.1 "
>>>>
>>>> Desligo o modem/roteador e o acesso volta a funcionar. Mas logo no
>>>> primeiro
>>>> acesso o problema volta.
>>>>
>>>> O mais estranho de tudo isso é que esse problema do redirecionamento em
>>>> excesso só ocorre quando acesso via PC ou Notebook. Se eu acesso via
>>>> celular, o problema não acontece.
>>>>
>>>> Antes funcionava tudo sem prolemas.
>>>> já limpei cache, resetei o modem/roteador e nada.
>>>>
>>>> O cenário aqui é o seguinte:
>>>>
>>>> 192.168.0.1 - Modem/roteador Thomsom DWG874B
>>>> 192.168.0.2 - Roteador Wireless Tp-Link Archer C60 Dual Band Ac1350
>>>>
>>>>
>>>> O Thomsom recebe o sinal da Net e tem apenas firewall e o servidor DHCP
>>>> ativo. O wireless está desligado.
>>>> O Tp-Link é quem distribui o sinal wireless na frequência 2.4 e 5.
>>>>
>>>> Alguém já passou por isso ?
>>>>
>>>>
>>>>
>>>> --
>>> Mais sobre o Ubuntu em português: http://www.ubuntu-br.org/comece
>>>
>>> Lista de discussão Ubuntu Brasil
>>> Histórico, descadastramento e outras opções:
>>> https://lists.ubuntu.com/mailman/listinfo/ubuntu-br
>>>
>>>
>>
>>
>>
> --
> Mais sobre o Ubuntu em português: http://www.ubuntu-br.org/comece
>
> Lista de discussão Ubuntu Brasil
> Histórico, descadastramento e outras opções:
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-br
>
--
Mais sobre o Ubuntu em português: http://www.ubuntu-br.org/comece

Lista de discussão Ubuntu Brasil
Histórico, descadastramento e outras opções:
https://lists.ubuntu.com/mailman/listinfo/ubuntu-br
Reply | Threaded
Open this post in threaded view
|

Re: OFF: MODEM/ROTEADOR THOMSOM DWG874B (NET VIRTUA)

Flávio Barros
Boa tarde

Vou fazer isso.

Muito obrigado

Em 17 de novembro de 2017 11:23, Cesar Pereira <[hidden email]>
escreveu:

> Boa tarde amigos!
>
> Por tudo que já gostou a melhor solução é abrir um chamado na operadora.
> Estas operadoras deixa seus equipamentos muito fechados.Só para eles
> trabalhar encima deles.
>
> Abraço
>
> Em 17 de novembro de 2017 11:47, Henrique Fagundes <
> [hidden email]> escreveu:
>
> > Então,
> >
> > Acho que a melhor coisa a fazer, é reportar o problema para a operadora e
> > solicitar a substituição do equipamento.
> >
> > Atenciosamente,
> >
> > Henrique Fagundes
> > [hidden email]
> > Skype: magnata-br-rj
> > Linux User: 475399
> >
> > http://www.aprendendolinux.com/
> > http://www.facebook.com/AprendendoLinux
> > http://youtube.com/AprendendoLinux/
> > http://twitter.com/AprendendoLinux/
> > ______________________________________________________________________
> > Participe do Grupo Aprendendo Linux
> > https://groups.google.com/forum/#!forum/portal-aprendendo-linux
> >
> > Ou envie um e-mail para:
> > [hidden email]
> >
> > Em 17/11/2017 11:20, Flávio Barros escreveu:
> >
> >> Bom dia.
> >>
> >> Esqueci de mencioar.
> >>
> >> Testei em todos os navegadores sim.
> >>
> >> Com relação aofirmware, não atualizei. Até por que acho que já está na
> >> última.
> >>
> >> Muito obrigado
> >>
> >> Em 17 de novembro de 2017 09:11, Henrique Fagundes <
> >> [hidden email]> escreveu:
> >>
> >> Prezado,
> >>>
> >>> Bom dia!
> >>>
> >>> Já tentou com todos os browsers?
> >>> Já tentou atualizar o Firmware do roteador?
> >>>
> >>> Atenciosamente,
> >>>
> >>> Henrique Fagundes
> >>> [hidden email]
> >>> Skype: magnata-br-rj
> >>> Linux User: 475399
> >>>
> >>> http://www.aprendendolinux.com/
> >>> http://www.facebook.com/AprendendoLinux
> >>> http://youtube.com/AprendendoLinux/
> >>> http://twitter.com/AprendendoLinux/
> >>> ______________________________________________________________________
> >>> Participe do Grupo Aprendendo Linux
> >>> https://groups.google.com/forum/#!forum/portal-aprendendo-linux
> >>>
> >>> Ou envie um e-mail para:
> >>> [hidden email]
> >>>
> >>> Em 17/11/2017 08:54, Flávio Barros escreveu:
> >>>
> >>> Bom dia.
> >>>>
> >>>> Não consigo acessar a área de administração do modem/roteador da Net
> >>>> Thomsom DWG874B.
> >>>> Quando tendo acessar 192.168.0.1, aparece a seguinte mensagem:
> >>>> " Esta página não está funcionando
> >>>> Redirecionamento em excesso por 192.168.0.1 "
> >>>>
> >>>> Desligo o modem/roteador e o acesso volta a funcionar. Mas logo no
> >>>> primeiro
> >>>> acesso o problema volta.
> >>>>
> >>>> O mais estranho de tudo isso é que esse problema do redirecionamento
> em
> >>>> excesso só ocorre quando acesso via PC ou Notebook. Se eu acesso via
> >>>> celular, o problema não acontece.
> >>>>
> >>>> Antes funcionava tudo sem prolemas.
> >>>> já limpei cache, resetei o modem/roteador e nada.
> >>>>
> >>>> O cenário aqui é o seguinte:
> >>>>
> >>>> 192.168.0.1 - Modem/roteador Thomsom DWG874B
> >>>> 192.168.0.2 - Roteador Wireless Tp-Link Archer C60 Dual Band Ac1350
> >>>>
> >>>>
> >>>> O Thomsom recebe o sinal da Net e tem apenas firewall e o servidor
> DHCP
> >>>> ativo. O wireless está desligado.
> >>>> O Tp-Link é quem distribui o sinal wireless na frequência 2.4 e 5.
> >>>>
> >>>> Alguém já passou por isso ?
> >>>>
> >>>>
> >>>>
> >>>> --
> >>> Mais sobre o Ubuntu em português: http://www.ubuntu-br.org/comece
> >>>
> >>> Lista de discussão Ubuntu Brasil
> >>> Histórico, descadastramento e outras opções:
> >>> https://lists.ubuntu.com/mailman/listinfo/ubuntu-br
> >>>
> >>>
> >>
> >>
> >>
> > --
> > Mais sobre o Ubuntu em português: http://www.ubuntu-br.org/comece
> >
> > Lista de discussão Ubuntu Brasil
> > Histórico, descadastramento e outras opções:
> > https://lists.ubuntu.com/mailman/listinfo/ubuntu-br
> >
> --
> Mais sobre o Ubuntu em português: http://www.ubuntu-br.org/comece
>
> Lista de discussão Ubuntu Brasil
> Histórico, descadastramento e outras opções:
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-br
>



--
Desde já agradeço,
+++
Flávio Barros
Manaus - Amazonas - Brasil

Copiar é bom!
Seja Legal, use Software Livre
Debian -- O Sistema Operacional Universal
Linux Registered User# 278223
--
Mais sobre o Ubuntu em português: http://www.ubuntu-br.org/comece

Lista de discussão Ubuntu Brasil
Histórico, descadastramento e outras opções:
https://lists.ubuntu.com/mailman/listinfo/ubuntu-br
Reply | Threaded
Open this post in threaded view
|

Re: OFF: MODEM/ROTEADOR THOMSOM DWG874B (NET VIRTUA)

Adalberto Malfatti Filho
In reply to this post by Flávio Barros
 Tive problema parecido aqui
 Não conseguia acessar o roteador por Wifi

 Mas consegui conectando fisicamente via cabo de rede .

 Abração a todos.


Em 17/11/2017, Flávio Barros<[hidden email]> escreveu:

> Bom dia.
>
> Não consigo acessar a área de administração do modem/roteador da Net
> Thomsom DWG874B.
> Quando tendo acessar 192.168.0.1, aparece a seguinte mensagem:
> " Esta página não está funcionando
> Redirecionamento em excesso por 192.168.0.1 "
>
> Desligo o modem/roteador e o acesso volta a funcionar. Mas logo no primeiro
> acesso o problema volta.
>
> O mais estranho de tudo isso é que esse problema do redirecionamento em
> excesso só ocorre quando acesso via PC ou Notebook. Se eu acesso via
> celular, o problema não acontece.
>
> Antes funcionava tudo sem prolemas.
> já limpei cache, resetei o modem/roteador e nada.
>
> O cenário aqui é o seguinte:
>
> 192.168.0.1 - Modem/roteador Thomsom DWG874B
> 192.168.0.2 - Roteador Wireless Tp-Link Archer C60 Dual Band Ac1350
>
>
> O Thomsom recebe o sinal da Net e tem apenas firewall e o servidor DHCP
> ativo. O wireless está desligado.
> O Tp-Link é quem distribui o sinal wireless na frequência 2.4 e 5.
>
> Alguém já passou por isso ?
>
>
> --
> Desde já agradeço,
> +++
> Flávio Barros
> Manaus - Amazonas - Brasil
>
> Copiar é bom!
> Seja Legal, use Software Livre
> Debian -- O Sistema Operacional Universal
> Linux Registered User# 278223
> --
> Mais sobre o Ubuntu em português: http://www.ubuntu-br.org/comece
>
> Lista de discussão Ubuntu Brasil
> Histórico, descadastramento e outras opções:
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-br
>


--
A&Dteleinfo - Adallberto M. Filho (11) 9 8316-9538 ( Tim )
http://ubuntucounter.geekosophical.net
The Ubuntu Counter Project
user number # 34245

-Cd's para Telemensagens; aparelhos
-Web desginer
-Grafica Rapida
-Criação Visual
-Filmagem Digital

--
Mais sobre o Ubuntu em português: http://www.ubuntu-br.org/comece

Lista de discussão Ubuntu Brasil
Histórico, descadastramento e outras opções:
https://lists.ubuntu.com/mailman/listinfo/ubuntu-br