R: cambiare mime-settings in Gnome

classic Classic list List threaded Threaded
3 messages Options
Reply | Threaded
Open this post in threaded view
|

R: cambiare mime-settings in Gnome

Leonardo-5
Ciao a tutti, ho installato Ubuntu ma non riesco a configurare (per la
verità nemmeno a trovare) il mio modem Ethernet. Il sistema rileva la mia
scheda di rete come eth0 ma non riesco a configurare la connessione. Forse
sono i driver? (Ho il modem di Alice) Grazie a chiunque sapesse rispondermi.

Leo





 --

 Email.it, the professional e-mail, gratis per te: http://www.email.it/f



 Sponsor:

 La tua vacanze in Trentino Alto Adige a prezzi last minute!

* Pacchetti wellness, sport, famiglia ed enogastronomci  a prezzi bassissimi! Clicca qui

*

 Clicca qui: http://adv.email.it/cgi-bin/foclick.cgi?mid@89&d=4-11

--
ubuntu-it mailing list
[hidden email]
http://lists.ubuntu.com/mailman/listinfo/ubuntu-it
Reply | Threaded
Open this post in threaded view
|

Re: R: cambiare mime-settings in Gnome

Massimo Mangoni
Alle 20:35, venerdì 4 novembre 2005, Leonardo ha scritto:
> Ciao a tutti, ho installato Ubuntu ma non riesco a configurare (per la
> verità nemmeno a trovare) il mio modem Ethernet. Il sistema rileva la mia
> scheda di rete come eth0 ma non riesco a configurare la connessione. Forse
> sono i driver? (Ho il modem di Alice) Grazie a chiunque sapesse
> rispondermi.

Apri un terminale e scrivi:
sudo ifconfig eth0 up [Invio]
(ed inserisci la tua password utente)
sudo pppoeconf  [Invio]

Ciao,
 Massimo

--
  .~.   Massimo Mangoni
  /V\   GNU/Linux registered user #140811
 // \\  http://m4ng0.lilik.it
/(   )\ GPG Key fgpr = E1E6 447E 67FF 2E57 B43F  7033 5DEC 3FFE EDE0 7DDC
 ^`~'^

--
ubuntu-it mailing list
[hidden email]
http://lists.ubuntu.com/mailman/listinfo/ubuntu-it
Reply | Threaded
Open this post in threaded view
|

Re: R: cambiare mime-settings in Gnome

Leonardo-5
M4nG0 ha scritto:

>Alle 20:35, venerdì 4 novembre 2005, Leonardo ha scritto:
>  
>
>>Ciao a tutti, ho installato Ubuntu ma non riesco a configurare (per la
>>verità nemmeno a trovare) il mio modem Ethernet. Il sistema rileva la mia
>>scheda di rete come eth0 ma non riesco a configurare la connessione. Forse
>>sono i driver? (Ho il modem di Alice) Grazie a chiunque sapesse
>>rispondermi.
>>    
>>
>
>Apri un terminale e scrivi:
>sudo ifconfig eth0 up [Invio]
>(ed inserisci la tua password utente)
>sudo pppoeconf  [Invio]
>
>Ciao,
> Massimo
>
>  
>
Grazie mille! Ha funzionato!
 
 
 --
 Email.it, the professional e-mail, gratis per te: http://www.email.it/f
 
 Sponsor:
 Email.it ti offre la mail personalizzata! Scopri se il tuo dominio è ancora libero, clicca qui
 Clicca qui: http://adv.email.it/cgi-bin/foclick.cgi?mid=4081&d=6-11

--
ubuntu-it mailing list
[hidden email]
http://lists.ubuntu.com/mailman/listinfo/ubuntu-it