Re: Superkaramba + liquidweather

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Re: Superkaramba + liquidweather

calcmandan
I got superkaramba via apt-get so it would be weird if it didn't check dependencies for the proper version of python.  Perhaps it is a permissions issue.

> The same happened to me.

> The site says:
> <quote>
> Also, make sure that, if you've installed a binary version of superkaramba,
> it's been compiled against the exact version of python that you have
> installed - if you can't find a suitable binary then install superkaramba
> from source.
> </quote>

> Could it be possible that this is affecting us,
> anyone?
--
kubuntu-users mailing list
[hidden email]
http://lists.ubuntu.com/mailman/listinfo/kubuntu-users