The configuration file now needs a secret passphrase (blowfish_secret).

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

The configuration file now needs a secret passphrase (blowfish_secret).

ubuntu bojongedhe
itu error waktu coba njalinin phpmyadmin,
dari hasil googling itu mesti di tambahin di
 
 /usr/share/phpmyadmin/config/config.inc.php
 
dengan nama user root nya mysql dan udah saya masukin.. tapi kenapa masih belum bisa.. yach..
 
apa kira kira yang error..
 
 
thanks..

--
ubuntu-id mailing list
[hidden email]
https://lists.ubuntu.com/mailman/listinfo/ubuntu-id