Versions-Konflikte?

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Versions-Konflikte?

Rainer Fischer-3
Hallo,

ich habe in 1/2005 mit den Disketten
des Debian-Installers (Stand: 18.11.2004)
auf einem PC ohne CD-Bootfunktion
(ausschliesslich SCSI-Hardware)
ein Ubuntu Linux 4.10 zum Laufen
gebracht.
SCSI-CD-ROM-Treiber ist aic7xxx.

Auf dem Rechner ist auch ein Windows 98/SE.

Jezt wollte ich auf dem selben PC
Ubuntu Linux 5.10 (Breezy)
installieren und habe dazu den
Diskettensatz des Debian-Installers
Stand 26.10.2005 verwendet.

Moniert werden Kernel-Konflkte und
"unsauberes"  (not clean) Dateisystem.
Auch akzeptiert der Installer kein
ext3fs. ext2fs geht.

Die Installation laesst sich jedenfalls
nicht zu Ende fuehren.

Gibt es zu solchen Konflikten
Literatur zum Nachlesen?

Rainer


--
Rainer Fischer
Quellenstr. 12
D-73535 Rudersberg

Tel. 07183/8660
Fax 07183/932580
Mobil: 0176-50107490





--
ubuntu-de mailing list
[hidden email]
http://lists.ubuntu.com/mailman/listinfo/ubuntu-de