[bug] libglade-java

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[bug] libglade-java

ben konrath
Hi,

There's a packaging bug with libglade-java from Breezy. The package
libglade-java is version 2.8 but the corresponding package libgnome-java
is version 2.10. libglade-java should be updated to 2.10 to match the
version from libgnome-java.

Cheers, Ben


--
ubuntu-users mailing list
[hidden email]
http://lists.ubuntu.com/mailman/listinfo/ubuntu-users