red inalámbrica

classic Classic list List threaded Threaded
3 messages Options
Reply | Threaded
Open this post in threaded view
|

red inalámbrica

Jessid León Vélez Gutiérrez
Hola. otra vez yo. El problema ahora es que instalé el ubuntu 5.10 y ya no puedo ni configurar la tarjeta inalámbrica. Lo que pasa es que trato de configurarla como lo hacia con el ubuntu 5.04 Live y la cosa no funciona. utilizo los mismos parámetros, pero no se que hacer ahora, porque con la misma configuración no funciona...saben que puede ser?

Gracias

__________________________________________________
Correo Yahoo!
Espacio para todos tus mensajes, antivirus y antispam ¡gratis!
Regístrate ya - http://correo.espanol.yahoo.com/
--
ubuntu-es mailing list
[hidden email]
https://lists.ubuntu.com/mailman/listinfo/ubuntu-es

Reply | Threaded
Open this post in threaded view
|

Re: red inalámbrica

Jorge Mauricio Hernandez Torres
On 3/2/06, Jessid León Vélez Gutiérrez <[hidden email]> wrote:
> Hola. otra vez yo. El problema ahora es que instalé el ubuntu 5.10 y ya no
> puedo ni configurar la tarjeta inalámbrica. Lo que pasa es que trato de
> configurarla como lo hacia con el ubuntu 5.04 Live y la cosa no funciona.
> utilizo los mismos parámetros, pero no se que hacer ahora, porque con la
> misma configuración no funciona...saben que puede ser?

Como primer paso hay que revisar la salida del comando dmesg, que
indica tambien el iwconfig

Hay cosas que han sido actualizadas, con esa informacion podremos
auxiliarte mejor.

Saludos,
Jorge Mauricio
--
<blog>
http://djmaucom.blogspot.com
http://jmauricio.blogspot.com
</blog>

--
ubuntu-es mailing list
[hidden email]
https://lists.ubuntu.com/mailman/listinfo/ubuntu-es
Reply | Threaded
Open this post in threaded view
|

Re: red inalámbrica

Gonzalo L. Campos Medina
In reply to this post by Jessid León Vélez Gutiérrez
El 2/03/06, Jessid León Vélez Gutiérrez<[hidden email]> escribió:
> Hola. otra vez yo. El problema ahora es que instalé el ubuntu 5.10 y ya no
> puedo ni configurar la tarjeta inalámbrica. Lo que pasa es que trato de
> configurarla como lo hacia con el ubuntu 5.04 Live y la cosa no funciona.
> utilizo los mismos parámetros, pero no se que hacer ahora, porque con la
> misma configuración no funciona...saben que puede ser?
>
--
1ro Indica que marca modelo y serie de tu dispositivo WiFi
2do Remite lo que lista un lspci y lsmod
3ro Adjunta el contenido del fichero interfaces

Con al menos estas tres cosas uno recien puede intentar ayudarte

Saludos
--
Gonzalo L. Campos Medina
Ubuntu Breezy (Intel x86) => http://www.ubuntu.com
Linux Registered User #344192
Freenode #ubuntu-es #edubuntu-es
E-Mail gcamposm[at]gmail[dot]com
Linux & Wireless Solutions
ILO - PERU

--
ubuntu-es mailing list
[hidden email]
https://lists.ubuntu.com/mailman/listinfo/ubuntu-es